Mencetak kartu nama berbeda pada lembar yang sama di Publisher

Catatan: Kami ingin secepatnya menyediakan konten bantuan terbaru dalam bahasa Anda. Halaman ini diterjemahkan menggunakan mesin dan mungkin terdapat kesalahan tata bahasa atau masalah keakuratan. Kami bertujuan menyediakan konten yang bermanfaat untuk Anda. Dapatkah Anda memberi tahu kami apakah informasi ini bermanfaat untuk Anda di bagian bawah halaman ini? Berikut artikel dalam bahasa Inggris untuk referensi.

Taruhan terbaik saat mencetak kartu nama adalah selalu memulai dengan Templat kartu nama. Avery saham dan berlubang kosong lembar kerja dengan banyak Templat kartu nama yang akan Anda temukan di Publisher atau online.

Untuk menyiapkan gabungan surat untuk mencetak nama dan/atau alamat berbeda pada lembar kartu nama, lihat Membuat label dengan alamat berbeda. Anda akan menemukan instruksi tentang cara mencetak lembar pada langkah terakhir prosedur gabungan surat.

Tapi jika Anda hanya mencetak beberapa kartu nama lain dan Anda tidak keberatan mengetikkan informasi untuk kartu yang berbeda, Anda bisa mengikuti langkah-langkah dalam artikel ini bukan menyelesaikan gabungan surat.

  1. Klik File > Baru.

  2. Ketik kartu nama dalam kotak pencarian untuk menemukan templat secara online.

    Tips:  Ketikkan nomor stok kartu Avery (mis. Avery 8871) atau nomor stok pabrikan lain dalam kotak pencarian untuk menemukan templat yang didesain untuk digunakan dengan stok tersebut.

  3. Menemukan Templat dengan kartu nama beberapa per lembar dan klik buat, atau pilih kartu nama tunggal, klik buat, dan lalu menambahkan lebih banyak kartu sebagai berikut:

    1. Klik Desain halaman dan memperluas kotak Penyetelan halaman .

    2. Di daftar tipe tata letak , Pilih ukuran lembar dan lalu pilih beberapa halaman per lembar. Catat nomor halaman yang dimuat dalam lembar.

    3. Klik sisipkan > halaman untuk menambahkan kartu nama lembar Anda. Ulangi hingga Anda memiliki lembar penuh kartu nama.

  4. Ketik informasi yang Anda inginkan di setiap kartu nama.

  5. Klik File > Cetak.

  6. Jika Anda memilih Templat kartu tunggal dan ditambahkan halaman ke dalamnya, pastikan bahwa beberapa halaman per lembar muncul di grup pengaturan di bawah halaman. Juga, pastikan bahwa ukuran kertas yang benar dan orientasi muncul di bawah Opsi tata letak.

    Opsi cetak untuk kartu nama

  7. Klik Cetak.

  1. Klik File > Baru.

  2. Klik kartu nama.

  3. Di daftar Templat yang tersedia , pilih terinstal dan Templat Online atau mempersempit pencarian Anda dengan mengklik Templat diinstal atau Templat Online.

  4. Klik untuk memilih Templat, dan lalu klik buat.

  5. Klik Desain halaman dan memperluas kotak Penyetelan halaman .

  6. Di daftar tipe tata letak , Pilih ukuran lembar dan lalu pilih beberapa halaman per lembar. Catat nomor halaman yang dimuat dalam lembar. Klik OK.

  7. Klik sisipkan > halaman untuk menambahkan kartu nama lembar Anda. Ulangi hingga Anda memiliki lembar penuh kartu nama.

  8. Ketik detail kartu nama pada setiap halaman.

  9. Klik File > Cetak.

  10. Di bawah halaman, pastikan untuk memilih beberapa halaman per lembar, dan lalu klik cetak.

  1. Klik File > Baru.

  2. Klik kartu nama.

  3. Klik untuk memilih Templat, dan lalu klik buat.

  4. Klik sisipkan > halaman.

  5. Dalam kotak dialog Sisipkan halaman , masukkan jumlah halaman yang ingin Anda tambahkan. Sebagai contoh, untuk mencetak 10 kartu nama yang berbeda pada satu lembar, sisipkan halaman 9.

  6. Klik sebelum halaman saat ini atau setelah halaman saat ini dan lalu pastikan bahwa menyisipkan halaman kosong dipilih.

  7. Ketik detail kartu nama pada setiap halaman. Alternatifnya, Anda bisa membuat file individual untuk masing-masing kartu bisnis, dan lalu salin kartu ke file utama sebagai berikut:

    1. Klik Edit > Pilih Semua atau tekan Ctrl + C di file sumber.

    2. Di file utama, klik salah satu halaman kosong yang Anda Sisipkan.

    3. Klik Edit > tempel atau tekan Ctrl + V.

    4. Ulangi langkah-langkah a - c untuk masing-masing kartu yang Anda tambahkan.

  8. Klik File > Cetak.

  9. Pada tab publikasi dan kertas pengaturan , di bawah opsi pencetakan, pastikan untuk memilih beberapa halaman per lembar, dan lalu klik cetak.

Catatan: 

  • Jika publikasi utama menggunakan halaman master, Anda mungkin perlu Abaikan halaman master di halaman dengan publikasi yang disalin. Dalam publikasi utama, masuk ke halaman yang berisi master halaman objek yang ingin Anda Sembunyikan, dan lalu klik tampilan > Halaman Master Abaikan.

  • Jika Anda ingin mencetak publikasi Anda di lokasi tertentu pada lembar, mengubah posisi publikasi Anda pada lembar dengan menyesuaikan opsi baris, kolom opsi dan nilai celah horizontal dan vertikal di bawah opsi cetak lainnya. Untuk informasi selengkapnya, lihat mencetak label, kartu pos, nama tag, atau kartu nama dalam posisi khusus di lembar.

  • Untuk membuatnya lebih mudah untuk meratakan publikasi dengan produk pabrikan atau mencetak beberapa halaman publikasi pada selembar kertas, mengaktifkan tanda potong, dan lalu cetak lembar uji pada lembar kertas biasa. Overlay pabrikan produk pada tes cetak, tahan mereka hingga cahaya untuk melihat apakah mereka meratakan dengan benar, buat penyesuaian yang diperlukan pada pengaturan di bawah opsi cetak lainnya, dan lalu membuat tes cetak lagi untuk memverifikasi bahwa perataan sudah benar. Anda bisa menonaktifkan tanda potong setelah Anda meratakan publikasi Anda pada lembar kertas.

Lihat juga

Membuat dan mencetak kartu bisnis milik Anda di Publisher

Kembangkan keterampilan Office Anda
Jelajahi pelatihan
Dapatkan fitur baru terlebih dahulu
Gabung ke Office Insiders

Apakah informasi ini bermanfaat?

Terima kasih atas umpan balik Anda!

Terima kasih atas umpan balik Anda! Sepertinya menghubungkan Anda ke salah satu agen dukungan Office kami akan sangat membantu.

×