Menambahkan gambar latar belakang (atau marka air) ke slide

Menambahkan gambar latar belakang (atau marka air) ke slide

Menggunakan grafik sebagai marka air di belakang teks slide adalah cara yang bagus untuk menampilkan logo atau gambar lain yang bermakna. PowerPoint memungkinkan Anda menyesuaikan transparansi gambar setelah meletakkannya di slide.

Contoh slide yang memiliki gambar latar belakang
Contoh marka air gambar

Opsi lain: Marka air teks

Apakah Anda menginginkan marka air teks?    Prosesnya akan berbeda. Lihat Menambahkan marka air DRAF ke slide untuk mendapatkan instruksi.

Contoh marka air teks, “DRAF,” yang digunakan sebagai latar belakang slide PowerPoint
Contoh marka air teks

Pilih judul bagian di bawah ini untuk membukanya dan membaca instruksi secara mendetail:

Isi seluruh latar belakang slide dengan gambar, lalu sesuaikan transparansi gambar agar tidak menghalangi konten lain pada slide.

  1. Pilih gambar yang ingin digunakan. Gambar akan lebih pas jika orientasinya (lanskap atau potret) sesuai dengan slide.

    Mengapa?   PowerPoint mengubah ukuran gambar agar mengisi seluruh latar belakang slide. Jika gambar memiliki bentuk umum yang berbeda dari slide tempatnya berada, bagian luar gambar akan melebihi batas slide dan tidak terlihat di dalamnya.

  2. Buka slide tempat Anda ingin menyisipkan gambar. Pada tab Desain di pita toolbar, pilih Format Latar Belakang.

    Tombol Format Latar Belakang berada di tab Desain pada Pita di PowerPoint
  3. Di panel Format Latar Belakang yang muncul di sebelah kanan, pilih Isian Gambar atau Tekstur.

    Untuk menyisipkan gambar latar belakang, mulai dengan memilih "Isian gambar atau tekstur"
  4. Di bawah Sisipkan gambar dari, pilih File.

  5. Dalam kotak dialog Sisipkan Gambar, temukan gambar yang diinginkan, pilih gambar, lalu klik Sisipkan.

    Anda juga dapat menyisipkan gambar dari Clipboard Windows (Opsi Clipboard), atau dari web maupun OneDrive (opsi Online).

    Kotak dialog Sisipkan Gambar
  6. Setelah menyisipkan gambar, kembali ke panel Format Latar Belakang, lalu geser bilah Transparansi untuk mengatur persentase transparansi.

    Seret bilah Transparansi untuk menyesuaikan gambar
  7. (Opsional) Untuk menyertakan gambar latar belakang ini pada semua slide dalam presentasi Anda, pilih Terapkan ke semua di bagian bawah panel Format Latar Belakang.

  8. Klik File > Simpan untuk menyimpan perubahan Anda.

    Gambar yang dipilih akan disesuaikan ukurannya untuk mengisi seluruh latar belakang slide. Ukuran ini tidak dapat diubah sebagaimana mengubah gambar latar depan, tetapi Anda dapat menggunakan pengaturan Offset untuk menyesuaikan penempatannya. Atau gunakan opsi Deretkan gambar sebagai tekstur untuk mengulangi gambar secara horizontal dan vertikal di seluruh latar belakang.

Gambar bentuk, isi bentuk dengan gambar, lalu sesuaikan transparansi gambar tersebut:

  1. Pada tab Sisipkan di pita, pilih Bentuk, lalu pilih bentuk, seperti persegi panjang, dari galeri yang muncul.

  2. Gambar bentuk di slide.

    Proporsi bentuk harus sama dengan proporsi gambar yang akan ditambahkan ke dalamnya. Jika proporsi gambar dan bentuk berbeda, gambar akan menjadi miring.

  3. Hapus kerangka bentuk: klik kanan bentuk, lalu klik tombol Kerangka yang muncul. Di galeri yang terbuka, pilih Tanpa Kerangka.

  4. Klik kanan kembali bentuk, lalu klik Format Bentuk.

    Panel Format Bentuk akan terbuka.

  5. Pada panel Format Bentuk, di bawah Isian, klik Isian gambar atau tekstur.

    Gambar atau tekstur tombol isian di panel Format Gambar

  6. Klik tombol File. Dalam kotak dialog Sisipkan Gambar, temukan file gambar yang ingin disisipkan. Pilih gambar, lalu pilih tombol Sisipkan.

  7. Dengan gambar yang kini ditampilkan di dalam bentuk, pindahkan penggeser Transparansi pada panel Format Bentuk untuk menyesuaikan gambar sesuai keinginan.

    Slide transparansi di panel Format Gambar

Prosedur ini berlaku untuk gambar atau tekstur yang mengisi latar belakang slide sepenuhnya.

  1. Dalam tampilan Normal, pilih slide yang memiliki pola atau gambar latar belakang yang ingin dihapus.

  2. Pada tab Desain di pita toolbar, dalam grup Kustomisasi di ujung kanan, pilih Format Latar Belakang.

    Tombol Format Latar Belakang berada di tab Desain pada Pita di PowerPoint
  3. Dalam panel Format Latar Belakang, di bawah Isian, klik Isian Solid.

    Pada panel Format Latar Belakang, pilih Isian Solid
  4. Pilih panah menurun di samping tombol Warna. Galeri warna akan muncul. Pilih warna putih.

    Latar belakang saat ini akan dihapus, dan latar belakang slide kini menjadi putih.

  5. Jika ingin menerapkan perubahan serupa pada slide lain dalam presentasi, pilih Terapkan ke Semua di bagian bawah panel Format Latar Belakang.

Klik judul bagian di bawah ini untuk membukanya dan melihat instruksi yang mendetail:

Isi seluruh latar belakang slide dengan gambar, lalu sesuaikan transparansi gambar agar tidak menghalangi konten lain pada slide.

  1. Tentukan gambar yang ingin digunakan. Gambar akan lebih pas jika orientasinya (lanskap atau potret) sesuai dengan slide.

    Mengapa?   PowerPoint mengubah ukuran gambar agar mengisi seluruh latar belakang slide. Jika gambar memiliki bentuk umum yang berbeda dari slide tempatnya berada, sebagian gambar akan melebihi batas slide dan tidak terlihat di dalamnya.

  2. Dalam panel gambar mini di sisi kiri jendela PowerPoint, pilih slide tempat Anda ingin menyisipkan gambar. Klik kanan gambar mini, lalu pilih Format Latar Belakang.

    Klik kanan gambar mini slide untuk menambahkan gambar latar belakang ke slide
  3. Dalam kotak dialog Format Latar Belakang, pilih Isian Gambar atau Tekstur.

    Kotak dialog Format Latar Belakang
  4. Di bawah Sisipkan gambar dari, pilih File.

  5. Dalam kotak dialog Sisipkan Gambar, temukan gambar yang diinginkan, pilih gambar, lalu pilih Buka.

    Kotak dialog Sisipkan Gambar

    (Anda juga dapat menyisipkan clip art atau gambar dari Clipboard Windows.)

  6. Setelah menyisipkan gambar, geser bilah Transparansi ke kanan untuk mengatur persentase transparansi sesuai keinginan. Perubahan akan langsung ditampilkan dalam gambar.

    Kotak dialog Format Latar Belakang memiliki bilah penggeser Transparansi untuk menyesuaikan gambar
  7. (Opsional) Untuk menyertakan gambar latar belakang ini pada semua slide dalam presentasi Anda, pilih Terapkan ke semua di bagian bawah kotak dialog Format Latar Belakang.

  8. Klik Tutup untuk menyimpan perubahan dan menutup kotak dialog.

    Ukuran gambar yang dipilih akan disesuaikan agar mengisi seluruh latar belakang slide. Ukurannya tidak dapat diubah seperti gambar latar depan, tetapi Anda dapat menggunakan pengaturan Offset dalam kotak dialog Format Latar Belakang untuk menyesuaikan penempatannya. Atau, gunakan opsi Deretkan gambar sebagai tekstur untuk mengulang gambar secara horizontal dan vertikal di seluruh latar belakang.

Gambar bentuk, isi bentuk dengan gambar, lalu sesuaikan transparansi gambar tersebut:

  1. Pada tab Sisipkan di pita, pilih Bentuk, lalu pilih bentuk, seperti persegi panjang, dari galeri yang muncul.

  2. Gambar bentuk di slide.

    Pastikan agar proporsi gambar yang akan ditambahkan ke bentuk sesuai dengan proporsi bentuk. Jika proporsi gambar dan bentuk berbeda, gambar akan menjadi miring.

  3. Hapus kerangka bentuk yang dipilih: Saat bentuk masih dipilih, pada tab Format Alat Menggambar di pita toolbar, pilih Kerangka Bentuk, lalu pilih Tanpa Kerangka.

    Pilih Kerangka Bentuk, lalu pilih Tanpa Kerangka dari menu yang muncul
  4. Klik kanan bentuk, lalu pilih Format Bentuk.

    Kotak dialog Format Bentuk akan terbuka.

  5. Di bawah Isian, pilih Isian gambar atau tekstur, lalu pilih tombol File.

    Kotak dialog Format Gambar

    Kotak dialog Sisipkan Gambar akan terbuka.

  6. Dalam kotak dialog Sisipkan Gambar, temukan gambar yang diinginkan, lalu pilih Sisipkan.

    Kotak dialog Sisipkan Gambar

    Gambar akan ditambahkan pada slide, di dalam bentuk. Anda mungkin harus memindahkan kotak dialog Format Gambar untuk melihatnya. Biarkan kotak dialog tetap terbuka untuk menyesuaikan transparansi.

  7. Saat gambar ditampilkan di dalam bentuk, dalam kotak dialog Format Gambar, pindahkan penggeser Transparansi ke kanan untuk menyesuaikan gambar sesuai keinginan.

    Geser bilah Transparansi ke kanan untuk menyesuaikan gambar latar belakang

  8. Pilih Tutup untuk menutup kotak dialog.

Prosedur ini berlaku untuk gambar atau tekstur yang mengisi latar belakang slide sepenuhnya.

  1. Dalam tampilan Normal, pilih slide yang memiliki pola atau gambar latar belakang yang ingin dihapus.

  2. Pada tab Desain di pita toolbar, dalam grup Latar Belakang di ujung kanan, pilih Gaya Latar Belakang, lalu pilih Format Latar Belakang.

    Di ujung kanan tab Desain, pilih Gaya Latar Belakang, lalu pilih Format Latar Belakang

    Kotak dialog Format Latar Belakang akan terbuka.

  3. Dalam kotak dialog, pada tab Isian, pilih Isian Solid.

    Format Latar Belakang
  4. Pilih panah bawah di samping tombol Warna, dan dari galeri opsi, pilih warna putih.

    Latar belakang saat ini akan dihapus, dan latar belakang slide kini menjadi putih.

  5. Jika ingin menerapkan perubahan serupa pada slide lain dalam presentasi, pilih Terapkan ke Semua.

  6. Pilih Tutup.

Klik judul bagian di bawah ini untuk membukanya dan melihat instruksi yang mendetail:

Isi seluruh latar belakang slide dengan gambar, lalu sesuaikan transparansi gambar agar tidak menghalangi konten lain pada slide.

  1. Tentukan gambar yang ingin digunakan. Gambar akan lebih pas jika orientasinya (lanskap atau potret) sesuai dengan slide.

    Mengapa?   PowerPoint mengubah ukuran gambar agar mengisi seluruh latar belakang slide. Jika gambar memiliki bentuk umum yang berbeda dari slide tempatnya berada, sebagian gambar akan melebihi batas slide dan tidak terlihat di dalamnya.

  2. Dalam panel gambar mini di sisi kiri jendela PowerPoint, pilih slide tempat Anda ingin menyisipkan gambar. Klik kanan gambar mini, lalu pilih Format Latar Belakang.

    Klik kanan gambar mini slide untuk menambahkan gambar latar belakang ke slide
  3. Dalam kotak dialog Format Latar Belakang, pilih Isian Gambar atau Tekstur.

    Kotak dialog Format Latar Belakang
  4. Di bawah Sisipkan dari, pilih File.

  5. Dalam kotak dialog Sisipkan Gambar, temukan gambar yang diinginkan, pilih gambar, lalu klik Sisipkan.

    Kotak dialog Sisipkan Gambar

    (Anda juga dapat menyisipkan clip art atau gambar dari Clipboard Windows.)

  6. Setelah menyisipkan gambar, geser bilah Transparansi ke kanan untuk mengatur persentase transparansi sesuai keinginan. Perubahan akan langsung ditampilkan dalam gambar.

    Geser bilah Transparansi ke kanan untuk menyesuaikan gambar latar belakang
  7. (Opsional) Untuk menyertakan gambar latar belakang ini pada semua slide dalam presentasi Anda, pilih Terapkan ke semua di bagian bawah kotak dialog Format Latar Belakang.

  8. Klik Tutup untuk menyimpan perubahan dan menutup kotak dialog.

    Ukuran gambar yang dipilih akan disesuaikan agar mengisi seluruh latar belakang slide. Ukurannya tidak dapat diubah seperti gambar latar depan, tetapi Anda dapat menggunakan pengaturan Offset dalam kotak dialog Format Latar Belakang untuk menyesuaikan penempatannya. Atau, gunakan opsi Deretkan gambar sebagai tekstur untuk mengulang gambar secara horizontal dan vertikal di seluruh latar belakang.

Sisipkan gambar, di dalam bentuk, dengan ukuran yang tepat sesuai keinginan, lalu sesuaikan transparansinya:

  1. Pada tab Sisipkan di pita, pilih Bentuk, lalu pilih bentuk, seperti persegi panjang, dari galeri yang muncul. Gambar bentuk di atas gambar yang disisipkan pada langkah 1.

  2. Gambar bentuk di slide.

    Pastikan agar proporsi gambar yang akan ditambahkan ke bentuk sesuai dengan proporsi bentuk. Jika proporsi gambar dan bentuk berbeda, gambar akan menjadi miring.

  3. Hapus kerangka bentuk yang dipilih: Pada tab Format Alat Menggambar di pita toolbar, pilih Kerangka Bentuk, lalu pilih Tanpa Kerangka.

    Pilih Kerangka Bentuk, lalu pilih Tanpa Kerangka dari menu yang muncul
  4. Klik kanan bentuk, lalu pilih Format Bentuk.

    Kotak dialog Format Bentuk akan terbuka.

  5. Di bawah Isian, pilih Isian gambar atau tekstur, lalu pilih tombol File.

    Kotak dialog Format Gambar

    Kotak dialog Sisipkan Gambar akan terbuka.

  6. Dalam kotak dialog Sisipkan Gambar, temukan gambar yang diinginkan, lalu pilih Sisipkan.

    Kotak dialog Sisipkan Gambar

    Gambar akan ditambahkan pada slide, di dalam bentuk. Anda mungkin harus memindahkan kotak dialog Format Gambar untuk melihatnya. Biarkan kotak dialog tetap terbuka untuk menyesuaikan transparansi.

  7. Saat gambar ditampilkan di dalam bentuk, dalam kotak dialog Format Gambar, pindahkan penggeser Transparansi ke kanan untuk menyesuaikan gambar sesuai keinginan.

    Geser bilah Transparansi ke kanan untuk menyesuaikan gambar latar belakang

  8. Pilih Tutup untuk menutup kotak dialog.

Prosedur ini berlaku untuk gambar atau tekstur yang mengisi latar belakang slide sepenuhnya.

  1. Dalam tampilan Normal, pilih slide yang memiliki pola atau gambar latar belakang yang ingin dihapus.

  2. Pada tab Desain di pita toolbar, dalam grup Latar Belakang di ujung kanan, pilih Gaya Latar Belakang, lalu pilih Format Latar Belakang.

    Gambar tab Desain

    Kotak dialog Format Latar Belakang akan terbuka.

  3. Dalam kotak dialog, pada tab Isian, pilih Isian Solid.

    Dalam kotak dialog Format Latar Belakang, pilih Isian Solid
  4. Pilih panah menurun di samping tombol Warna. Galeri warna akan muncul. Pilih warna putih.

    Latar belakang saat ini akan dihapus, dan latar belakang slide kini menjadi putih.

  5. Jika ingin menerapkan perubahan serupa pada slide lain dalam presentasi, pilih Terapkan ke Semua.

  6. Pilih Tutup.

Lihat Juga

Menambahkan video ke latar belakang slide

Kembangkan keterampilan Office Anda
Jelajahi pelatihan
Dapatkan fitur baru terlebih dahulu
Gabung ke Office Insiders

Apakah informasi ini bermanfaat?

Terima kasih atas umpan balik Anda!

Terima kasih atas umpan balik Anda! Sepertinya menghubungkan Anda ke salah satu agen dukungan Office kami akan sangat membantu.

×