Memindahkan atau menyalin lembar

Catatan:  Kami ingin secepatnya menyediakan konten bantuan terbaru dalam bahasa Anda. Halaman ini diterjemahkan menggunakan mesin dan mungkin terdapat kesalahan tata bahasa atau masalah keakuratan. Kami bertujuan menyediakan konten yang bermanfaat untuk Anda. Dapatkah Anda memberi tahu kami apakah informasi ini bermanfaat untuk Anda di bagian bawah halaman ini? Berikut artikel dalam bahasa Inggris untuk referensi.

Saat Anda perlu menata ulang data, Anda bisa dengan mudah mengubah urutan lembar dalam buku kerja, atau memindahkan atau menyalin lembar ke buku kerja lain. Tetapi ingatlah bahwa perhitungan atau bagan yang didasarkan pada lembar data mungkin menjadi tidak akurat jika Anda memindahkan lembar.

Memindahkan lembar

  • Seret tab lembar ke lokasi yang Anda inginkan di sepanjang baris tab lembar.

Menyalin lembar

  1. Tahan OPTION.

  2. Seret tab lembar ke lokasi di mana lembar yang disalin Anda inginkan muncul bersama-sama dengan baris tab lembar.

    Penting: Lepaskan tombol mouse sebelum Anda melepaskan tombol OPTION.

Memindahkan lembar ke buku kerja yang lain

Perhatian: Saat Anda memindahkan lembar ke buku kerja lain, periksa setiap rumus atau bagan yang merujuk ke data lembar karena memindahkan lembar mungkin menyebabkan kesalahan atau menghasilkan hasil yang tidak diharapkan dalam data Anda. Demikian pula, jika Anda memindahkan lembar yang dirujuk oleh referensi 3-D, perhitungan mungkin menyertakan atau meninggalkan data pada lembar.

  1. Buka buku kerja yang ingin Anda Pindahkan lembarnya.

  2. Pada menu Window, klik buku kerja yang berisi lembar yang ingin Anda pindahkan.

    Klik lembar yang ingin Anda salin ke buku kerja lain.

  3. Pada Edit menu, klik lembar > Pindahkan atau salin lembar.

  4. Pada menu ke buku , klik buku kerja yang ingin Anda Pindahkan lembarnya.

    Tips: Untuk membuat buku kerja baru yang berisi lembar yang dipindahkan, klik buku baru.

  5. Dalam kotak sebelum lembar , klik lembar yang Anda inginkan untuk menyisipkan lembar yang dipindahkan sebelumnya, atau klik pindah ke akhir.

  6. Klik OK.

Menyalin lembar ke buku kerja yang lain

  1. Buka buku kerja yang ingin Anda salin lembarnya.

  2. Pada menu Window, klik buku kerja yang berisi lembar yang ingin Anda salin.

    Klik lembar yang ingin Anda salin.

  3. Pada Edit menu, klik lembar > Pindahkan atau salin lembar.

  4. Pada menu ke buku , klik buku kerja yang ingin Anda salin lembarnya.

    Tips: Untuk membuat buku kerja baru yang berisi lembar yang dipindahkan, klik buku baru.

  5. Dalam kotak sebelum lembar , klik lembar yang Anda ingin menyisipkan salinan lembar sebelumnya, atau klik pindah ke akhir.

  6. Pilih kotak centangBuat salinan .

  7. Klik OK.

Mengubah warna tab lembar

Mewarnai tab lembar bisa membantu melacak informasi Anda dalam buku kerja besar.

  1. Tahan CONTROL dan klik tab lembar.

  2. Klik Warna Tab, dan lalu klik warna yang ingin Anda gunakan.

Lihat juga

Mengganti nama lembar

Kembangkan keterampilan Office Anda
Jelajahi pelatihan
Dapatkan fitur baru terlebih dahulu
Gabung ke Office Insiders

Apakah informasi ini bermanfaat?

Terima kasih atas umpan balik Anda!

Terima kasih atas umpan balik Anda! Sepertinya menghubungkan Anda ke salah satu agen dukungan Office kami akan sangat membantu.

×