Melacak tindakan dalam Jurnal

Catatan:  Kami ingin secepatnya menyediakan konten bantuan terbaru dalam bahasa Anda. Halaman ini diterjemahkan menggunakan mesin dan mungkin terdapat kesalahan tata bahasa atau masalah keakuratan. Kami bertujuan menyediakan konten yang bermanfaat untuk Anda. Dapatkah Anda memberi tahu kami apakah informasi ini bermanfaat untuk Anda di bagian bawah halaman ini? Berikut artikel dalam bahasa Inggris untuk referensi.

Jurnal secara otomatis catatan tindakan yang Anda pilih yang berhubungan dengan kontak tertentu dan menempatkan tindakan dalam tampilan garis waktu. Anda bisa menggunakan jurnal untuk melacak item Microsoft Outlook , seperti pesan email atau rapat. Juga dapat melacak file Microsoft Office lainnya, seperti dokumen Word atau buku kerja Excel.

Jurnal menyimpan catatan apa pun interaksi yang ingin Anda ingat — genap sesuatu yang tidak berada di komputer Anda, seperti telepon percakapan atau huruf kertas yang dikirim atau diterima.

Berikut adalah cara untuk menemukan jurnal.

  1. Pada bilah navigasi, klik Elipsis Bilah Navigasi > folder > jurnal. (Atau cukup tekan Ctrl + 8.)

    untuk menampilkan folder dalam bilah navigasi

  2. Anda bisa bekerja dengan entri jurnal Anda yang sudah ada atau buat jurnal baru dari panel Folder.

    tampilan panel folder jurnal

  1. Di Panel Folder, klik folder Jurnal.

  2. Klik Beranda.

  3. Di grup Baru, klik Entri Jurnal.

  4. Di kotak Subjek, ketikkan deskripsi.

  5. Di kotak Tipe entri, klik tipe entri jurnal yang Anda rekam.

  6. Pilih opsi lain yang Anda inginkan.

Catatan: Versi sebelumnya dari Outlook disertakan fitur otomatis jurnal yang terlacak dokumen dibuka di aplikasi Microsoft Office dan Windows lainnya. Fitur ini tidak tersedia di Outlook 2013 atau Outlook 2016.

  1. Di Jurnal, dalam tampilan Garis Waktu, klik Tampilan.

  2. Di grup Tampilan Saat Ini, klik Pengaturan Tampilan, lalu klik Kolom.

  3. Dalam kotak Pilih bidang yang tersedia dari, pilih set bidang yang Anda inginkan. Normalnya merupakan Bidang yang sering digunakan atau Bidang Semua Jurnal.

  4. Dalam kotak Bidang tanggal/waktu yang tersedia, klik bidang yang memuat waktu yang ingin Anda gunakan sebagai waktu mulai untuk item, lalu klik Mulai.

  5. Dalam kotak Bidang tanggal/waktu yang tersedia, klik bidang yang memuat waktu yang ingin Anda gunakan sebagai waktu akhir untuk item, lalu klik Akhir.

Tips: Tampilan Garis Waktu memperlihatkan kapan setiap item dan dokumen dibuat, disimpan, dikirim, diterima, dibuka, dan diubah. Ketika Anda mengubah bidang waktu yang digunakan untuk menampilkan item pada garis waktu, lokasi dan durasi item mungkin berubah pada garis waktu.

  1. Buka entri jurnal.

  2. Masukkan tanggal dan waktu mulai baru. Untuk mengubah waktu akhir, ubah angka dalam kotak Durasi.

Catatan: Mengubah waktu yang terkait dengan entri jurnal tidak mengubah waktu mulai item, dokumen, atau kontak yang menjadi acuannya.

Tips: Untuk dengan cepat mengakses jurnal, Anda bisa menambahkan tombol tampilan jurnal ke Panel Navigasi. Di bagian bawah panel navigasi, klik Tombol mengonfigurasi Gambar tombol , lalu klik Tambahkan atau Hapus tombol, dan lalu klik jurnal.

Merekam item dan file secara otomatis

  1. Klik tab File.

  2. Klik Opsi.

  3. Klik catatan dan jurnal.

  4. Klik opsi jurnal.

  5. Di daftar secara otomatis merekam item ini , pilih kotak centang untuk item yang Anda inginkan rekaman secara otomatis dalam jurnal.

  6. Di daftar kontak ini , pilih kotak centang untuk kontak item yang Anda inginkan disimpan secara otomatis.

  7. Dalam kotak file juga catatan dari , pilih kotak centang di samping program yang ingin Anda akan secara otomatis menyimpan file dalam jurnal.

Merekam Outlook item secara manual

  1. Dari modul apa pun di Outlook, pada tab Beranda , di grup baru , klik Item baru, arahkan ke lain, dan lalu klik Entri jurnal.

  2. Di kotak Subjek, ketikkan deskripsi.

  3. Di kotak Tipe entri, klik tipe entri jurnal yang Anda rekam.

  4. Pilih opsi lain yang Anda inginkan.

Merekam file dari luar Outlook secara manual

  1. Temukan file yang Anda inginkan untuk merekam. Anda bisa menggunakan Outlook, Windows Explorer atau desktop.

  2. Seret item ke jurnal.

  3. Pilih opsi yang Anda inginkan untuk entri jurnal.

Merekam tanggal dan waktu Anda bekerja dengan kontak

  1. Buka kontak.

  2. Pada tab kontak , dalam grup komunikasi , klik lainnya, dan lalu klik Entri jurnal.

  3. Tanggal dan waktu muncul di header item jurnal. Untuk mengubah tanggal atau waktu, klik panah yang dilampirkan ke setiap kotak, dan lalu klik pilihan yang Anda inginkan.

  4. Untuk dokumen tepat mulai dan waktu akhir, pada tab Entri jurnal , dalam grup pengatur waktu , klik Mulai pengatur waktu.

    Item jurnal catatan tanggal dan durasi waktu yang Anda bekerja dengan kontak. Klik Pengatur waktu jeda untuk menghentikan jam.

  5. Klik Simpan & tutup pada tab tindakan untuk merekam informasi ke dalam jurnal Anda.

Menonaktifkan jurnal

Untuk menonaktifkan jurnal, Anda harus mengosongkan kotak centang di kotak dialog Opsi jurnal. Satu opsi menonaktifkan jurnal.

  1. Klik tab File.

  2. Klik Opsi.

  3. Klik catatan dan jurnal.

  4. Klik opsi jurnal.

  5. Di daftar secara otomatis merekam item ini , kosongkan kotak centang semua,

  6. Dalam kotak file juga catatan dari , kosongkan semua kotak centang.

Catatan: Tidak diperlukan untuk mengosongkan kotak centang di bawah untuk kontak ini.

Jurnal kosong

Mengosongkan jurnal melibatkan menghapus entri.

  1. Di jurnal, pada tab Beranda , di grupTampilan saat ini , klik Entri daftar. Tampilan tabel dari semua entri jurnal muncul.

  2. Lakukan salah satu hal berikut:

    • Untuk memilih satu entri     Klik entri yang Anda inginkan.

    • Untuk memilih beberapa entri     Tahan CTRL, dan selanjutnya klik entri yang Anda inginkan. Jika Anda ingin memilih serangkaian berdekatan entri, klik entri pertama, tahan SHIFT, dan lalu klik entri terakhir.

    • Untuk memilih semua entri dalam folder     Klik entri apa pun, dan tekan CTRL + A.

  3. Pada tab Beranda , klik Hapus, atau tekan DELETE.

Tips: Untuk dengan cepat mengakses jurnal, Anda bisa menambahkan tombol tampilan jurnal ke Panel Navigasi. Di bagian bawah panel navigasi, klik tombol Gambar tombol , klik Tambahkan atau Hapus tomboldan lalu klik jurnal .

Lakukan satu atau beberapa hal berikut ini:

  • Merekam item dan file secara otomatis

    1. Pada menu Alat, klik Opsi.

    2. Klik opsi jurnal.

    3. Dalam kotak secara otomatis merekam item ini , pilih kotak centang untuk item yang Anda inginkan rekaman secara otomatis dalam jurnal.

    4. Dalam kotak untuk kontak ini , pilih kotak centang untuk kontak item yang Anda inginkan disimpan secara otomatis.

    5. Dalam kotak file juga catatan dari , pilih kotak centang di samping program file yang Anda inginkan untuk merekam secara otomatis dalam jurnal.

  • Merekam item Microsoft Outlook secara manual

    1. Pada File menu, arahkan ke baru, dan lalu klik Entri jurnal.

    2. Di kotak Subjek, ketikkan deskripsi.

    3. Di kotak Tipe entri, klik tipe entri jurnal yang Anda rekam.

    4. Pilih opsi lain yang Anda inginkan.

  • Merekam file dari luar Outlook secara manual

    1. Temukan file yang Anda inginkan untuk merekam. Anda bisa menggunakan Outlook, Windows Explorer atau desktop.

    2. Seret item ke jurnal Gambar tombol .

    3. Pilih opsi yang Anda inginkan untuk entri jurnal.

  1. Pada menu Alat, klik Opsi.

  2. Klik opsi jurnal.

  3. Dalam kotak untuk kontak ini , pilih kotak centang di samping kontak item yang Anda inginkan untuk merekam secara otomatis.

  4. Dalam kotak secara otomatis merekam item ini , pilih kotak centang di samping item yang Anda inginkan untuk merekam secara otomatis.

  1. Buka kontak.

  2. Pada menu tindakan , klik buat, dan lalu klik Entri jurnal baru untuk kontak.

  3. Tanggal saat ini muncul di header item jurnal. Untuk tanggal yang berbeda, klik Panah, dan klik sebuah tanggal.

  4. Pada tab Entri jurnal , dalam grup pengatur waktu , klik Mulai pengatur waktu.

    Item jurnal catatan tanggal dan durasi waktu yang Anda bekerja dengan kontak.

  1. Buka kontak entri jurnal yang ingin Anda Tampilkan.

  2. Pada tab kontak , klik aktivitas.

  3. Dalam kotak Perlihatkan , klik jurnal.

  1. Pada menu masuk , klik jurnal.

  2. Pada menu Tampilan, arahkan ke Tampilan Saat Ini, lalu klik Kustomisasi Tampilan Saat Ini.

  3. Klik bidang.

  4. Dalam kotak pilih bidang yang tersedia dari , klik kumpulan bidang yang Anda inginkan.

  5. Dalam kotak bidang tersedia tanggal/waktu , klik bidang yang memuat waktu yang ingin Anda gunakan sebagai waktu mulai untuk item, dan lalu klik mulai.

  6. Dalam kotak Bidang tanggal/waktu yang tersedia, klik bidang yang memuat waktu yang ingin Anda gunakan sebagai waktu akhir untuk item, lalu klik Akhir.

    Tampilan Garis Waktu memperlihatkan kapan setiap item dan dokumen dibuat, disimpan, dikirim, diterima, dibuka, dan diubah. Ketika Anda mengubah bidang waktu yang digunakan untuk menampilkan item pada garis waktu, lokasi dan durasi item mungkin berubah pada garis waktu.

  1. Dalam tampilan garis waktu, klik menu tampilan , arahkan ke Tampilan saat ini, dan lalu klik Kustomisasi tampilan saat ini.

  2. Klik Pengaturan Lainnya.

  3. Pilih opsi yang Anda inginkan.

  1. Buka entri jurnal.

  2. Masukkan baru tanggal mulai dan waktu.

Catatan: Memindahkan entri jurnal tidak mengubah waktu mulai item, dokumen, atau kontak yang menjadi acuannya.

Untuk menonaktifkan jurnal, Anda harus menghapus beberapa kotak centang di kotak dialog Opsi jurnal . Tidak ada pilihan tunggal bisa menonaktifkan jurnal.

Menonaktifkan jurnal

  1. Pada menu Alat, klik Opsi.

  2. Pada tab preferensi , klik Opsi jurnal.

  3. Di bawah secara otomatis merekam item ini, kosongkan semua kotak centang.

  4. Di bawah juga catatan file dari, kosongkan semua kotak centang.

    Tidak diperlukan untuk mengosongkan kotak centang di bawah untuk kontak ini.

Jurnal kosong

Mengosongkan jurnal melibatkan menghapus entri jurnal.

  • Menghapus satu entri

    • Di jurnal, klik entri tersebut, dan tekan DELETE.

  • Menghapus beberapa entri

    1. Di jurnal, di panel navigasi, di bawah Tampilan saat ini, klik Entri daftar. Tampilan semua entri tabel muncul.

    2. Klik entri apa pun dalam tabel, lalu tekan CTRL + A, atau pada Edit menu, klik Pilih Semua.

    3. Tekan DELETE.

Kembangkan keterampilan Office Anda
Jelajahi pelatihan
Dapatkan fitur baru terlebih dahulu
Gabung ke Office Insiders

Apakah informasi ini bermanfaat?

Terima kasih atas umpan balik Anda!

Terima kasih atas umpan balik Anda! Sepertinya menghubungkan Anda ke salah satu agen dukungan Office kami akan sangat membantu.

×