Saya tidak bisa menemukan Templat Publisher saya

Penting: Artikel ini adalah terjemahan mesin, lihat penafian. Temukan versi bahasa Inggris artikel di sini sebagai rujukan Anda.

Gejala

Templat yang Anda buat akan terlihat tidak dalam daftar Terbaru publikasi maupun di Katalog Templat saya .

Penyebab

Hanya publikasi, dan tidak Templat, biasanya ditampilkan dalam daftar Terbaru publikasi . Katalog Templat saya memperlihatkan Templat yang disimpan ke lokasi Templat default (untuk Microsoft Windows XP, C:\Documents and Settings\user name\Application Data\Microsoft\Templates folder). Jika Templat Anda tidak tercantum di Templat saya, mereka mungkin tidak saat ini disimpan di lokasi default.

Penyelesaian

Jika Templat telah disimpan ke lokasi Selain lokasi default, buka Templat dan menyimpannya ke lokasi default, atau memindahkan atau menyalin Templat ke lokasi default.

Setelah Templat yang tersedia di lokasi default, Anda bisa membukanya dengan mengklik baru pada File menu, lalu mengklik Templat sayadengan cepat.

Tips: Lokasi Templat default untuk Microsoft Windows XP adalah C:\Documents and Settings\user name\Application Data\Microsoft\Templates folder.

Menemukan lokasi Templat default di komputer Anda

  1. Membuat publikasi uji baru.

  2. Pada menu File, klik Simpan Sebagai.

  3. Di daftar Simpan sebagai tipe , klik Templat Publisher.

  4. Klik panah dalam kotak Simpan di , dan lalu buat catatan lokasi folder disorot dalam daftar.

    Folder ini adalah lokasi Templat default, di mana Publisher mencari Templat.

  5. Dalam kotak dialog Simpan sebagai , klik Batalkan.

  6. Pada menu File, klik Tutup.

  7. Jika Anda diminta tentang menyimpan publikasi, klik tidak.

Memindahkan Templat publikasi yang ada ke lokasi Templat default

  1. Jika Publisher berjalan, tutup program.

  2. Di Windows XP, klik mulai, dan lalu klik Dokumen saya.

    Jika Templat atau Templat yang ingin Anda Pindahkan tidak berada di Saya dokumen atau subfolder, klik pencarian pada menu mulai , klik semua file dan folder, ketikkan kriteria pencarian yang sesuai, dan lalu klik pencarian.

  3. Klik file yang ingin Anda Pindahkan.

    Catatan: Untuk memilih lebih dari satu file, klik file pertama, lalu tahan CTRL sambil Anda mengklik file tambahan.

  4. Pada Edit menu, klik Pindahkan ke Folder.

  5. Dalam kotak dialog Memindahkan item , telusuri ke dan pilih lokasi Templat default, dan lalu klik Pindahkan.

Catatan: Penafian Terjemahan Mesin: Artikel ini telah diterjemahan oleh sistem komputer tanpa campur tangan manusia. Microsoft menawarkan terjemahan mesin ini untuk membantu pengguna yang bukan penutur bahasa Inggris agar dapat menikmati konten tentang produk, layanan, dan teknologi Microsoft. Karena artikel ini diterjemahkan oleh mesin, mungkin akan terdapat kesalahan kosa kata, sintaksis, atau tata bahasa.

Kembangkan keterampilan Anda
Jelajahi pelatihan
Dapatkan fitur baru terlebih dahulu
Gabung ke Office Insiders

Apakah informasi ini bermanfaat?

Terima kasih atas umpan balik Anda!

Terima kasih atas umpan balik Anda! Sepertinya menghubungkan Anda ke salah satu agen dukungan Office kami akan sangat membantu.

×