Menyimpan slide

Catatan: Kami ingin secepatnya menyediakan konten bantuan terbaru dalam bahasa Anda. Halaman ini diterjemahkan menggunakan mesin dan mungkin terdapat kesalahan tata bahasa atau masalah keakuratan. Kami bertujuan menyediakan konten yang bermanfaat untuk Anda. Dapatkah Anda memberi tahu kami apakah informasi ini bermanfaat untuk Anda di bagian bawah halaman ini? Berikut artikel dalam bahasa Inggris untuk referensi.

Di PC atau Mac, jika Anda memiliki slide tertentu PowerPoint yang ingin Anda gunakan di presentasi yang berbeda, Anda bisa menyimpannya secara terpisah dari seluruh presentasi. Artikel ini menguraikan cara untuk memindahkan slide Anda dari satu presentasi ke presentasi lain dengan mudah dan cepat.

Di PC, Anda juga dapat menyimpan slide sebagai gambar yang bisa Anda gunakan di aplikasi lainnya.

Menyimpan slide sebagai presentasi PowerPoint

  1. Di tab gambar Mini slide, di sisi kiri jendela PowerPoint , pilih slide yang ingin Anda simpan.

    Panel slide

    Catatan: Jika tab Slide tidak muncul, klik Tampilan > Normal.

  2. Klik Beranda > Salin.

  3. Klik File > Baru. Klik Presentasi Kosong.

    Pada layar Baru, pilih Presentasi Kosong.
  4. Klik Beranda. Klik tempel untuk membuka menu turun bawah, dan klik tombol Pertahankan pemformatan sumber . Ini akan menempelkan slide ke presentasi baru sebagai slide kedua.

    Dari menu Tempel, pilih ikon Pertahankan Pemformatan Sumber.

    Tips: Anda dapat mengarahkan mouse ke atas ikon Tempel untuk mengetahui fungsi setiap opsi tempel.

  5. Pilih slide kosong di presentasi baru. Tekan tombol Delete.

  6. Klik File > Simpan. Navigasikan ke folder tempat Anda ingin menyimpan slide Anda.

  7. Ketikkan nama gambar slide dalam kotak teks Nama file. Klik Simpan.

Menyimpan satu slide sebagai gambar

  1. Di panel gambar Mini slide, di sisi kiri jendela PowerPoint , pilih slide yang ingin Anda simpan.

  2. Klik File > Simpan Sebagai. Navigasikan ke folder tempat Anda ingin menyimpan slide Anda.

  3. Ketikkan nama gambar slide dalam kotak teks Nama file.

  4. Klik untuk membuka menu menurun Simpan sebagai Tipe. Pilih salah satu format gambar berikut untuk slide Anda.

    • JPEG File Interchange Format (.jpg)

    • Pilih PNG Portable Network Graphics Format (.png)

    • Pilih GIF Graphics Interchange Format (.gif)

    Dalam kotak dialog Simpan Sebagai, identifikasi tipe file yang ingin digunakan untuk slide yang akan disimpan.
  5. Klik Simpan. Tinjau kotak dialog PowerPoint, lalu pilih Ini Saja untuk menyimpan slide yang dipilih sebagai gambar.

    Ketika ditanya slide mana yang ingin Anda ekspor, klik Ini Saja.

    Catatan: Anda dapat memilih Semua Slide untuk menyimpan setiap slide dalam presentasi sebagai gambar. Setiap slide akan disimpan sebagai file terpisah.

  1. Di tab gambar Mini slide, di sisi kiri jendela PowerPoint , pilih slide yang ingin Anda simpan.

  2. Pada Edit menu, pilih Salin.

  3. Klik File > presentasi baru.

    Presentasi kosong akan terbuka.

  4. Pada tab Beranda , pilih panah bawah di samping tombol tempel , dan lalu pilih Pertahankan pemformatan sumber. Tindakan ini akan menempelkan slide tersebut ke presentasi baru sebagai slide kedua.

  5. Pilih slide kosong dalam presentasi baru Anda. Klik Beranda > potong untuk menghapusnya.

  6. Klik File > Simpan. Pilih tempat Anda ingin menyimpan slide.

  7. Ketikkan nama gambar slide dalam kotak Simpan sebagai . Klik Simpan.

Kembangkan keterampilan Office Anda
Jelajahi pelatihan
Dapatkan fitur baru terlebih dahulu
Gabung ke Office Insiders

Apakah informasi ini bermanfaat?

Terima kasih atas umpan balik Anda!

Terima kasih atas umpan balik Anda! Sepertinya menghubungkan Anda ke salah satu agen dukungan Office kami akan sangat membantu.

×