Menyimpan sebagai PDF

Anda dapat menggunakan program Office untuk menyimpan file sebagai PDF sehingga file tersebut dapat dibagikan atau dicetak menggunakan printer komersial. Anda juga tidak memerlukan perangkat lunak atau add-in lainnya.

Catatan: 14 Juni 2016: Ketika mencoba menyimpan atau mengekspor presentasi, dokumen, atau lembar bentang Anda sebagai file PDF, PowerPoint 2016, Word 2016, maupun Excel 2016 mengalami crash. Untuk PowerPoint, masalah ini telah diperbaiki per 14 Juni 2016. Untuk mendapatkan pembaruan terbaru, klik File > Akun > Opsi Pembaruan > Perbarui Sekarang. Untuk Word dan Excel, coba mutakhirkan atau hapus versi terbaru dari Digital Guardian Agent yang tersedia. Untuk informasi selengkapnya, lihat https://digitalguardian.com/.

  1. Buka tabel atau laporan yang ingin Anda diterbitkan sebagai PDF.

  2. Pada tab Data Eksternal, di grup Ekspor, klik PDF atau XPS

    Ikon pita XPS PDF

  3. Dalam bidang Nama File, ketik atau pilih nama untuk dokumen.

  4. Dalam daftar Simpan sebagai tipe, klik PDF (*.pdf).

    • Jika dokumen membutuhkan kualitas cetak tinggi, klik Standar (menerbitkan online dan mencetak).

    • Jika ukuran file lebih penting daripada kualitas pencetakan, klik Ukuran minimum (menerbitkan online).

  5. Klik Opsi untuk mengatur halaman yang akan dicetak, untuk memilih apakah markup harus dicetak, dan untuk memilih opsi output. Klik OK.

  6. Klik Terbitkan.

Informasi ini juga berlaku untuk Microsoft Excel Starter 2010.

Catatan: Anda tidak bisa menyimpan lembar Power View sebagai file PDF.

  1. Klik tab File.

  2. Klik Simpan Sebagai.
    Untuk melihat kotak dialog Simpan Sebagai di Excel 2013 atau Excel 2016, Anda harus memilih lokasi dan folder.

  3. Di dalam kotak Nama File, masukkan nama untuk file tersebut, jika Anda belum melakukannya.

  4. Dalam daftar Simpan sebagai tipe, klik PDF (*.pdf).

    • Jika Anda menginginkan file tersebut dibuka dalam format yang dipilih setelah menyimpan, pilih kotak centang Buka file setelah menerbitkan.

    • Jika dokumen membutuhkan kualitas cetak tinggi, klik Standar (menerbitkan online dan mencetak).

    • Jika ukuran file lebih penting daripada kualitas pencetakan, klik Ukuran minimum (menerbitkan online).

  5. Klik Opsi untuk mengatur halaman yang akan dicetak, untuk memilih apakah markup harus dicetak, dan untuk memilih opsi output. Klik OK ketika selesai.

  6. Klik Simpan.

OneNote 2013 dan OneNote 2016

  1. Klik tab File.

  2. Klik Ekspor.

  3. Di bawah Ekspor Saat Ini, klik bagian buku catatan yang ingin Anda simpan sebagai PDF.

  4. Di bawah Pilih Format, klik PDF (*.pdf), lalu klik Ekspor.

  5. Dalam kotak dialog Simpan Sebagai, di bidang Nama File, masukkan nama untuk buku catatan.

  6. Klik Simpan.

OneNote 2010

  1. Klik tab File.

  2. Klik Simpan Sebagai, lalu klik opsi yang mewakili porsi buku catatan yang ingin Anda simpan sebagai PDF.

  3. Di bawah Simpan Bagian Sebagai, klik PDF (*.pdf), lalu klik Simpan Sebagai.

  4. Dalam bidang Nama File, masukkan nama untuk buku catatan.

  5. Klik Simpan.

  1. Klik tab File.

  2. Klik Simpan Sebagai.
    Untuk melihat kotak dialog Simpan Sebagai di PowerPoint 2013 dan PowerPoint 2016, Anda harus memilih lokasi dan folder.

  3. Di dalam kotak Nama File, masukkan nama untuk file tersebut, jika Anda belum melakukannya.

  4. Dalam daftar Simpan sebagai tipe, klik PDF (*.pdf).

    • Jika Anda menginginkan file tersebut dibuka dalam format yang dipilih setelah menyimpan, pilih kotak centang Buka file setelah menerbitkan.

    • Jika dokumen membutuhkan kualitas cetak tinggi, klik Standar (menerbitkan online dan mencetak).

    • Jika ukuran file lebih penting daripada kualitas pencetakan, klik Ukuran minimum (menerbitkan online).

  5. Klik Opsi untuk mengatur halaman yang akan dicetak, untuk memilih apakah markup harus dicetak, dan untuk memilih opsi output. Klik OK ketika selesai.

  6. Klik Simpan.

  1. Klik tab File.

  2. Klik Simpan Sebagai.
    Untuk melihat kotak dialog Simpan Sebagai di Project 2013 atau Project 2016, Anda harus memilih lokasi dan folder.

  3. Di dalam kotak Nama File, masukkan nama untuk file tersebut, jika Anda belum melakukannya.

  4. Dalam daftar Simpan sebagai tipe, klik PDF (*.pdf), lalu klik Simpan.

  5. Dalam kotak dialog Opsi Ekspor Dokumen, pilih Rentang Terbit, apakah akan Menyertakan Informasi Non-Cetak, dan Sesuai dengan ISO 19500-1 (PDF saja).

  1. Klik tab File.

  2. Klik Simpan Sebagai.
    Untuk melihat kotak dialog Simpan Sebagai di Publisher 2013 atau Publisher 2016, Anda harus memilih lokasi dan folder.

  3. Di dalam kotak Nama File, masukkan nama untuk file tersebut, jika Anda belum melakukannya.

  4. Dalam daftar Simpan sebagai tipe, klik PDF (*.pdf).

  5. Jika ingin mengubah cara dokumen dioptimalkan, klik Ubah. (Klik Opsi di Publisher 2013 atau Publisher 2016.)

    • Buat semua perubahan yang diinginkan untuk resolusi gambar dan informasi non-cetak.

    • Klik Opsi Cetak untuk membuat perubahan terhadap opsi pencetakan dokumen.

    • Klik OK ketika selesai.

  6. Jika Anda menginginkan file tersebut dibuka dalam format yang dipilih setelah menyimpan, pilih kotak centang Buka file setelah menerbitkan.

  7. Klik Simpan.

  1. Klik tab File.

  2. Klik Simpan Sebagai.
    Untuk melihat kotak dialog Simpan Sebagai di Visio 2013 atau Visio 2016, Anda harus memilih lokasi dan folder.

  3. Di dalam kotak Nama File, masukkan nama untuk file tersebut, jika Anda belum melakukannya.

  4. Dalam daftar Simpan sebagai tipe, klik PDF (*.pdf).

    • Jika Anda menginginkan file tersebut dibuka dalam format yang dipilih setelah disimpan, pilih kotak centang Tampilkan file otomatis setelah menyimpan.

    • Jika dokumen membutuhkan kualitas cetak tinggi, klik Standar (menerbitkan online dan mencetak).

    • Jika ukuran file lebih penting daripada kualitas pencetakan, klik Ukuran minimum (menerbitkan online).

  5. Klik Opsi untuk mengatur halaman yang akan dicetak, untuk memilih apakah markup harus dicetak, dan untuk memilih opsi output. Klik OK.

  6. Klik Simpan.

Word 2013 dan Word 2016

  1. Pilih File > Ekspor > Buat PDF/XPS.

    Tombol Buat PDF/XPS di tab Ekspor dalam Word 2016.
  2. Jika properti dokumen Word Anda berisi informasi yang tidak ingin Anda sertakan dalam PDF, di jendela Terbitkan sebagai PDF atau XPS, pilih Opsi. Lalu pilih Dokumen dan kosongkan Properti dokumen. Atur opsi lainnya yang Anda inginkan lalu pilih OK.

    Kosongkan Properti dokumen untuk menghindari pembagian informasi tersebut dalam file PDF.

    Untuk informasi selengkapnya tentang properti dokumen, lihat Menampilkan atau mengubah properti untuk file Office 2016.

  3. Di Terbitkan sebagai PDF atau XPS, navigasi ke lokasi yang Anda inginkan untuk menyimpan file. Selain itu, ubah nama file jika Anda menginginkan nama yang berbeda.

  4. Klik Terbitkan.

Selengkapnya tentang opsi PDF

  • Untuk membuat file PDF hanya dari beberapa halaman dalam dokumen Anda, pilih opsi di bawah Rentang halaman.

  • Untuk menyertakan perubahan terlacak di PDF, di bawah Terbitkan apa, pilih Dokumen memperlihatkan markup. Jika tidak, pastikan Dokumen telah dipilih.

  • Untuk membuat sekumpulan bookmark dalam file PDF, pilih Buat bookmark menggunakan. Lalu pilih Heading atau, jika menambahkan bookmark ke dokumen, pilih Bookmark Word.

  • Jika ingin menyertakan properti dokumen dalam PDF, pastikan Properti dokumen telah dipilih.

  • Untuk mempermudah dokumen dibaca oleh perangkat lunak pembaca layar, pilih Tag struktur dokumen untuk aksesibilitas.

  • ISO 19005-1 compliant (PDF/A) Opsi ini menghasilkan dokumen PDF dengan standar PDF/A, yang merupakan standar pengarsipan. PDF/A membantu untuk memastikan dokumen akan terlihat sama ketika dibuka pada waktu mendatang di komputer berbeda.

  • Teks bitmap ketika font mungkin tidak disematkan Jika font tidak dapat disematkan ke dokumen, PDF menggunakan gambar bitmap dari teks sehingga PDF terlihat sama seperti dokumen aslinya. Jika opsi ini tidak dipilih dan file tersebut menggunakan font yang tidak dapat disematkan, pembaca PDF mungkin akan mengganti dengan font lainnya.

  • Mengenkripsi dokumen dengan kata sandi Untuk membatasi akses sehingga hanya orang-orang dengan kata sandi yang dapat membuka PDF, pilih opsi ini. Ketika mengklik OK, Word membuka kotak Mengenkripsi Dokumen PDF, untuk mengetik dan memasukkan kembali kata sandi.

Membuka dan menyalin konten dari PDF dengan Word

Anda dapat menyalin konten yang Anda inginkan dari PDF dengan membukanya di Word.

Masuk ke File > Buka kemudian telusuri file PDF. Word membuka konten PDF dalam file baru. Anda dapat menyalin konten apa pun yang diinginkan, termasuk gambar dan diagram.

Word 2010

Informasi ini juga berlaku untuk Microsoft Word Starter 2010.

Periksa langkah-langkah Mengonversi dokumen ke PDF untuk Word 2013 dan Word 2016.

  1. Klik tab File.

  2. Klik Simpan Sebagai.
    Untuk melihat kotak dialog Simpan Sebagai di Word 2013 dan Word 2016, Anda harus memilih lokasi dan folder.

  3. Di dalam kotak Nama File, masukkan nama untuk file tersebut, jika Anda belum melakukannya.

  4. Dalam daftar Simpan sebagai tipe, klik PDF (*.pdf).

    • Jika Anda menginginkan file tersebut dibuka dalam format yang dipilih setelah menyimpan, pilih kotak centang Buka file setelah menerbitkan.

    • Jika dokumen membutuhkan kualitas cetak tinggi, klik Standar (menerbitkan online dan mencetak).

    • Jika ukuran file lebih penting daripada kualitas pencetakan, klik Ukuran minimum (menerbitkan online).

  5. Klik Opsi untuk mengatur halaman yang akan dicetak, untuk memilih apakah markup harus dicetak, dan untuk memilih opsi output. Klik OK ketika selesai.

  6. Klik Simpan.

  1. Buka tabel atau laporan yang Anda ingin terbitkan sebagai PDF.

  2. Klik Tombol Microsoft Office Gambar tombol Office , arahkan ke panah di samping Simpan Sebagai, lalu klik PDF atau XPS.

  3. Dalam daftar Nama File, ketik atau pilih nama untuk file tersebut.

  4. Dalam daftar Tipe simpan sebagai, klik PDF.

  5. Jika ingin membuka file segera setelah menyimpannya, pilih kotak centang Buka file setelah diterbitkan. Kotak centang ini hanya tersedia jika Anda memiliki pembaca PDF terinstal di komputer.

  6. Di samping Optimalkan untuk, lakukan salah satu hal berikut, tergantung pada apakah ukuran file atau kualitas cetak lebih penting untuk Anda:

    • Jika tabel atau laporan membutuhkan kualitas cetak tingkat tinggi, klik Standar (menerbitkan secara online dan cetak.

    • Jika ukuran file lebih penting daripada kualitas cetakan, klik Ukuran minimum (menerbitkan online).

  7. Guna menentukan beberapa opsi untuk file, klik Opsi. (Temukan tautan untuk informasi selengkapnya mengenai opsi berikut dalam bagian Lihat Juga.) Klik OK.

  8. Dalam kotak dialog Terbitkan sebagai PDF atau XPS, klik Terbitkan.

    Jika ingin membuat perubahan ke PDF setelah menyimpannya, kembali ke file Sistem Microsoft Office 2007 asli tempat Anda membuat dan menyimpan file sebagai PDF lagi. Untuk mempelajari selengkapnya, lihat Pelajari tentang format file PDF dan XPS.

  1. Klik Tombol Microsoft Office Gambar tombol Office , arahkan ke panah di samping Simpan Sebagai, lalu klik PDF atau XPS.

  2. Dalam daftar Nama File, ketik atau pilih nama untuk buku kerja tersebut.

  3. Dalam daftar Tipe simpan sebagai, klik PDF.

  4. Jika ingin membuka file segera setelah menyimpannya, pilih kotak centang Buka file setelah diterbitkan. Kotak centang ini hanya tersedia jika Anda memiliki pembaca PDF terinstal di komputer.

  5. Di samping Optimalkan untuk, lakukan salah satu hal berikut, tergantung pada apakah ukuran file atau kualitas cetak lebih penting untuk Anda:

    • Jika buku kerja membutuhkan kualitas cetak tinggi, klik Standar (menerbitkan secara online dan cetak.

    • Jika ukuran file lebih penting daripada kualitas cetakan, klik Ukuran minimum (menerbitkan online).

  6. Guna menentukan beberapa opsi untuk file, klik Opsi. (Temukan tautan untuk informasi selengkapnya mengenai opsi berikut dalam bagian Lihat Juga.) Klik OK.

  7. Klik Terbitkan.

Jika ingin membuat perubahan ke PDF setelah menyimpannya, kembali ke file Sistem Microsoft Office 2007 asli tempat Anda membuat dan menyimpan file sebagai PDF lagi. Untuk mempelajari selengkapnya, lihat Pelajari tentang format file PDF dan XPS.

  1. Dalam menu File, arahkan ke Ekspor Ke, kemudian klik PDF atau XPS.

  2. Dalam daftar Nama File, ketik atau pilih nama untuk formulir tersebut.

  3. Dalam daftar Tipe simpan sebagai, klik PDF.

  4. Jika ingin membuka file segera setelah menyimpannya, pilih kotak centang Buka file setelah diterbitkan. Kotak centang ini hanya tersedia jika Anda memiliki pembaca PDF terinstal di komputer.

  5. Di samping Optimalkan untuk, lakukan salah satu hal berikut, tergantung pada apakah ukuran file atau kualitas cetak lebih penting untuk Anda:

    • Jika formulir membutuhkan kualitas cetak tinggi, klik Standar (menerbitkan secara online dan cetak.

    • Jika ukuran file lebih penting daripada kualitas cetakan, klik Ukuran minimum (menerbitkan online).

  6. Klik Terbitkan.

Jika ingin membuat perubahan ke PDF setelah menyimpannya, kembali ke file Sistem Microsoft Office 2007 asli tempat Anda membuat dan menyimpan file sebagai PDF lagi. Untuk mempelajari selengkapnya, lihat Pelajari tentang format file PDF dan XPS.

  1. Dalam menu File, klik Terbitkan sebagai PDF atau XPS.

  2. Dalam daftar Nama File, ketik atau pilih nama untuk file tersebut.

  3. Dalam daftar Tipe simpan sebagai, klik PDF.

  4. Di samping Rentang halaman, klik opsi yang menunjukkan porsi buku catatan yang ingin Anda simpan sebagai PDF.

  5. Klik Terbitkan.

Jika ingin membuat perubahan ke file PDF setelah menyimpannya, kembali ke file Sistem Microsoft Office 2007 asli tempat Anda membuat dan menyimpan file sebagai PDF lagi. Untuk mempelajari selengkapnya, lihat Pelajari tentang format file PDF dan XPS.

  1. Klik Tombol Microsoft Office Gambar tombol Office , arahkan ke panah di samping Simpan Sebagai, kemudian klik PDF atau XPS.

  2. Dalam daftar Nama file, ketik atau pilih nama untuk presentasi.

  3. Dalam daftar Tipe simpan sebagai, klik PDF.

  4. Jika ingin membuka file segera setelah menyimpannya, pilih kotak centang Buka file setelah diterbitkan. Kotak centang ini hanya tersedia jika Anda memiliki pembaca PDF terinstal di komputer.

  5. Di samping Optimalkan untuk, lakukan salah satu hal berikut, tergantung pada apakah ukuran file atau kualitas cetak lebih penting untuk Anda:

    • Jika presentasi membutuhkan kualitas cetak tinggi, klik Standar (menerbitkan secara online dan cetak.

    • Jika ukuran file lebih penting daripada kualitas cetakan, klik Ukuran minimum (menerbitkan online).

  6. Guna menentukan beberapa opsi untuk file, klik Opsi. (Temukan tautan untuk informasi selengkapnya mengenai opsi berikut dalam bagian Lihat Juga.) Klik OK.

  7. Klik Terbitkan.

Jika ingin membuat perubahan ke PDF setelah menyimpannya, kembali ke file Sistem Microsoft Office 2007 asli tempat Anda membuat dan menyimpan file sebagai PDF lagi. Untuk mempelajari selengkapnya, lihat Pelajari tentang format file PDF dan XPS.

Menyimpan sebagai PDF untuk berbagi atau distribusi Web

Jika Anda ingin berbagi penerbitan dalam format tetap melalui Web atau jaringan, lakukan hal berikut:

  1. Dalam menu File, klik Terbitkan sebagai PDF atau XPS.

  2. Dalam daftar Nama file, ketik atau pilih nama untuk penerbitan.

  3. Dalam daftar Tipe simpan sebagai, klik PDF.

  4. Di samping Optimalkan untuk, klik Ubah.

  5. Dalam kotak dialog Opsi Penerbitan, klik optimisasi dalam daftar Tentukan cara pencetakan atau pendistribusian penerbitan ini yang sesuai dengan kebutuhan penerbitan. Sebagai contoh, jika penerbitan akan didistribusikan secara online dan ukuran file yang kecil lebih penting daripada kualitas cetak, klik Ukuran minimum. Jika kualitas cetak lebih penting daripada ukuran file, klik Kualitas cetak tinggi.

  6. Klik Tingkat Lanjut untuk menampilkan keseluruhan kotak dialog, lalu pilih pengaturan yang Anda perlukan. (Temukan tautan untuk informasi selengkapnya mengenai opsi berikut dalam bagian Lihat Juga.)

  7. Klik OK.

  8. Dalam kotak dialog Simpan Sebagai, jika Anda ingin membuka file segera setelah menyimpannya, pilih kotak centang Buka file setelah diterbitkan. Kotak centang ini hanya tersedia jika Anda memiliki pembaca PDF terinstal di komputer, dan jika opsi Penerbitan Komersial tidak dipilih dalam kotak dialog Opsi Penerbitan.

  9. Klik Simpan.

Simpan sebagai PDF untuk pencetakan komersial

Jika penerbitan dikirim ke printer komersial, lakukan hal berikut:

  1. Dalam menu File, arahkan ke Kemas dan Proses, kemudian klik Bawa ke layanan Pencetakan Komersial.

  2. Di panel kiri, dalam daftar Bagaimana penerbitan ini akan dicetak?, klik opsi yang diinginkan. Jika Anda akan menggunakan layanan pencetakan offset, klik Penerbitan Komersial. Jika Anda akan menggunakan toko fotokopi berkualitas tinggi, klik Pencetakan berkualitas tinggi.

  3. Klik Opsi Pencetakan.

  4. Dalam kotak dialog Opsi Cetak, pilih opsi yang diperlukan. (Temukan tautan untuk informasi selengkapnya mengenai opsi berikut dalam bagian Lihat Juga.) Klik OK.

  5. Di bawah Pilih item untuk diperbaiki, perbaiki masalah apa pun yang telah diidentifikasi oleh Publisher.

  6. Di bawah Ekspor, pilih kotak centang Buat PDF.

  7. Klik Simpan.

  8. Dalam Panduan Kemas dan Proses, pilih lokasi tempat Anda ingin mengekspor file, dan lalu Berikutnya.

Jika ingin membuat perubahan ke PDF setelah menyimpannya, kembali ke file Sistem Microsoft Office 2007 asli tempat Anda membuat dan menyimpan file sebagai PDF lagi. Untuk mempelajari selengkapnya, lihat Pelajari tentang format file PDF dan XPS.

  1. Dalam menu File, klik Terbitkan sebagai PDF atau XPS.

  2. Dalam daftar Nama File, ketik atau pilih nama untuk gambar.

  3. Dalam daftar Tipe simpan sebagai, klik PDF.

  4. Jika ingin membuka file segera setelah menyimpannya, pilih kotak centang Buka file setelah diterbitkan. Kotak centang ini hanya tersedia jika Anda memiliki pembaca PDF terinstal di komputer.

  5. Di samping Optimalkan untuk, lakukan salah satu hal berikut, tergantung pada apakah ukuran file atau kualitas cetak lebih penting untuk Anda:

    • Jika gambar tersebut membutuhkan kualitas cetak tinggi, klik Standar (menerbitkan secara online dan cetak).

    • Jika ukuran file lebih penting daripada kualitas cetakan, klik Ukuran minimum (menerbitkan online).

  6. Untuk hanya mencetak pilihan halaman, atau untuk menentukan opsi penerbitan lainnya, klik Opsi, dan pilih pengaturan yang diperlukan. (Temukan tautan untuk informasi selengkapnya mengenai opsi berikut dalam bagian Lihat Juga.) Klik OK.

  7. Klik Terbitkan.

Jika ingin membuat perubahan ke PDF setelah menyimpannya, kembali ke file Sistem Microsoft Office 2007 asli tempat Anda membuat dan menyimpan file sebagai PDF lagi. Untuk mempelajari selengkapnya, lihat Pelajari tentang format file PDF dan XPS.

  1. Klik Tombol Microsoft Office Gambar tombol Office , arahkan ke panah di samping Simpan Sebagai, kemudian klik PDF atau XPS.

  2. Dalam daftar Nama File, ketik atau pilih nama untuk dokumen.

  3. Dalam daftar Tipe simpan sebagai, klik PDF.

  4. Jika ingin membuka file segera setelah menyimpannya, pilih kotak centang Buka file setelah diterbitkan. Kotak centang ini hanya tersedia jika Anda memiliki pembaca PDF terinstal di komputer.

  5. Di samping Optimalkan untuk, lakukan salah satu hal berikut, tergantung pada apakah ukuran file atau kualitas cetak lebih penting untuk Anda:

    • Jika dokumen membutuhkan kualitas cetak tinggi, klik Standar (menerbitkan online dan mencetak).

    • Jika ukuran file lebih penting daripada kualitas cetakan, klik Ukuran minimum (menerbitkan online).

  6. Klik Opsi untuk mengatur rentang halaman yang akan dicetak, untuk memilih apakah markup harus dicetak, dan untuk memilih opsi output. (Temukan tautan untuk informasi selengkapnya mengenai opsi berikut dalam bagian Lihat Juga.) Klik OK.

  7. Klik Terbitkan.

Jika ingin membuat perubahan ke PDF setelah menyimpannya, kembali ke file Sistem Microsoft Office 2007 asli tempat Anda membuat dan menyimpan file sebagai PDF lagi. Untuk mempelajari selengkapnya, lihat Pelajari tentang format file PDF dan XPS.

Apa format PDF itu?

Portable Document Format (PDF)    (PDF) mempertahankan pemformatan dokumen dan memungkinkan berbagi file. Ketika file dengan format PDF ditampilkan secara online atau dicetak, file tersebut akan mempertahankan format yang Anda maksudkan. Format PDF juga membantu bagi dokumen yang akan diproduksi ulang menggunakan metode pencetakan komersial. PDF diterima sebagai format yang valid bagi banyak agen serta organisasi, dan penampil akan tersedia di berbagai platform selain XPS.

Penting: Untuk menampilkan file PDF, Anda harus memiliki pembaca PDF yang terinstal di komputer Anda seperti Acrobat Reader, yang tersedia dari Adobe Systems.

Lihat juga

Mengedit atau membuat perubahan ke file PDF

Add-in Microsoft Office 2007: Simpan sebagai PDF atau XPS Microsoft

Apakah informasi ini bermanfaat?

Hebat! Ada umpan balik lainnya?

Bagaimana kami dapat meningkatkannya?

Terima kasih atas umpan balik Anda!

×