Mengubah pengaturan default untuk dokumen baru

Penting: Artikel ini adalah terjemahan mesin, lihat penafian. Temukan versi bahasa Inggris artikel di sini sebagai rujukan Anda.

Anda bisa mengubah pengaturan default untuk dokumen baru dengan melakukan perubahan pada Templat normal yang menjadi dasar dokumen baru. Anda bisa memodifikasi template Normal untuk mengubah pemformatan atau konten defaultnya agar setiap dokumen baru yang Anda buat akan menggunakan pengaturan baru.

Penting: Jika Anda dengan sengaja mengubah template Normal, Anda bisa dengan mudah memulihkan perilaku default dengan menghapus, mengganti nama, atau memindahkannya. Template Normal secara otomatis dibuat kembali di waktu berikutnya Anda membuka Word. Namun, hal yang sama tidak akan terjadi pada template yang lain. Anda harus selalu membuat salinan dari template apa pun sebelum Anda mengubahnya.

Lakukan salah satu hal berikut ini:

Mengubah font default

Mengubah font default di template apa pun berarti bahwa font digunakan di setiap dokumen baru yang didasarkan pada template itu. Misalnya, font default untuk dokumen kosong baru didasarkan pada template Normal.

  1. Buka template atau dokumen yang didasarkan pada template yang pengaturan defaultnya ingin Anda ubah.

  2. Pada menu Format, klik Font, lalu klik tab Font.

  3. Lakukan perubahan apa pun yang Anda inginkan, lalu klik Default.

    Catatan: Sebagian besar gaya di Word didasarkan pada gaya Normal. Mengubah font default juga akan mengubah gaya Normal, yang mempengaruhi gaya lainnya yang disertakan pada gaya Normal.

Mengubah spasi karakter default

Mengubah spasi karakter default dalam template apa pun berarti bahwa pengaturan untuk skala, spasi, posisi, kerning, dan fitur tipografi lainnya digunakan dalam setiap dokumen baru yang didasarkan pada template itu. Misalnya, spasi karakter untuk dokumen kosong baru didasarkan pada template Normal.

  1. Buka template atau dokumen yang didasarkan pada template yang pengaturan defaultnya ingin Anda ubah.

  2. Pada tab Format, klik Font, lalu klik tab Tingkat Lanjut.

  3. Lakukan perubahan apa pun yang Anda inginkan, lalu klik Default.

Mengubah margin default

Mengubah margin default dalam template apa pun berarti bahwa pengaturan margin digunakan dalam setiap dokumen baru yang didasarkan pada template itu. Misalnya, margin untuk dokumen kosong baru didasarkan pada template Normal.

  1. Buka template atau dokumen yang didasarkan pada template yang pengaturan defaultnya ingin Anda ubah.

  2. Pada menu Format, klik Dokumen, lalu klik tab Margin.

  3. Lakukan perubahan apa pun yang Anda inginkan, lalu klik Default.

Mengubah tata letak default

Mengubah tata letak default dalam template apa pun berarti bahwa ganti bagian, header dan footer, serta atribut tata letak lainnya digunakan dalam setiap dokumen baru yang didasarkan pada template itu. Misalnya, atribut tata letak untuk dokumen kosong baru didasarkan pada template Normal.

  1. Buka template atau dokumen yang didasarkan pada template yang pengaturan defaultnya ingin Anda ubah.

  2. Pada menu Format, klik Dokumen, lalu klik tab Tata Letak.

  3. Lakukan perubahan apa pun yang Anda inginkan, lalu klik Default.

Mengubah pengaturan default lainnya dalam template Normal

Anda bisa mengkustomisasi template Normal dan mengubah pengaturan default untuk berbagai aspek dari sebuah dokumen, seperti pemformatan teks, pemformatan paragraf, pemformatan dokumen, gaya, teks, gambar, entri TeksOtomatis, dan pintasan papan ketik. Untuk melakukan perubahan pada Normal.dotm, Anda harus membuka file dari Word. Jika Anda membuka Normal.dotm dari Finder, Word akan membuat dokumen kosong baru yang didasarkan pada template itu.

  1. Pada menu File, klik Buka.

  2. Dalam kotak dialog Buka, telusuri ke folder /Users/ usernameLibrary/Application Support/Microsoft/Office/User Templates/, lalu klik dua kali Normal.dotm.

    Template Normal akan terbuka.

    Catatan: Jika Anda menggunakan Mac OS X 10.7 (Lion), folder Perpustakaan disembunyikan secara default. Untuk menelusuri folder Perpustakaan dari kotak dialog Buka, tekan COMMAND + SHIFT + G, dan dalam kotak Kunjungi folder, ketik ~/Library.

  3. Di template Normal, lakukan perubahan yang Anda inginkan.

  4. Simpan dan tutup template Normal.

    Tips: 

    • Jika Anda melakukan perubahan ekstensif pada template Normal, kami menyarankan agar Anda secara berkala mencadangkan file. Untuk mencadangkan template Normal, salin file dan ganti nama, atau pindahkan ke lokasi lain.

    • Anda bisa dengan cepat dan dengan mudah memformat seluruh dokumen untuk memberinya tampilan yang profesional dan modern dengan menerapkan tema dokumen. Tema dokumen adalah set pilihan pemformatan yang bisa menyertakan skema warna (set warna), skema font (set font judul dan teks isi), dan skema efek (set efek garis dan isian). Untuk menerapkan sebuah tema, pada tab Beranda, di bawah Tema, klik Tema.

Lihat juga

Membuat dan menggunakan template Anda sendiri

Catatan: Penafian Terjemahan Mesin: Artikel ini telah diterjemahan oleh sistem komputer tanpa campur tangan manusia. Microsoft menawarkan terjemahan mesin ini untuk membantu pengguna yang bukan penutur bahasa Inggris agar dapat menikmati konten tentang produk, layanan, dan teknologi Microsoft. Karena artikel ini diterjemahkan oleh mesin, mungkin akan terdapat kesalahan kosa kata, sintaksis, atau tata bahasa.

Kembangkan keterampilan Anda
Jelajahi pelatihan
Dapatkan fitur baru terlebih dahulu
Gabung ke Office Insiders

Apakah informasi ini bermanfaat?

Terima kasih atas umpan balik Anda!

Terima kasih atas umpan balik Anda! Sepertinya menghubungkan Anda ke salah satu agen dukungan Office kami akan sangat membantu.

×