Mengatur warna garis dan bentuk default

Penting: Artikel ini adalah terjemahan mesin, lihat penafian. Temukan versi bahasa Inggris artikel di sini sebagai rujukan Anda.

Secara default, garis yang Anda menggambar dokumen biru, dan bentuk yang Anda sisipkan ke dalam dokumen memiliki biru batas dan isian biru. Anda bisa mengubah warna garis default, batas bentuk, atau isian warna garis dan bentuk yang Anda sisipkan ke dalam dokumen saat ini atau untuk semua dokumen baru.

Mengatur properti garis dan bentuk default untuk dokumen saat ini

Anda bisa mengatur warna garis dan bentuk default untuk setiap garis atau bentuk baru yang Anda sisipkan ke dalam sebuah dokumen.

  1. Pilih garis atau bentuk di dokumen Anda.

  2. Pada tab Format bentuk , pilih warna isian, warna garis, atau efek yang Anda inginkan. (Cuplikan layar berikut ini memperlihatkan opsi yang tersedia saat Anda memilih garis.)

    Tab Format Bentuk dengan galeri Garis

  3. Kontrol + klik garis atau bentuk, dan lalu klik Atur sebagai garis Default atau Atur sebagai bentuk Default.

    Opsi menu setelah Control + mengklik garis

Mengatur properti garis dan bentuk default untuk dokumen yang akan datang

Anda bisa mengkustomisasi template Normal dan mengubah warna garis dan bentuk default untuk setiap garis atau bentuk yang Anda sisipkan ke dalam dokumen baru. Mengubah properti baris atau bentuk akan mengubah properti untuk semua garis atau bentuk, terlepas dari tipenya.

Penting: Jika Anda membuat perubahan ekstensif pada Templat Normal Anda, kami menyarankan agar Anda secara berkala membuat cadangan file. Untuk kembali ke atas Templat Normal Anda, salin file dan Ubah namanya, atau salin ke lokasi lain.

  1. Pada menu File, klik Buka.

  2. Dalam kotak dialog yang terbuka, telusuri ke folder /usernamepustaka grup wadah/UBF8T346G9. Office/User konten/Templates /, lalu klik dua kali Normal.dotm.

    Template Normal akan terbuka.

    Tips: Jika Anda menggunakan Mac OS X 10.7 (Lion), folder Pustaka yang disembunyikan secara default. Untuk menelusuri ke folder pustaka dari kotak dialog buka , tekan COMMAND + SHIFT + G, dan dalam kotak masuk ke folder , ketik ~ / pustaka.

  3. Klik sisipkan > bentuk, lalu pilih garis atau bentuk.

  4. Dalam dokumen, klik dan seret untuk menggambar garis atau bentuk.

  5. Pada tab Format bentuk , pilih warna isian, warna garis, atau efek yang Anda inginkan.

    Tab Format Bentuk dengan galeri Garis

  6. Kontrol + klik garis atau bentuk, dan lalu klik Atur sebagai garis Default atau Atur sebagai bentuk Default.

  7. Hapus baris atau bentuk yang baru saja Anda sisipkan.

  8. Simpan dan tutup template Normal.

    Setiap kali Anda membuat dokumen baru dan kosong, garis atau bentuk akan memiliki properti yang baru Anda atur.

Lihat juga

Mengubah warna teks default (warna font)

Mengatur properti garis dan bentuk default untuk dokumen saat ini

Anda bisa mengatur warna garis dan bentuk default untuk setiap garis atau bentuk baru yang Anda sisipkan ke dalam sebuah dokumen.

  1. Pilih garis atau bentuk.

  2. Klik tab Format, lalu di bawah Gaya Bentuk, pilih warna isian, warna garis, atau efek yang Anda inginkan.

    Tab Format, grup Gaya Bentuk

  3. Tekan CONTROL, klik garis atau bentuk, dan lalu klik Atur sebagai garis Default atau Atur sebagai bentuk Default.

Mengatur properti garis dan bentuk default untuk dokumen yang akan datang

Anda bisa mengkustomisasi template Normal dan mengubah warna garis dan bentuk default untuk setiap garis atau bentuk yang Anda sisipkan ke dalam dokumen baru. Mengubah properti baris atau bentuk akan mengubah properti untuk semua garis atau bentuk, terlepas dari tipenya.

Penting: Jika Anda melakukan perubahan ekstensif pada template Normal, kami menyarankan agar Anda secara berkala mencadangkan file. Untuk mencadangkan template Normal, salin file dan ganti nama, atau pindahkan ke lokasi lain.

  1. Pada menu File, klik Buka.

  2. Dalam kotak dialog Buka, telusuri ke folder /Users/ username/Library/Application Support/Microsoft/Office/User Templates/, klik dua kali Normal.dotm.

    Template Normal akan terbuka.

    Tips: Jika Anda menggunakan Mac OS X 10.7 (Lion), folder Pustaka yang disembunyikan secara default. Untuk menelusuri ke folder pustaka dari kotak dialog buka , tekan COMMAND + SHIFT + G, dan dalam kotak masuk ke folder , ketik ~ / pustaka.

  3. Pada tab Beranda, di bawah Sisipkan, klik Bentuk, lalu pilih garis atau bentuk.

    Tab Beranda Word, grup Sisipkan

  4. Dalam dokumen, klik dan seret untuk menggambar garis atau bentuk.

  5. Klik tab Format, lalu di bawah Gaya Bentuk, pilih warna isian, warna garis, atau efek yang Anda inginkan.

    Tab Format, grup Gaya Bentuk

  6. Tekan CONTROL, klik garis atau bentuk, dan lalu klik Atur sebagai garis Default atau Atur sebagai bentuk Default.

  7. Hapus baris atau bentuk yang baru saja Anda sisipkan.

  8. Simpan dan tutup template Normal.

    Setiap kali Anda membuat dokumen baru dan kosong, garis atau bentuk akan memiliki properti yang baru Anda atur.

Lihat juga

Mengubah pengaturan default untuk dokumen baru

Catatan: Penafian Terjemahan Mesin: Artikel ini telah diterjemahan oleh sistem komputer tanpa campur tangan manusia. Microsoft menawarkan terjemahan mesin ini untuk membantu pengguna yang bukan penutur bahasa Inggris agar dapat menikmati konten tentang produk, layanan, dan teknologi Microsoft. Karena artikel ini diterjemahkan oleh mesin, mungkin akan terdapat kesalahan kosa kata, sintaksis, atau tata bahasa.

Kembangkan keterampilan Anda
Jelajahi pelatihan
Dapatkan fitur baru terlebih dahulu
Gabung ke Office Insiders

Apakah informasi ini bermanfaat?

Terima kasih atas umpan balik Anda!

Terima kasih atas umpan balik Anda! Sepertinya menghubungkan Anda ke salah satu agen dukungan Office kami akan sangat membantu.

×