Memindahkan atau menyalin lembar di Excel 2016 untuk Mac

Penting: Artikel ini adalah terjemahan mesin, lihat penafian. Temukan versi bahasa Inggris artikel di sini sebagai rujukan Anda.

Saat Anda perlu menata ulang data, Anda bisa dengan mudah mengubah urutan lembar dalam buku kerja, atau memindahkan atau menyalin lembar ke buku kerja lain. Tetapi ingatlah bahwa perhitungan atau bagan yang didasarkan pada lembar data mungkin menjadi tidak akurat jika Anda memindahkan lembar.

Sudut kiri bawah halaman, memperlihatkan kontrol Lembar

  1. Tombol penggulir tab

  2. Tab lembar

  3. Menambahkan lembar

  4.  Tab bilah pembagi

Menyalin lembar

  1. Tahan OPTION.

  2. Seret tab lembar ke lokasi di mana lembar yang disalin Anda inginkan muncul bersama-sama dengan baris tab lembar.

    Penting: Lepaskan tombol mouse sebelum Anda melepaskan tombol OPTION.

Menyalin lembar ke buku kerja yang lain

  1. Buka buku kerja yang ingin Anda salin lembarnya.

  2. Pada menu Window, klik buku kerja yang berisi lembar yang ingin Anda salin.

    Klik lembar yang ingin Anda salin.

  3. Pada menu Edit, arahkan ke Lembar, lalu pilih Pindahkan atau Salin Lembar.

  4. Pada kotak Ke buku, pilih buku kerja yang ingin Anda salin lembarnya.

    Tips: Untuk membuat buku kerja baru yang berisi lembar yang disalin, pilih (buku baru).

  5. Di kotak Lembar sebelumnya, klik lembar di mana Anda ingin menyisipkan salinan lembar sebelumnya, atau klik (pindah ke akhir).

  6. Pilih kotak centangBuat salinan .

  7. Klik OK.

Memindahkan lembar

  • Seret tab lembar ke lokasi di mana yang Anda inginkan bersama-sama dengan baris tab lembar. Panah hitam kecil memperlihatkan tempat lembar akan berada saat Anda melepaskannya.

    Saat Anda menyeret lembar, panah hitam kecil menunjukkan ke mana lembar akan dipindahkan

Memindahkan lembar ke buku kerja yang lain

Perhatian: Saat Anda memindahkan lembar ke buku kerja lain, periksa setiap rumus atau bagan yang merujuk ke data lembar karena memindahkan lembar mungkin menyebabkan kesalahan atau menghasilkan hasil yang tidak diharapkan dalam data Anda.

  1. Pastikan kedua buku kerja terbuka.

  2. Buka buku kerja tempat Anda ingin memindahkan lembar.

  3. Pada menu Window, klik buku kerja yang berisi lembar yang ingin Anda pindahkan.

    Klik lembar yang ingin dipindahkan ke buku kerja lain.

  4. Pada menu Edit, arahkan ke Lembar, dan klik Pindahkan atau Salin Lembar.

  5. Di kotakKe buku, pilih buku kerja yang ingin Anda pindahkan lembarnya.

    Tips: Untuk membuat buku kerja baru yang berisi lembar yang dipindahkan, klik (buku baru).

  6. Di kotak Lembar sebelumnya, klik lembar di mana Anda ingin menyisipkan lembar yang dipindahkan sebelumnya, atau klik (pindah ke akhir).

  7. Klik OK.

Mengubah warna tab lembar

Mewarnai tab lembar bisa membantu melacak informasi Anda dalam buku kerja besar.

  1. Tahan CONTROL dan klik tab lembar.

  2. Arahkan ke Warna Tab, lalu klik warna yang ingin Anda gunakan.

Catatan: Penafian Terjemahan Mesin: Artikel ini telah diterjemahan oleh sistem komputer tanpa campur tangan manusia. Microsoft menawarkan terjemahan mesin ini untuk membantu pengguna yang bukan penutur bahasa Inggris agar dapat menikmati konten tentang produk, layanan, dan teknologi Microsoft. Karena artikel ini diterjemahkan oleh mesin, mungkin akan terdapat kesalahan kosa kata, sintaksis, atau tata bahasa.

Lihat Juga

Mengganti nama lembar di Excel 2016 untuk Mac

Kembangkan keterampilan Anda
Jelajahi pelatihan
Dapatkan fitur baru terlebih dahulu
Gabung ke Office Insiders

Apakah informasi ini bermanfaat?

Terima kasih atas umpan balik Anda!

Terima kasih atas umpan balik Anda! Sepertinya menghubungkan Anda ke salah satu agen dukungan Office kami akan sangat membantu.

×