Ada kesalahan yang tidak diketahui saat saya mencoba menyinkronkan database lokal saya dengan database bersama

Penting: Artikel ini adalah terjemahan mesin, lihat penafian. Temukan versi bahasa Inggris artikel di sini sebagai rujukan Anda.

Gejala

Saat Anda bekerja secara online, dan Anda mencoba menyinkronkan data bisnis dalam database lokal dan database bersama jarak jauh, terjadi kesalahan yang mencegah sinkronisasi.

Penyebab

Kesalahan tidak diketahui.

Penyelesaian

Karena kesalahan tidak diketahui, yang terbaik untuk dilakukan adalah untuk menghentikan dan lalu mulai ulang sinkronisasi.

Menghentikan sinkronisasi dan mulai ulang

  1. Pada menu Business Contact Manager , arahkan ke Offline dan lalu klik Bekerja Offline.

  2. Setelah offline database telah dipulihkan, pada menu Business Contact Manager , arahkan ke Offline dan lalu hapus opsi Bekerja Offline .

Catatan: Penafian Terjemahan Mesin: Artikel ini telah diterjemahan oleh sistem komputer tanpa campur tangan manusia. Microsoft menawarkan terjemahan mesin ini untuk membantu pengguna yang bukan penutur bahasa Inggris agar dapat menikmati konten tentang produk, layanan, dan teknologi Microsoft. Karena artikel ini diterjemahkan oleh mesin, mungkin akan terdapat kesalahan kosa kata, sintaksis, atau tata bahasa.

Kembangkan keterampilan Anda
Jelajahi pelatihan
Dapatkan fitur baru terlebih dahulu
Gabung ke Office Insiders

Apakah informasi ini bermanfaat?

Terima kasih atas umpan balik Anda!

Terima kasih atas umpan balik Anda! Sepertinya menghubungkan Anda ke salah satu agen dukungan Office kami akan sangat membantu.

×