Tevékenység felosztása

Megjegyzés: Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja.

Ha egy feladatmunka megszakítása a belül kell, a tevékenység feloszthatja úgy, hogy később felvétele az ütemezésbe elinduljon egy része. Tetszőleges számú szakaszt is egy tevékenység felosztása.

  1. Kattintson a Nézet lap Tevékenységnézetek csoportjában válassza ki a Gantt-diagram.

    A Nézet lap Tevékenységnézetek csoportja.

    (A Project 2007-ben válassza a Nézet > Gantt-diagram.)

  2. A tevékenység lap Ütemezés csoportjában válassza ki a felosztott tevékenység.

    A Tevékenység lapon látható Tevékenység felosztása gomb képe.

    (A Project 2007-ben válassza a Szerkesztés > Tevékenység felosztása.)

  3. A Gantt-sávon kattintson a sávra annál a dátumnál, ahol a felosztást szeretné és húzza a sáv második részét ahhoz a dátumhoz, ahol a munkát ismét folytatni kívánja.

    Gantt-diagramon látható felosztott tevékenység képe.

Egy tevékenység felosztásának törléséhez (egyesítéséhez) húzza a tevékenység egyik szakaszát úgy, hogy elérje a másik szakaszát.

Megjegyzés: Ha projektjének már felosztó feladatok, de nem biztos abban miért, a projekt előfordulhat, hogy van már simítani miközben fennáll elágazó témára. Az erőforrás lap szint csoportjában válassza a Simítási beállítások parancsra. (A Project 2007-ben válassza az eszközök > Erőforrások szint.) Erőforrásszintek simítása párbeszédpanelen jelölje be a Simítás hozhat létre a hátralévő munka elágazó témára jelölőnégyzetet bejelölve engedélyezheti simítása miatt elágazó témára, vagy törölje a jelet a jelölőnégyzetből, hogy az erőforrásszintek simítása során elágazó témára.

A cikk hátralévő részében...

A felosztott tevékenység részeinek áthelyezése

Felosztott tevékenység időtartamának módosítása

A felosztott tevékenység Gantt-sáv stílusának módosítása

A felosztott tevékenység részeinek áthelyezése

  1. Kattintson a Nézet lap Tevékenységnézetek csoportjában válassza ki a Gantt-diagram.

    A Nézet lap Tevékenységnézetek csoportja.

    (A Project 2007-ben válassza a Nézet > Gantt-diagram.)

  2. Egy rész áthelyezése: Vigye az egérmutatót a felosztott tevékenység valamelyik része fölé, de ne az első rész fölé.

    Az egész áthelyezése: Vigye az egérmutatót a felosztott feladat első része fölé.

  3. A mutató ekkor négyirányú nyíllá változik Felosztás mutató .

  4. Húzza a sávot balra a korábbi, illetve jobbra a későbbi kezdéshez.

Megjegyzés: Ha projektjének már felosztó feladatok, de nem biztos abban miért, a projekt előfordulhat, hogy van már simítani miközben fennáll elágazó témára. Az erőforrás lap szint csoportjában válassza a Simítási beállítások parancsra. (A Project 2007-ben válassza az eszközök > Erőforrások szint.) Erőforrásszintek simítása párbeszédpanelen jelölje be a Simítás hozhat létre a hátralévő munka elágazó témára jelölőnégyzetet bejelölve engedélyezheti simítása miatt elágazó témára, vagy törölje a jelet a jelölőnégyzetből, hogy az erőforrásszintek simítása során elágazó témára.

Felosztott tevékenység időtartamának módosítása

A teljes felosztott tevékenység (minden szakaszával együtt) időtartam módosításához írja be az új időtartamot az Időtartam mezőbe.

A felosztott tevékenység egyes szakaszaira is beállíthatja az időtartamot.

  1. Kattintson a Nézet lap Tevékenységnézetek csoportjában válassza ki a Gantt-diagram.

    A Nézet lap Tevékenységnézetek csoportja.

    (A Project 2007-ben válassza a Nézet > Gantt-diagram.)

  2. Vigye a mutatót a felosztott tevékenység bármely részének jobb végére, amíg a kurzor át nem változik kiterjesztett nyíllá Kiterjesztett nyíl .

  3. Balra húzva rövidítheti, jobbra húzva hosszabbíthatja az adott rész időtartamát.

A felosztott tevékenység Gantt-sáv stílusának módosítása

Alapértelmezés szerint a felosztott tevékenység jelennek meg a Gantt-diagram nézetben a pontozott vonal, összekötő minden osztott része. A felosztott megjelenését módosíthatja osztott sáv stílusának módosításával.

  1. Kattintson a Nézet lap Tevékenységnézetek csoportjában válassza ki a Gantt-diagram.

    (A Project 2007-ben válassza a Nézet > Gantt-diagram.)

  2. A Formátum lap válassza a Formázása eszköztár stílusok gombra a Gantt-diagram stílusa csoport jobb alsó sarkában.

    (A Project 2007-ben válassza a Formátum > Sávstílusok.)

  3. A Sávstílusok párbeszédpanelen jelölje be a név oszlopban a táblázat osztott .

  4. A sávok lapon, a középsőaz osztósáv beállításainak kiválasztása a alakzat, a mintaés a szín listában.

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×