Nézet vagy jelentés nyomtatása

Megjegyzés: Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja.

Nyomtatott nézet módja a több mint egyszerűen pleasant project-adatokat. A leghatékonyabban időnként lehet. Projectnyomtathatja ki a pontos adatokat, hogy a megosztani kívánt nézetet.

Tartalom

Nézet nyomtatása

A nyomtatáshoz nézet optimalizálása

A fejléc, lábléc vagy Jelmagyarázat felvétele egy nézetbe

Egyszerű jelentés nyomtatása

Nézet nyomtatása

  1. Kattintson a Nézet lap Tevékenységnézetek vagy az Erőforrásnézetek csoportjában válassza a kívánt ki szeretne nyomtatni.

  2. Kattintson a Fájl > Nyomtatás kategóriára.

  3. Nézze át a nézetben vagy a vonatkozó nyomtatás előtt megtekintheti a lap jobb oldalán.

    A valós méret, a nézet, a ki fogja nyomtatni megtekintéséhez kattintson bárhol a nyomtatási terület.

  4. Válassza a Nyomtatás az nézet nyomtatása.

Ha előre definiált nézeten nem felel meg a pontos van szüksége, bármikor különböző táblákból vagy szűrők alkalmazása, vagy módosíthatja a módon feladatokat, erőforrások, vagy hozzárendelések csoportosított vagy rendezett.

A nyomtatáshoz nézet optimalizálása

Ahhoz, hogy a lehető olyan hatékony nyomtatás, a kívánt beállításokat is megadhat. Ha például (az oldalszámok és dátumok szerint meghatározott) oldaltartomány nyomtatása, üres oldalak mellőzése, és nyomtatás több példányban.

  1. Kattintson a Nézet lap Tevékenységnézetek vagy az Erőforrásnézetek csoportjában válassza a kívánt ki szeretne nyomtatni.

    Tipp: A projekt összefoglaló vagy magas szintű nézet kinyomtatásához nézetek szűrése először összefoglaló tevékenység vagy egy adott szerkezeti szint megjelenítésével. Az idősor nézet nyomtatása gyorsan és egyszerűen elegáns nézetet is választhat.

  2. Kattintson a Fájl > Nyomtatás kategóriára.

  3. A lap tetején a nyomtatandó példányszám számának megadása.

    Tipp: Adja meg a nyomtató számára a további beállítások kiválasztása a Nyomtató tulajdonságait. A szokásos módosíthatja a papír típusa, színek és egyéb gyakori nyomtatási beállítások, de beállítások típusú változhatnak, attól függően, hogy milyen típusú nyomtatót használja.

  4. A Beállításokcsoportban adja meg, láthatja a projekt ki szeretne nyomtatni.

    Megadhatja, hogy minden kívánt, az adott dátumok, a teljes projekt részletességi.

    Azt is megadhatja, hogy a projekt (amely lépések függőlegesen) álló tájolás vagy fekvő tájolású (amely lépések vízszintesen) kell-e nyomtatni.

  5. Válassza a Nyomtatás gombot.

Megjegyzés: Ha az információkat az utolsó lapra (vagy lapok oszlop) végződik 3 hüvelykes vagy kisebb, a bal szélén a lapot, majd a nézet időskálájának méretezett ahhoz, hogy elférjen az előző oldal (vagy az oszlop, oldal). Ha az adatokat az oldal bal széle legfeljebb 3 hüvelyk, a nézet méretezett az aktuális lap (vagy a lapok oszlopa) kitöltéséhez.

A fejléc, lábléc vagy Jelmagyarázat felvétele egy nézetbe

A következő eljárást alkalmazni egyaránt, hogy fejléc, lábléc vagy jelmagyarázat módosítani.

  1. Válassza a fájl > > Oldalbeállítás .

  2. A fejléc, a Láblécvagy a Jelmagyarázat fülre kattintson a bal, középsővagy jobb fülére.

  3. A szöveg mezőbe írja be vagy illessze be a szöveget, felvétele a dokumentum vagy a projekt adatait, vagy beszúrása vagy illessze be egy képet.

    Többsoros élőfejek, élőlábak és jelmagyarázatok hozhat létre. Szöveg vagy egyéb információ az első sor végén az ENTER billentyű lenyomásával. Kép után sorok hozzáadásához jelölje ki a képet, helyezze a kurzort arra a képre után, és nyomja le az ENTER BILLENTYŰT. Fejlécek beállíthatja, hogy legfeljebb öt sornyi adatot. Élőláb és jelmagyarázatok beállíthatja, hogy legfeljebb három vonalat.

    • Oldalszámozás hozzáadása a fejléc, lábléc vagy jelmagyarázat, válassza az Oldalszám beszúrása Oldalszám beszúrása , a Teljes oldalszám beszúrása Teljes oldalszám beszúrása vagy mindkettőt.

    • Hozzáadása az aktuális dátumot vagy időpontot a fejlécre, lábléc vagy jelmagyarázat, válassza a Aktuális dátum beszúrása Aktuális dátum beszúrása , a Pontos idő beszúrása Aktuális időpont beszúrása vagy mindkettőt.

    • A fájlnév hozzáadása a fejléc, lábléc vagy jelmagyarázat, válassza a Fájlnév beszúrása Fájlnév beszúrása .

    • Kép a fejléc, lábléc vagy Jelmagyarázat hozzáadása, válassza a Kép beszúrása Kép beszúrása .

    • Előre definiált információk formázásához jelölje ki és-jel (&), vagy jelölje ki a használni kívánt formázásához válassza a Szöveg betűtípusának formázása Szöveg betűtípusának formázása gomb , és válassza ki a formázási beállításokat, a fejléc, lábléc vagy jelmagyarázat kívánt szöveget.

    • Projektinformációk hozzáadásához jelölje ki az adatokat, amelyet a Általános és a Projekt mezők mezőben, és válassza a Hozzáadás , ahány bejegyzést.

Megjegyzések: 

  • Az élőfej és élőláb beállított minden oldalon megjelenik. Nem adhat meg, hogy azok eltérően későbbi lapok és az első oldalon jelenik meg, eltérő páros vagy páratlan oldalon jelenik meg, vagy másképp egyes lapokon jelennek meg.

  • Egy ábra való hozzáadása után, a fejléc, lábléc vagy jelmagyarázat az ábra kijelölésével és a szegély húzásával méretezheti át. Szeretné helyezni a képet, jelölje ki azt, és húzza más helyre. A kép nem körülvágása.

Egyszerű jelentés nyomtatása

Ez a szakasz nem tárgyalja a ProjectIllusztrált jelentések nyomtatási. Mivel az Illusztrált jelentések létrehozása az Excel és Visio Illusztrált jelentések nyomtatásához használja ezeket a programokat.

  1. A jelentés lapon a Jelentések megtekintése csoportban válassza a jelentés bármilyen gombon lévő nyílra, és válassza a További jelentésekparancsra.

  2. Jelentések párbeszédpanelen jelöljön ki egy jelentést, válassza ki a jelentést, és válassza a Jelölje ki . A nyomtatott jelentés előnézetét fog megjelenni.

  3. Válassza a fájl > nyomtatása válassza a beállítások lehetőséget, és a jelentés kinyomtatásához.

Tartalom

Nézet nyomtatása

A nyomtatáshoz nézet optimalizálása

A fejléc, lábléc vagy Jelmagyarázat felvétele egy nézetbe

Egyszerű jelentés nyomtatása

Élőfej vagy élőláb hozzáadása egy egyszerű jelentés

Hibaelhárítás

Nézet nyomtatása

  1. Kattintson a Nézet lap Tevékenységnézetek vagy az Erőforrásnézetek csoportjában válassza a kívánt ki szeretne nyomtatni.

    (A Project 2007-ben válassza a Nézet menüben tevékenységre vagy erőforrásra nézet.)

  2. Kattintson a Fájl > Nyomtatás kategóriára.

  3. Nézze át a nézetben vagy a vonatkozó nyomtatás előtt megtekintheti a lap jobb oldalán.

    (A Project 2007-ben válassza a kép.)

    A valós méret, a nézet, a ki fogja nyomtatni megtekintéséhez kattintson bárhol a nyomtatási terület.

  4. Válassza a Nyomtatás az nézet nyomtatása.

Ha előre definiált nézeten nem felel meg a pontos van szüksége, bármikor különböző táblákból vagy szűrők alkalmazása, vagy módosíthatja a módon feladatokat, erőforrások, vagy hozzárendelések csoportosított vagy rendezett.

A nyomtatáshoz nézet optimalizálása

Ahhoz, hogy a lehető olyan hatékony nyomtatás, a kívánt beállításokat is megadhat. Ha például (az oldalszámok és dátumok szerint meghatározott) oldaltartomány nyomtatása, üres oldalak mellőzése, és nyomtatás több példányban.

  1. Kattintson a Nézet lap Tevékenységnézetek vagy az Erőforrásnézetek csoportjában válassza a kívánt ki szeretne nyomtatni.

    (A Project 2007-ben válassza a Nézet menüben tevékenységre vagy erőforrásra nézet.)

    Tipp: A projekt összefoglaló vagy magas szintű nézet kinyomtatásához nézetek szűrése először összefoglaló tevékenység vagy egy adott szerkezeti szint megjelenítésével. Az idősor nézet nyomtatása gyorsan és egyszerűen elegáns nézetet is választhat.

  2. Kattintson a Fájl > Nyomtatás kategóriára.

  3. Adja meg a nyomtatandó példányszám számát.

    Tipp: Adja meg a nyomtató számára a további beállítások kiválasztása a Nyomtató tulajdonságait. A szokásos módosíthatja a papír típusa, színek és egyéb gyakori nyomtatási beállítások, de beállítások típusú változhatnak, attól függően, hogy milyen típusú nyomtatót használja.

  4. Adja meg, láthatja a projekt ki szeretne nyomtatni.

    Megadhatja, hogy minden kívánt, az adott dátumok, a teljes projekt részletességi.

    Azt is megadhatja, hogy a projekt (amely lépések függőlegesen) álló tájolás vagy fekvő tájolású (amely lépések vízszintesen) kell-e nyomtatni. (A Project 2007 alkalmazásban ehhez válassza a Tulajdonságok a Nyomtatás párbeszédpanelen.)

  5. Válassza a Nyomtatás gombot.

    (A Project 2007-ben válassza az OK gombra.)

Megjegyzés: Ha az információkat az utolsó lapra (vagy lapok oszlop) végződik 3 hüvelykes vagy kisebb, a bal szélén a lapot, majd a nézet időskálájának méretezett ahhoz, hogy elférjen az előző oldal (vagy az oszlop, oldal). Ha az adatokat az oldal bal széle legfeljebb 3 hüvelyk, a nézet méretezett az aktuális lap (vagy a lapok oszlopa) kitöltéséhez.

A fejléc, lábléc vagy Jelmagyarázat felvétele egy nézetbe

A következő eljárást alkalmazni egyaránt, hogy fejléc, lábléc vagy jelmagyarázat módosítani.

  1. Válassza a fájl > > Oldalbeállítás .

    (A Project 2007-ben válassza a fájl > Oldalbeállítás.)

  2. A fejléc, a Láblécvagy a Jelmagyarázat fülre válassza a bal, középsővagy jobb fülre.

  3. A szöveg mezőbe írja be vagy illessze be a szöveget, felvétele a dokumentum vagy a projekt adatait, vagy beszúrása vagy illessze be egy képet.

    Többsoros élőfejek, élőlábak és jelmagyarázatok hozhat létre. Szöveg vagy egyéb információ az első sor végén az ENTER billentyű lenyomásával. Kép után sorok hozzáadásához jelölje ki a képet, helyezze a kurzort arra a képre után, és nyomja le az ENTER BILLENTYŰT. Fejlécek beállíthatja, hogy legfeljebb öt sornyi adatot. Élőláb és jelmagyarázatok beállíthatja, hogy legfeljebb három vonalat.

    • Oldalszámozás hozzáadása a fejléc, lábléc vagy jelmagyarázat, válassza az Oldalszám beszúrása Oldalszám beszúrása , a Teljes oldalszám beszúrása Teljes oldalszám beszúrása vagy mindkettőt.

    • Hozzáadása az aktuális dátumot vagy időpontot a fejlécre, lábléc vagy jelmagyarázat, válassza a Aktuális dátum beszúrása Aktuális dátum beszúrása , a Pontos idő beszúrása Aktuális időpont beszúrása vagy mindkettőt.

    • A fájlnév hozzáadása a fejléc, lábléc vagy jelmagyarázat, válassza a Fájlnév beszúrása Fájlnév beszúrása .

    • Kép a fejléc, lábléc vagy Jelmagyarázat hozzáadása, válassza a Kép beszúrása Kép beszúrása .

    • Előre definiált információk formázásához jelölje ki és-jel (&), vagy jelölje ki a használni kívánt formázásához válassza a Szöveg betűtípusának formázása Szöveg betűtípusának formázása gomb , és válassza ki a formázási beállításokat, a fejléc, lábléc vagy jelmagyarázat kívánt szöveget.

    • Projektinformációk hozzáadásához jelölje ki az adatokat, amelyet a Általános és a Projekt mezők mezőben, és válassza a Hozzáadás , ahány bejegyzést.

Megjegyzések: 

  • Az élőfej és élőláb beállított minden oldalon megjelenik. Nem adhat meg, hogy azok eltérően későbbi lapok és az első oldalon jelenik meg, eltérő páros vagy páratlan oldalon jelenik meg, vagy másképp egyes lapokon jelennek meg.

  • Egy ábra való hozzáadása után, a fejléc, lábléc vagy jelmagyarázat az ábra kijelölésével és a szegély húzásával méretezheti át. Szeretné helyezni a képet, jelölje ki azt, és húzza más helyre. A kép nem körülvágása.

Egyszerű jelentés nyomtatása

Ez a szakasz nem tárgyalja a ProjectIllusztrált jelentések nyomtatási. Mivel az Illusztrált jelentések létrehozása az Excel és Visio Illusztrált jelentések nyomtatásához használja ezeket a programokat.

  1. Kattintson a Projekt lap jelentések csoportjában válassza a jelentésekelemet.

    Jelentések csoport képe

    (A Project 2007-ben válassza a jelentéseket a jelentés lapon.)

  2. Jelentések párbeszédpanelen jelöljön ki egy jelentést, és válassza a Jelölje ki.

  3. A következő párbeszédpanelen válassza ki a jelentést, és válassza Jelölje ki újra. A jelentés Nyomtatási kép módban fog megjelenni.

  4. Válassza a Nyomtatás gombot.

Élőfej vagy élőláb hozzáadása egy egyszerű jelentés

Megjegyzés: Ez a szakasz nem megtudhatja, hogy hogyan hozhat létre élőfejek, élőlábak és Illusztrált jelentések funkció jelmagyarázatok Project. Illusztrált jelentések az Excelben és a Visio létrejönnek, mert a ezeket a programokat használatával módosíthatja a fejléc, lábléc vagy jelmagyarázat.

  1. Kattintson a Projekt lap jelentések csoportjában válassza a jelentésekelemet.

    Jelentések csoport képe

    (A Project 2007-ben válassza a jelentéseket a jelentés lapon.)

  2. Jelentések párbeszédpanelen válassza az egyéni, és válassza a Jelölje ki.

  3. Egyéni jelentések párbeszédpanel a jelentések listában jelöljön ki egy jelentést, és válassza a Jelölje ki.

    (A Project 2007-ben válassza a Nyomtatáslehetőséget.)

    A jelentések listájához kinyomtathatja jelentéseken tartalmazza.

  4. Válassza az Oldalbeállítás.

    (A Project 2007-ben válassza a kép > Oldalbeállítás.)

  5. Élőfej ár Élőláb lapján válassza a bal, középsővagy jobb fülre.

  6. A szöveg mezőbe írja be vagy illessze be a szöveget, dokumentum vagy a projekt információk felvétele vagy beszúrása vagy illessze be egy képet.

    • Vegyen fel oldalszámokat, válassza az Oldalszám beszúrása Oldalszám beszúrása , a Teljes oldalszám beszúrása Teljes oldalszám beszúrása vagy mindkettőt.

    • Az aktuális dátumot vagy időt hozzáadásához válassza az Aktuális dátum beszúrása Aktuális dátum beszúrása , a Pontos idő beszúrása Aktuális időpont beszúrása vagy mindkettőt.

    • Adja meg a fájl nevét, válassza a Fájlnév beszúrása Fájlnév beszúrása .

    • Kép hozzáadása, válassza a Kép beszúrása Kép beszúrása .

    • Előre definiált információk formázásához jelölje ki és-jel (&), vagy jelölje ki a szöveget, amelyet formázni, válassza a Szöveg betűtípusának formázása Szöveg betűtípusának formázása gomb , és válassza ki a kívánt formázási beállításokat.

    • Projektinformációk hozzáadásához jelölje ki az adatokat, amelyet a Általános és a Projekt mezők mezőben, és válassza a Hozzáadás , ahány bejegyzést. Ismételje meg ezt a lépést hozzáadása több Projektadat.

Többsoros élőfejek és élőlábak hozhat létre. Szöveg vagy egyéb információ az első sor végén az ENTER billentyű lenyomásával. Kép után sorok hozzáadásához jelölje ki a képet, helyezze a kurzort arra a képre után, és nyomja le az ENTER BILLENTYŰT. Fejlécek beállíthatja, hogy legfeljebb öt sornyi adatot. Élőláb és jelmagyarázatok beállíthatja, hogy legfeljebb három vonalat.

  • Az élőfej és élőláb beállított minden oldalon megjelenik. Nem adhat meg, hogy azok eltérően későbbi lapok és az első oldalon jelenik meg, eltérő páros vagy páratlan oldalon jelenik meg, vagy másképp egyes lapokon jelennek meg.

  • Egy ábra után nem adja hozzá a fejléc, lábléc vagy jelmagyarázat az ábra kijelölésével és a szegély húzásával méretezheti át. Szeretné helyezni a képet, jelölje ki azt, és húzza más helyre. A kép nem körülvágása.

Hibaelhárítás

Ha az anyag ugyanaz, mint ahogy a képernyőn, más váratlan problémák merülnek fel nyomtatásakor nyomtatásakor meg, az alábbiakban néhány lehetséges resoutions.

  • A képernyőn látható mint a nyomtató beállításait miatt nyomtatandó különböző információkat jelenhetnek meg. Ha a nyomtató megváltoztatja a margóbeállításokat, Project nem felülbírálhatják ezeket a beállításokat. Például ha a nyomtató 1 hüvelyk és a margók, a Project a 0,5 hüvelyk a margók ad meg, majd minden oldal eleme lehet kell levágni, amikor a projekt nyomtatása.

  • Ha a képernyőn megjelenő szegély van, de nyomtatásban nem, növelje a margók 0,5 hüvelykes vagy több (a fájl menüben kattintson az Oldalbeállításgombra, majd a margók fülre).

  • Amikor előnézetben nézet (kattintson a Nyomtatási kép nézetben kattintson a fájl menü), nem elérhető üres oldalak jelenhetnek meg. Üres oldalak nyomtatásához kattintson a fájl menü Oldalbeállítás parancsára, és kattintson a Nézet fülre, jelölje be az üres oldalak nyomtatása jelölőnégyzetet.

  • Ha a Gantt-sávok vagy hálódiagram mezők nem nyomtassa a megjelennek a képernyőn, jelölje be a nyomtató tulajdonságait.

  • Ha a jelmagyarázat nyomtatását letiltó a képernyőn megjelenő, ellenőrizze a nyomtató vagy rajzgép illesztőprogramok.

  • Ha nem nyomtatja ki a rácsvonalak, legyen a rácsvonalak színét sötét elég világosan nyomtatása. Egyszerűsített szürke, világos kék, sárga vagy fehér vonalak esetleg nem nyomtathatók pontosan a fekete-fehérben vagy színes nyomtatót. Beállíthatja, hogy egy tevékenység jelentés vagy az erőforrás-jelentés rács beállításait a Részletek lapon, a jelentés párbeszédpanel. A jelentés lapon kattintson a jelentések, jelölje ki a jelentést, és kattintson a Szerkesztésparancsra.

  • Ha nem az összes oszlop szeretné nyomtatni, a további oszlopok oszlopokra szeretne kinyomtatása minden oldalon, vagy válassza ki az összes oszlop az első oldalra nyomtatni, még ha csak néhány jelennek meg a képernyőn a szám megadásával is felvehet.

    • Ha oszlopok nyomtatása a következő lapokon, meg kell adnia, hogy szeretné nyomtatni, és adja meg a nyomtatni kívánt hasábok számát.

    • Ha nem adja meg a hasábok számát, a következő lapokon nyomtatása három oszlopot. Megadhatja, hogy legfeljebb 116 oszlopokat.

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×