Műveletek nyomon követése a Napló nézetben

Megjegyzés:  Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja .

Napló automatikusan rögzíti a műveleteket, amelyek adott névjegyek összekapcsolása, és a műveletek helyezi idősor nézet kiválasztása. Napló nyomon követhető a listaelemek Microsoft Outlook , például e-mail üzeneteket vagy értekezlet is használhatja. Egyéb Microsoft Office-fájlok, például a Word-dokumentumok vagy az Excel-munkafüzeteket is nyomon követhető.

Napló nyilvántartja beavatkozás, ne feledje, hogy kívánt – még akkor is, amit nem található meg a számítógépen, például egy telefonbeszélgetést vagy a papír betűvel, hogy Ön-követhetők.

Az alábbi módszerrel lapjának megkereséséhez.

  1. A navigációs sávon válassza a  Navigációs sáv három pontjaMappák > Napló lehetőséget. (Vagy nyomja le a Ctrl+8 billentyűkombinációt.)

    a mappa megtekintése a navigációs sávon

  2. Dolgozhat a már meglévő naplóbejegyzéseivel, vagy hozzon létre új dokumentumokat a mappaablakból.

    a napló Mappaablak nézete

  1. A Mappaablak területén kattintson a Napló mappára.

  2. Kattintson a Kezdőlap fülre.

  3. Az Új csoportban kattintson a Naplóbejegyzés parancsra.

  4. A Tárgy mezőben adja meg az esemény leírását.

  5. A Bejegyzés típusa mezőben kattintson a bejegyezni kívánt naplóbejegyzés típusára.

  6. Adja meg az egyéb kívánt beállításokat.

Megjegyzés: Korábbi verziójú Outlook egy automatikus lapjának funkciót, ami a nyomon követett dokumentumok megnyitása az egyéb Microsoft Office-alkalmazások és a Windows tartalmazza. Ez a funkció nem érhető el a Outlook 2013 vagy Outlook 2016-ban.

  1. A Napló Idősor nézetében kattintson a Nézet fülre.

  2. A Jelenlegi nézet csoportban kattintson a Nézetbeállítások menügombra, majd az Oszlopok parancsra.

  3. A Dátum- és időmezők forrása mezőben adja meg a kívánt mezőket. Ez tipikus esetben a Gyakran használt mezők vagy a Minden Napló mező.

  4. A Dátum- és időmezők listán kattintson az elem kezdő időpontjaként alkalmazni kívánt időpontot tartalmazó mezőre, majd kattintson a Kezdet gombra.

  5. A Dátum- és időmezők listán kattintson az elem befejező időpontjaként alkalmazni kívánt időpontot tartalmazó mezőre, majd kattintson a Vég gombra.

Tipp: Az idősor nézet megjeleníti az egyes elemek és dokumentumok létrehozásának, mentésének, küldésének, fogadásának, megnyitásának és módosításának időpontját. Ha megváltozatja az idősor elemeinek megjelenítéséhez használt időmezőket, az idősoron lévő elemek helye és időtartama megváltozhat.

  1. Nyissa meg a naplóbejegyzést.

  2. Írjon be új kezdési dátumot és időpontot. A záró időpont megváltoztatásához módosítsa az Időtartam mezőben látható számértéket.

Megjegyzés: A naplóbejegyzéshez tartozó időpontok módosítása nem változtatja meg a bejegyzés, a dokumentum vagy a névjegy kezdő időpontját.

Tipp: Lapjának gyors eléréséhez a navigációs ablakfelveheti a napló megtekintése gombra. A navigációs ablak alján kattintson a Gombok konfigurálása Gombkép , majd kattintson a Hozzáadás vagy Eltávolítás gomb, és kattintson a napló.

Elemek és fájlok automatikus felvétele

  1. Kattintson a Fájl fülre.

  2. Kattintson a Beállítások gombra.

  3. Kattintson a jegyzetek és a napló.

  4. Kattintson a Napló beállításaigombra.

  5. Ezeket az elemeket automatikusan rögzíti listájában válassza a elemet, amelyet automatikusan a naplóbanrögzített jelölőnégyzetét.

  6. Ezeket a partnerek listájában válassza a partnerek, amelynek a kívánt elemeket automatikusan rögzíti a jelölőnégyzeteket.

  7. A naplózandó mezőben jelölje ki a programokat, amelyhez képest automatikusan rögzítése a naplóbanfájlok melletti jelölőnégyzeteket.

Outlook-elem manuális felvétele

  1. Bármely modulból az Outlook programban kattintson a Kezdőlap lap Új csoportjában kattintson az Új elemek, mutasson a többi, és kattintson a Naplóbejegyzésparancsra.

  2. A Tárgy mezőben adja meg az esemény leírását.

  3. A Bejegyzés típusa mezőben kattintson a bejegyezni kívánt naplóbejegyzés típusára.

  4. Adja meg az egyéb kívánt beállításokat.

Az Outlook-Ön kívüli tárolt fájlt kézzel rögzítése

  1. Keresse meg a felvenni kívánt fájlt. Windows Intéző vagy az asztali Outlookban is használhatja.

  2. Húzza a cikkek lapjának.

  3. Jelölje ki a a naplóbejegyzésa kívánt beállításokat.

A dátum és idő partnerrel folytatott végzett rögzítése

  1. Nyissa meg a névjegyet.

  2. A Névjegy lap kommunikáció csoportjában kattintson a Továbbiakgombra, és kattintson a Naplóbejegyzésgombra.

  3. Az aktuális dátum és idő jelennek meg a napló elem fejlécében. A dátum vagy idő módosításához kattintson a nyílra a mezőkben csatolva, és válassza a kívánt rész.

  4. A dokumentumhoz a pontos kezdési és befejezési idő a Naplóbejegyzés lapon az időzítőszolgáltatás csoportjában kattintson a Start időzítő.

    A napló elem a dátum és idő, amely a névjeggyel rekordok. Kattintson a Szünet le szeretné állítani az óra.

  5. Kattintson a Mentés és Bezárás gombra a Műveletek lap rögzítése a naplóban az adatokat.

A napló kikapcsolása

A napló kikapcsolása törölnie kell a napló beállításai párbeszédpanelen több jelölőnégyzet. Nincs egyetlen beállítás kikapcsolja a napló.

  1. Kattintson a Fájl fülre.

  2. Kattintson a Beállítások gombra.

  3. Kattintson a jegyzetek és a napló.

  4. Kattintson a Napló beállításaigombra.

  5. Ezeket az elemeket automatikusan rögzíti listájában törölje a jelölőnégyzetek jelölését,

  6. A naplózandó mezőben törölje a jelölőnégyzetek jelölését.

Megjegyzés: Nem kell törölje a jelet ezek partnerekcsoportban.

Üres napló

A napló kiürítése magában foglalja a bejegyzések törlése.

  1. A napló nézetben, kattintson a Kezdőlap lapJelenlegi nézet csoportjában kattintson a Bejegyzés listára. Az összes naplóbejegyzések táblázatos nézetben jelenik meg.

  2. Hajtsa végre a megfelelő műveletet:

    • Egy bejegyzés kiválasztása     Kattintson a kívánt.

    • Válassza ki a bejegyzéseket     Tartsa lenyomva a CTRL Billentyűt, és kattintson a kívánt tételek. Válasszon egy szomszédos bejegyzések szeretne, kattintson az első tételt, tartsa lenyomva a SHIFT és az utolsó bejegyzést, majd kattintson.

    • Válassza ki a mappa összes elemét.     Kattintson a minden bejegyzést, és nyomja le a CTRL + A billentyűkombinációt.

  3. A Kezdőlap lap kattintson a Törlésgombra, vagy lenyomja a DELETE billentyűt.

Tipp: Lapjának gyors eléréséhez a navigációs ablakfelveheti a napló megtekintése gombra. A navigációs ablak alján kattintson a Gombkép gombra, kattintson a Hozzáadás vagy Eltávolítás gomb, és kattintson a napló .

Válasszon az alábbi lehetőségek közül:

  • Elemek és fájlok automatikus felvétele

    1. Kattintson az Eszközök menü Beállítások parancsára.

    2. Kattintson a Napló beállításaigombra.

    3. A ezeket az elemeket automatikusan rögzíti párbeszédpanelen jelölje be az elemet, amelyet automatikusan a naplóbanrögzített jelölőnégyzetét.

    4. A következő partnerek párbeszédpanelen jelölje be a névjegyeket, amelynek a kívánt elemeket automatikusan rögzíti a jelölőnégyzetét.

    5. A naplózandó mezőbe a melletti jelölőnégyzet bejelölése a programokat, amelyek automatikusan rögzítése a naplóbankívánt fájlokat.

  • A Microsoft Outlook-elem manuális felvétele

    1. Kattintson a fájl menü Újpontjára, és kattintson a Naplóbejegyzés.

    2. A Tárgy mezőben adja meg az esemény leírását.

    3. A Bejegyzés típusa mezőben kattintson a bejegyezni kívánt naplóbejegyzés típusára.

    4. Adja meg az egyéb kívánt beállításokat.

  • Az Outlook-Ön kívüli tárolt fájlt kézzel rögzítése

    1. Keresse meg a felvenni kívánt fájlt. Windows Intéző vagy az asztali Outlookban is használhatja.

    2. Húzza a cikkek lapjának Gombkép .

    3. Jelölje ki a a naplóbejegyzésa kívánt beállításokat.

  1. Kattintson az Eszközök menü Beállítások parancsára.

  2. Kattintson a Napló beállításaigombra.

  3. A következő partnerek mezőben jelölje ki a névjegyek, amelyek automatikusan a rögzíteni kívánt elemek jelölőnégyzetét.

  4. A ezeket az elemeket automatikusan rögzíti párbeszédpanelen jelölje be az automatikusan felvenni kívánt elemek melletti jelölőnégyzeteket.

  1. Nyissa meg a névjegyet.

  2. A Műveletek menüben kattintson a Létrehozásgombra, és válassza a Partner új bejegyzésgombra.

  3. Az aktuális dátum jelenik meg a napló elem fejlécében. Másik dátumot kattintson a nyílra, és válassza a dátum.

  4. A Naplóbejegyzés lapon az időzítőszolgáltatás csoportjában kattintson a Start időzítő.

    A napló elem rögzíti a dátum- és a névjeggyel időtartamát.

  1. Nyissa meg azt a partnert, akinek naplóbejegyzések meg szeretné tekinteni.

  2. Kattintson a Névjegy lap tevékenységek.

  3. A Megjelenítés mezőben kattintson a napló.

  1. Kattintson az Ugrás menüben naplót.

  2. A Nézet menüben mutasson a Jelenlegi nézet pontra, és kattintson a Jelenlegi nézet testreszabása parancsra.

  3. Kattintson a mezőkfülre.

  4. Az elérhető mezők listában kattintson a kívánt mező beállítása.

  5. A dátum/idő mezők párbeszédpanelen kattintson az elem kezdő időpontjaként alkalmazni kívánt időpontot tartalmazó mező , és kattintson a Startgombra.

  6. A Dátum- és időmezők listán kattintson az elem befejező időpontjaként alkalmazni kívánt időpontot tartalmazó mezőre, majd kattintson a Vég gombra.

    Az idősor nézet megjeleníti az egyes elemek és dokumentumok létrehozásának, mentésének, küldésének, fogadásának, megnyitásának és módosításának időpontját. Ha megváltozatja az idősor elemeinek megjelenítéséhez használt időmezőket, az idősoron lévő elemek helye és időtartama megváltozhat.

  1. Idősor nézetében kattintson a Nézet menü, mutasson a Jelenlegi nézet, és válassza a Jelenlegi nézet szerkesztéseparancsra.

  2. Kattintson az Egyéb beállítások gombra.

  3. Válassza ki a kívánt lehetőségeket.

  1. Nyissa meg a naplóbejegyzés.

  2. Írja be egy új kezdő dátumot és időpontot.

Megjegyzés: Naplóbejegyzés áthelyezése nem változtatja meg a kezdési időpontot, az elem, dokumentum vagy a Névjegy.

Napló kikapcsolása, hogy több jelölőnégyzet a Napló beállításai párbeszédpanelen törölje a jelet. Nincs egyetlen beállítás kikapcsolhatja naplóban.

A napló kikapcsolása

  1. Kattintson az Eszközök menü Beállítások parancsára.

  2. A Beállítások lapon kattintson a Napló beállításaigombra.

  3. A automatikusan rögzíti ezeket az elemekettörölje a jelet a jelölőnégyzetből.

  4. Naplózandóterületen törölje a jelet a jelölőnégyzetből.

    Nem kell törölje a jelet ezek partnerekcsoportban.

Üres napló

A napló kiürítése magában foglalja a naplóbejegyzések törlése.

  • Egy bejegyzés törlése

    • A napló kattintson a bejegyzésre, és kattintson a Törlés gombra.

  • Több bejegyzés törlése

    1. A napló a navigációs ablakban, a Jelenlegi nézetcsoportban kattintson a Bejegyzés listára. Az összes tétel táblázatos nézetben jelenik meg.

    2. Kattintson a táblázat bármely bejegyzésre, és nyomja le a CTRL + A billentyűkombinációt vagy kattintson a Szerkesztés menü kattintson az Összes kijelölésegombra.

    3. Nyomja le a DELETE billentyűt.

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×