Hozzon létre egy Üzemterv

Megjegyzés: Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja.

A Üzemterv sablon részletes gyártóüzem létrehozásához szükséges alakzatokat tartalmaz tervezéséhez – többek között a épület, a gép, a tárhely és a szállítási és fogadás létesítményekhez.

"Plant layout showing machinery, storage, and loading dock"

  1. A kategóriák listában kattintson a térképek és alaprajzok kategóriára.

  2. Üzemtervgombra, és kattintson a Létrehozásgombra.

    A rajz típusú alapértelmezés szerint fekvő tájolás Széles lap megnyitja az egy méretezett rajzlap . Ezeket a beállításokat bármikor módosíthatja.

  3. Hozzon létre vagy alaprajz beszúrása. Ezt az egy előfordulást háromféleképpen tehet – Visio alaprajz létrehozása, CAD-alaprajz beszúrása, másolása és beillesztése egy meglévő Visio alaprajz rajz egy új rajzra. Nézze meg a következő eljárásokkal ehhez.

  4. Adja hozzá a gép, a tárhely és a szállítási és fogadás létesítményekhez jelképező alakzatokat.

Alaprajz létrehozása

  1. Az egyszerű külső falszerkezet létrehozása a következő módon.

    Helyiségalakzatok használata

    1. A falak, burkolatok és szerkezetrajzsablonról húzza valamelyik helyiség alakzatot a rajzlapra.

    2. Méretezze át a helyiségalakzatot az egyes falak vezérlőfogópontjainak és fogópontjainak húzásával.

    Fal alakzatok használata

    1. A falak, burkolatok és szerkezetrajzsablonról húzza a külső fal alakzatokat a rajzlapra.

    2. Méretezze át a falakat a végpontok húzásával.

    3. Húzza az egyik fal valamelyik végpontját a másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Megjegyzés: Ha szeretné, hogy a falak megfelelően illeszkedjenek, az Illesztés és kapcsolás párbeszédpanelen jelölje ki a Kapcsolás alakzatgeometriához jelölőnégyzetet.

  2. Hozza létre a belső falszerkezetet.

    1. Húzza a fal alakzatokat a rajzlapra, és helyezze el őket a külső szerkezeten belül.

    2. Méretezze át a falakat a végpontok húzásával.

    3. Húzza az egyik fal valamelyik végpontját a másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Megjegyzés: Ha szeretné, hogy a falak megfelelően illeszkedjenek, az Illesztés és kapcsolás párbeszédpanelen jelölje ki a Kapcsolás alakzatgeometriához jelölőnégyzetet.

  3. Adja hozzá a többi szerkezeti elemet.

    1. A falak, burkolatok és szerkezetrajzsablonról húzza a szerkezeti alakzatokat (például oszlopokat) a rajzlapra.

    2. Az Épület alapelemei rajzsablonról húzza a kívánt alapelemeket, például lépcsőket a rajzlapra.

    3. A falak, burkolatok és szerkezetrajzsablonról húzza az ajtó- és ablakalakzatokat a falakra.

      Az ajtók és ablakok Elforgatás zárt beállítást a falra, és kapcsolja a falra. A fal vastagságának szerezheti be, és áthelyezése a falak elmozdulnak.

    4. Miután összeállította az épület vázát és a falszerkezetet, a villamossági jeleket és a méretvonalakat és hozzáadhatja.

      Villamossági jelek hozzáadása

      Elektromos és távközlési tervhúzza a fal kapcsolók, lehetőségek és más fal beépített berendezésekkel falalakzatokra. Amikor megjelenik egy piros négyzettel Kapcsolt csatlakozási pontot mutató piros négyzet jelző szimbólum falhoz, engedje fel az egérgombot. Zárt beállítást a falra, és kapcsolja a fal Elforgatás fal beépített berendezésekkel.

      Mennyezeti szerelvények alakzatait (például Mennyezeti ventilátor) is a rajzlapra húzhatja.

      Falak Méretvonalak hozzáadása

      1. Kattintson a falra a jobb gombbal, és kattintson a Méret hozzáadása parancsra.

      2. Méretvonalak és a méretszám áthelyezését a vezérlőfogópont húzásával.

        Megjegyzés: Ha meg szeretné jeleníteni egy adott alakzat vezérlőfogópontjának tippjét, vigye az egérmutatót a fogópont fölé.

      3. Ha dimenzió ad hozzá egy falra, átméretezheti a fal a méretezési alakzat kijelölése, írja be a kívánt méretet, és válassza a méretezési alakzat hagyta.

CAD-alaprajz beszúrása

  1. Kattintson a Beszúrás menü CAD-rajz gombjára.

  2. Az Fájltípus csoportban jelölje be az AutoCAD-rajz (*.dwg, *.dxf). Keresse meg a CAD fájlt, és kattintson a Megnyitásgombra.

  3. A CAD-rajz méretének és helyének elfogadásához kattintson az OK gombra.

    A rajz beszúrása után átméretezheti, módosíthatja a méretarányvagy helyezze át. A Visio réteg , amely tartalmazza a CAD-rajz zárolhatja is.

Illesszen be egy új rajzba rajz meglévő Visio alaprajz

  1. Nyisson meg egy meglévő Visio-rajzot.

  2. A Fájl menüben kattintson az Oldalbeállítás lehetőségre, majd a Méretarány lapra Jegyezze fel a meglévő rajz méretarányait, és igazítsa hozzájuk az új rajz arányait.

  3. A meglévő rajzon jelölje ki az új rajzra átmásolni kívánt alakzatokat, majd a Szerkesztés menüben kattintson a Másolás parancsra.

  4. Váltson az új rajzra, és a Szerkesztés menüben kattintson a Beillesztés parancsra.

    Tipp: Igény szerint zárolhatja a rajzon szereplő meglévő rétegeket, így az új terv létrehozásakor nem módosíthatja azokat véletlenül.

  1. Kattintson a Fájl fülre.

  2. Kattintson az Újgombra, kattintson a térképek és alaprajzok, és válassza a Üzemterv.

    A rajz típusú alapértelmezés szerint fekvő tájolás Széles lap megnyitja az egy méretezett rajzlap . Ezeket a beállításokat bármikor módosíthatja.

  3. Hozzon létre vagy alaprajz beszúrása. Ezt az egy előfordulást háromféleképpen tehet – Visio alaprajz létrehozása, CAD-alaprajz beszúrása, másolása és beillesztése egy meglévő Visio alaprajz rajz egy új rajzra. Nézze meg a következő eljárásokkal ehhez.

  4. Adja hozzá a gép, a tárhely és a szállítási és fogadás létesítményekhez jelképező alakzatokat.

Alaprajz létrehozása

  1. Az egyszerű külső falszerkezet létrehozása a következő módon.

    Helyiségalakzatok használata

    1. A falak, burkolatok és szerkezetrajzsablonról húzza valamelyik helyiség alakzatot a rajzlapra.

    2. Méretezze át a helyiségalakzatot az egyes falak vezérlőfogópontjainak Vezérlőfogópont és fogópontjainak Kijelölési fogópont képe húzásával.

    Fal alakzatok használata

    1. A falak, burkolatok és szerkezetrajzsablonról húzza a külső fal alakzatokat a rajzlapra.

    2. Méretezze át a falakat a végpontok ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) húzásával.

    3. Húzza az egyik fal valamelyik végpontját a másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Megjegyzés: Ha szeretné, hogy a falak megfelelően illeszkedjenek, az Illesztés és kapcsolás párbeszédpanelen jelölje ki a Kapcsolás alakzatgeometriához jelölőnégyzetet.

  2. Hozza létre a belső falszerkezetet.

    1. Húzza a fal alakzatokat a rajzlapra, és helyezze el őket a külső szerkezeten belül.

    2. Méretezze át a falakat a végpontok ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) húzásával.

    3. Húzza az egyik fal valamelyik végpontját a másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Megjegyzés: Ha szeretné, hogy a falak megfelelően illeszkedjenek, az Illesztés és kapcsolás párbeszédpanelen jelölje ki a Kapcsolás alakzatgeometriához jelölőnégyzetet.

  3. Adja hozzá a többi szerkezeti elemet.

    1. A falak, burkolatok és szerkezetrajzsablonról húzza a szerkezeti alakzatokat (például oszlopokat) a rajzlapra.

    2. Az Épület alapelemei rajzsablonról húzza a kívánt alapelemeket, például lépcsőket a rajzlapra.

    3. A falak, burkolatok és szerkezetrajzsablonról húzza az ajtó- és ablakalakzatokat a falakra.

      Az ajtók és ablakok Elforgatás zárt beállítást a falra, és kapcsolja a falra. A fal vastagságának szerezheti be, és áthelyezése a falak elmozdulnak.

    4. Miután összeállította az épület vázát és a falszerkezetet, a villamossági jeleket és a méretvonalakat és hozzáadhatja.

      Villamossági jelek hozzáadása

      Elektromos és távközlési tervhúzza a fal kapcsolók, lehetőségek és más fal beépített berendezésekkel falalakzatokra. Amikor megjelenik egy piros négyzettel Kapcsolt csatlakozási pontot mutató piros négyzet jelző szimbólum falhoz, engedje fel az egérgombot. Zárt beállítást a falra, és kapcsolja a fal Elforgatás fal beépített berendezésekkel.

      Mennyezeti szerelvények alakzatait (például Mennyezeti ventilátor) is a rajzlapra húzhatja.

      Falak Méretvonalak hozzáadása

      1. Kattintson a falra a jobb gombbal, és kattintson a Méret hozzáadása parancsra.

      2. A méretvonalak és méretszám áthelyezéséhez húzza el a vezérlőfogópontot Vezérlőfogópont .

        Megjegyzés: Ha meg szeretné jeleníteni egy adott alakzat vezérlőfogópontjának tippjét, vigye az egérmutatót a fogópont fölé.

      3. Ha dimenzió ad hozzá egy falra, átméretezheti a fal a méretezési alakzat kijelölése, írja be a kívánt méretet, és válassza a méretezési alakzat hagyta.

CAD-alaprajz beszúrása

  1. Kattintson a Beszúrás menü CAD-rajz gombjára.

  2. Az Fájltípus csoportban jelölje be az AutoCAD-rajz (*.dwg, *.dxf). Keresse meg a CAD fájlt, és kattintson a Megnyitásgombra.

  3. A CAD-rajz méretének és helyének elfogadásához kattintson az OK gombra.

    A rajz beszúrása után átméretezheti, módosíthatja a méretarányvagy helyezze át. A Visio réteg , amely tartalmazza a CAD-rajz zárolhatja is.

Illesszen be egy új rajzba rajz meglévő Visio alaprajz

  1. Nyisson meg egy meglévő Visio-rajzot.

  2. A Fájl menüben kattintson az Oldalbeállítás lehetőségre, majd a Méretarány lapra Jegyezze fel a meglévő rajz méretarányait, és igazítsa hozzájuk az új rajz arányait.

  3. A meglévő rajzon jelölje ki az új rajzra átmásolni kívánt alakzatokat, majd a Szerkesztés menüben kattintson a Másolás parancsra.

  4. Váltson az új rajzra, és a Szerkesztés menüben kattintson a Beillesztés parancsra.

    Tipp: Igény szerint zárolhatja a rajzon szereplő meglévő rétegeket, így az új terv létrehozásakor nem módosíthatja azokat véletlenül.

  1. A fájl menüben mutasson az Új, mutasson a térképek és alaprajzok, és válassza a Üzemterv.

    A rajz típusú alapértelmezés szerint fekvő tájolás Széles lap megnyitja az egy méretezett rajzlap . Ezeket a beállításokat bármikor módosíthatja.

  2. Hozzon létre vagy alaprajz beszúrása. Ezt az egy előfordulást háromféleképpen tehet – Visio alaprajz létrehozása, CAD-alaprajz beszúrása, másolása és beillesztése egy meglévő Visio alaprajz rajz egy új rajzra. Nézze meg a következő eljárásokkal ehhez.

  3. Adja hozzá a gép, a tárhely és a szállítási és fogadás létesítményekhez jelképező alakzatokat.

Alaprajz létrehozása

  1. Az egyszerű külső falszerkezet létrehozása a következő módon.

    Helyiségalakzatok használata

    1. A falak, burkolatok és szerkezetrajzsablonról húzza valamelyik helyiség alakzatot a rajzlapra.

    2. Méretezze át a helyiségalakzatot az egyes falak vezérlőfogópontjainak Vezérlőfogópont és fogópontjainak Kijelölési fogópont képe húzásával.

    Fal alakzatok használata

    1. A falak, burkolatok és szerkezetrajzsablonról húzza a külső fal alakzatokat a rajzlapra.

    2. Méretezze át a falakat a végpontok ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) húzásával.

    3. Húzza az egyik fal valamelyik végpontját a másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Megjegyzés: Ha szeretné, hogy a falak megfelelően illeszkedjenek, az Illesztés és kapcsolás párbeszédpanelen jelölje ki a Kapcsolás alakzatgeometriához jelölőnégyzetet.

  2. Hozza létre a belső falszerkezetet.

    1. Húzza a fal alakzatokat a rajzlapra, és helyezze el őket a külső szerkezeten belül.

    2. Méretezze át a falakat a végpontok ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) húzásával.

    3. Húzza az egyik fal valamelyik végpontját a másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Megjegyzés: Ha szeretné, hogy a falak megfelelően illeszkedjenek, az Illesztés és kapcsolás párbeszédpanelen jelölje ki a Kapcsolás alakzatgeometriához jelölőnégyzetet.

  3. Adja hozzá a többi szerkezeti elemet.

    1. A falak, burkolatok és szerkezetrajzsablonról húzza a szerkezeti alakzatokat (például oszlopokat) a rajzlapra.

    2. Az Épület alapelemei rajzsablonról húzza a kívánt alapelemeket, például lépcsőket a rajzlapra.

    3. A falak, burkolatok és szerkezetrajzsablonról húzza az ajtó- és ablakalakzatokat a falakra.

      Az ajtók és ablakok Elforgatás zárt beállítást a falra, és kapcsolja a falra. A fal vastagságának szerezheti be, és áthelyezése a falak elmozdulnak.

    4. Miután összeállította az épület vázát és a falszerkezetet, a villamossági jeleket és a méretvonalakat és hozzáadhatja.

      Villamossági jelek hozzáadása

      Elektromos és távközlési tervhúzza a fal kapcsolók, lehetőségek és más fal beépített berendezésekkel falalakzatokra. Amikor megjelenik egy piros négyzettel Kapcsolt csatlakozási pontot mutató piros négyzet jelző szimbólum falhoz, engedje fel az egérgombot. Zárt beállítást a falra, és kapcsolja a fal Elforgatás fal beépített berendezésekkel.

      Mennyezeti szerelvények alakzatait (például Mennyezeti ventilátor) is a rajzlapra húzhatja.

      Falak Méretvonalak hozzáadása

      1. Kattintson a falra a jobb gombbal, és kattintson a Méret hozzáadása parancsra.

      2. A méretvonalak és méretszám áthelyezéséhez húzza el a vezérlőfogópontot Vezérlőfogópont .

        Megjegyzés: Ha meg szeretné jeleníteni egy adott alakzat vezérlőfogópontjának tippjét, vigye az egérmutatót a fogópont fölé.

      3. Ha dimenzió ad hozzá egy falra, átméretezheti a fal a méretezési alakzat kijelölése, írja be a kívánt méretet, és válassza a méretezési alakzat hagyta.

CAD-alaprajz beszúrása

  1. Kattintson a Beszúrás menü CAD-rajz gombjára.

  2. Az Fájltípus csoportban jelölje be az AutoCAD-rajz (*.dwg, *.dxf). Keresse meg a CAD fájlt, és kattintson a Megnyitásgombra.

  3. A CAD-rajz méretének és helyének elfogadásához kattintson az OK gombra.

    A rajz beszúrása után átméretezheti, módosíthatja a méretarányvagy helyezze át. A Microsoft Office Visio réteg , amely tartalmazza a CAD-rajz zárolhatja is.

Illesszen be egy új rajzba rajz meglévő Visio alaprajz

  1. Nyisson meg egy meglévő a Microsoft Office Visio-rajzot.

  2. A Fájl menüben kattintson az Oldalbeállítás lehetőségre, majd a Méretarány lapra Jegyezze fel a meglévő rajz méretarányait, és igazítsa hozzájuk az új rajz arányait.

  3. A meglévő rajzon jelölje ki az új rajzra átmásolni kívánt alakzatokat, majd a Szerkesztés menüben kattintson a Másolás parancsra.

  4. Váltson az új rajzra, és a Szerkesztés menüben kattintson a Beillesztés parancsra.

    Tipp: Igény szerint zárolhatja a rajzon szereplő meglévő rétegeket, így az új terv létrehozásakor nem módosíthatja azokat véletlenül.

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×