Szöveg és táblázatok

Hivatkozás hozzáadása egy diához

Hivatkozás hozzáadása egy diához

Egyszerű webes hivatkozást úgy hozhat létre a leggyorsabban a PowerPoint-diákon, hogy egy létező weblap címének (például http://www.contoso.com) a beírását követően lenyomja az Enter billentyűt.

Hivatkozások használatával egy weblapra, illetve egy új dokumentumra vagy egy meglévő dokumentum egy pontjára ugorhat, vagy üzenetet küldhet egy e-mail-címre.

Ez a böngésző nem támogatja a videók lejátszását. Telepítse a Microsoft Silverlightot, az Adobe Flash Playert vagy az Internet Explorer 9-es verzióját.

48 másodperc

Hivatkozás webhelyre

  1. Jelölje ki azt a szöveget, alakzatot vagy képet, amelyet hivatkozásként szeretne felhasználni.

  2. Válassza a Beszúrás > Hivatkozás gombot.

  3. Válassza a Létező fájl vagy weblap lehetőséget, majd válasszon az alábbi lehetőségek közül:

    • Megjelenítendő szöveg: Írja be a hivatkozásként megjelenítendő szöveget.

    • Elemleírás: Írja be a hivatkozásra mutatáskor megjeleníteni kívánt szöveget (nem kötelező).

    • Aktuális mappaMegtekintett lapok vagy Legutóbbi fájlok: Válassza ki, hogy melyik helyre szeretne hivatkozni.

    • Cím: Ha még nem választotta ki fent a helyet, szúrja be annak a webhelynek az URL-címét, amelyre hivatkozni szeretne.

      Ha egy, a számítógépen megtalálható fájlra szeretne hivatkozni, és át szeretné helyezni a PowerPoint-bemutatót egy másik számítógépre, akkor az esetleges hivatkozott fájlokat is át kell helyeznie.

    • 4. Válassza az OK gombot.

Hivatkozás egy dokumentum adott pontjára, egy új dokumentumra vagy egy e-mail-címre

  1. Jelölje ki azt a szöveget, alakzatot vagy képet, amelyet hivatkozásként szeretne felhasználni.

  2. Válassza a Beszúrás > Hivatkozás lehetőséget, majd válasszon az alábbi beállítások közül:

    • Dokumentum adott pontja: A bemutató egy adott diájára mutató hivatkozás létrehozása.

    • Új dokumentum létrehozása: Hivatkozás a bemutatóból egy másik bemutatóra.

    • E-mail-cím: Hivatkozás egy megjelenített e-mail-címre, amelyre kattintva megnyílik a felhasználó levelezőprogramja.

  3. Töltse ki a Megjelenő szöveg mezőt, az Elemleírás gombra kattintva megjelenő mezőbe írja be az elemleírást, és adja meg a hivatkozás célhelyét.

  4. Válassza az OK gombot.

Hivatkozások színének megváltoztatása

Ha szeretné, megváltoztathatja a hivatkozások színét. Ha egy hivatkozás megjelenítendő szövegét szeretné módosítani, kattintson rá a jobb gombbal, és válassza a Hivatkozás szerkesztése parancsot.

  1. Jelölje ki azt a hivatkozást, amelynek módosítani szeretné a színét.

  2. A menüszalag Kezdőlap lapján válassza a Betűszín felirat melletti lefelé mutató nyilat a színek menüjének megnyitásához.

    A Betűszín gomb melletti lefelé mutató nyilat választva megnyithatja a színek menüjét
  3. Válassza ki a hivatkozáshoz használni kívánt színt.

A hivatkozás tesztelése

Amint beszúrta a hivatkozást, arra a jobb gombbal kattintva, és a Hivatkozás megnyitása parancsot választva már tesztelheti is (Normál nézetben). 

Lásd még

Hivatkozásszöveg aláhúzásának eltávolítása

A hivatkozásszövegek színének megváltoztatása egy bemutatóban

Hivatkozások használatával egy weblapra vagy a bemutató egy másik pontjára ugorhat, megnyithat egy másik bemutatót, vagy üzenetet küldhet egy e-mail-címre.

2016

Az alábbi, részletes útmutatást tartalmazó szakaszokat a címükre kattintva nyithatja meg.

Weblapra mutató hivatkozás beszúrása

  1. Normál nézetben kattintson arra a szövegre, alakzatra vagy képre, amelyet hivatkozásként szeretne felhasználni.

  2. Kattintson a Beszúrás lapon található Hivatkozás gombra.

    Ekkor megnyílik a Hivatkozás beszúrása párbeszédpanel.

    A Mac Office Hivatkozás párbeszédpanelje

    1 – Megjelenő szöveg: A hivatkozott szöveg a dokumentumban.

    2 – Elemleírás: A dián a hivatkozott szövegre mutatáskor megjelenő szöveg.

  3. Írja be a webcímet a Cím mezőbe. (Példa: https://www.contoso.com)

Hivatkozások színének megváltoztatása

Ez a funkció a Mac PowerPoint 2016 16.14.18061000-es verziójában érhető el. Melyik Office-verziót használom?

  1. Jelölje ki azt a hivatkozást, amelynek módosítani szeretné a színét.

  2. A menüszalag Kezdőlap lapján válassza a Betűszín felirat melletti lefelé mutató nyilat a színek menüjének megnyitásához.

    Betűszín kiválasztása
  3. Válassza ki a hivatkozáshoz használni kívánt színt.

  1. A Hivatkozás beszúrása párbeszédpanelen kattintson az Ez a dokumentum elemre.

  2. A Válasszon egy dokumentumon belüli pontot területen kattintson a hivatkozni kívánt diára.

  1. A Hivatkozás beszúrása párbeszédpanelen kattintson a Weblap vagy fájl elemre.

  2. Kattintson a Kijelölés elemre, majd a hivatkozni kívánt bemutatóra vagy fájlra.

    Megjegyzés:  A macOS PowerPoint nem tud egy másik bemutató adott diájára hivatkozni.

  1. A Hivatkozás beszúrása párbeszédpanelen kattintson az E-mail-cím elemre.

  2. Az E-mail-cím mezőbe írja be a hivatkozni kívánt e-mail-címet, vagy a Legutóbb használt e-mail-címek mezőben kattintson egy e-mail-címre.

  3. A Tárgy mezőben adja meg az e-mail témáját.

2011

Az alábbi, részletes útmutatást tartalmazó szakaszokat a címükre kattintva nyithatja meg.

  1. Jelölje ki a hivatkozássá konvertálni kívánt szöveget vagy objektumot.

  2. A KezdőlapBeszúrás területén kattintson a Szöveg, majd a Hivatkozás elemre.

    Kezdőlap, Beszúrás csoport

  3. A Hivatkozott cím mezőben adja meg a webcímet.

    Megjegyzés: Ha egy weblap adott helyére kíván hivatkozni, kattintson a Weblap fülre, majd a Horgony területen kövesse az utasításokat.

Hivatkozásként felvehet egy olyan szöveget vagy objektumot, amely egy PowerPoint-bemutató adott diáját vagy egy egyéni diavetítést nyit meg. Word-dokumentumra, Excel-munkafüzetre, fájlra vagy e-mail-címre is hivatkozhat.

  1. Jelölje ki a hivatkozássá konvertálni kívánt szöveget vagy objektumot.

  2. A KezdőlapBeszúrás területén kattintson a Szöveg, majd a Hivatkozás elemre.

    Kezdőlap, Beszúrás csoport

  3. Kattintson a Dokumentum vagy E-mail-cím fülre a beszúrni kívánt hivatkozás típusának megfelelően.

  4. Kövesse az utasításokat a hivatkozás létrehozásához.

    Megjegyzés: A hivatkozás aktív diavetítési nézetben.

A bemutatókban különböző pontokra hivatkozhat, például az első, az utolsó, a következő diára vagy a diák címeire.

  1. Jelölje ki a hivatkozássá konvertálni kívánt szöveget vagy objektumot.

  2. A KezdőlapBeszúrás területén kattintson a Szöveg, majd a Hivatkozás elemre.

    Kezdőlap, Beszúrás csoport

  3. Kattintson a Dokumentum fülre, majd a Horgony területen a Keresés elemre.

  4. Jelölje ki a hivatkozni kívánt helyet a dokumentumban.

    Megjegyzés: A hivatkozás aktív diavetítési nézetben.

Egy hivatkozott egyéni diasor segítségével gyorsan navigálhat más egyéni diasorokra az elsődleges bemutatójából. Létrehozhat egy tartalomjegyzék diát is, ahol elhelyezheti a hivatkozásokat. Ha ilyen módon tervezi meg a bemutatóját, a tartalomjegyzéket tartalmazó diáról navigálhat a bemutató különböző szakaszaira, így eldöntheti, hogy melyik szakaszt mikor mutatja meg a közönségének. Az alábbi utasítások bemutatják, hogyan hozhat létre egy vagy több egyéni diasort, majd hogyan adhat hozzá az egyéni diasorokra mutató hivatkozást az elsődleges bemutatóból.

Megjegyzés: Ha létre szeretne hozni egy bemutatóból egy teljesen másik bemutatóra mutató hivatkozást, hozzáadhat egy, a másik dokumentumra mutató hivatkozást. További információ: Hivatkozás létrehozása, szerkesztése és törlése.

  1. Nyissa meg a hivatkozott egyéni diasor létrehozásához használni kívánt bemutatót.

  2. A Diavetítés lap Diavetítés lejátszása területén kattintson az Egyéni diasorok, majd az Egyéni diasorok szerkesztése elemre.

    Diavetítés lap, Diavetítés lejátszása csoport

  3. Kattintson az Új nézet gombra.

  4. Jelölje ki az egyéni diasorba felvenni kívánt diákat A bemutató diái területen, azután kattintson a Hozzáadás gombra.

    Tipp: Több egymást követő dia kijelöléséhez kattintson az első diára, majd a SHIFT billentyűt lenyomva tartva kattintson az utolsó kijelölni kívánt diára. Egymást nem követő diák kijelöléséhez a COMMAND billentyűt lenyomva kattintson a kijelölni kívánt diákra.

  5. Ha módosítani szeretné a diák megjelenési sorrendjét, kattintson egy diára az Egyéni diavetítés diái csoportban, majd kattintson a Sorrend módosítása felfelé nyíl vagy a Sorrend módosítása lefelé nyíl ikonra a dia felfelé vagy lefelé mozgatásához a listában.

  6. Írja be a kívánt nevet A diasor neve mezőbe, és kattintson az OK gombra. Ha további egyéni diasorokat szeretne létrehozni a bemutatója diáiból, ismételje meg a 2–6. lépést.

  7. Az elsődleges bemutatóból a támogató egyéni diasorra mutató hivatkozás létrehozásához a bemutatóban jelölje ki a hivatkozást jelző szöveget vagy objektumot. Létrehozhat egy tartalomjegyzéket is, és minden egyes szöveges bejegyzéshez is beállíthat hivatkozást az egyéni diasoron való végighaladáshoz. Ehhez szúrjon be egy új diát a bemutatójába, írjon egy tartalomjegyzéket, majd hivatkozzon mindegyik bejegyzésből.

  8. A Diavetítés lap Beállítás területén kattintson az Akcióbeállítások elemre.

    Diavetítés lap, Beállítás csoport

  9. Az Akcióbeállítások párbeszédpanelen az alábbi beállítások egyikét választva adja meg, hogy hogyan lehessen elindítani a műveletet:

  1. Jelölje ki a módosítani kívánt hivatkozást.

  2. Kattintson a Beszúrás menü Hivatkozás elemére.

  3. Végezze el a kívánt módosításokat.

  1. Jelölje ki az eltávolítani kívánt hivatkozást jelölő szöveget vagy objektumot.

  2. A KezdőlapBeszúrás területén kattintson a Szöveg, a Hivatkozás, majd a Hivatkozás törlése elemre.

    Kezdőlap, Beszúrás csoport

  1. Jelölje ki azt a szöveget, amelyet hivatkozássá szeretne alakítani.

    A szöveg kiemelése
  2. Kattintson a Beszúrás lapon található Hivatkozás gombra.

    A Beszúrás lap Hivatkozás gombja

    Ekkor megnyílik a Hivatkozás párbeszédpanel.

  3. A Megjelenő szöveg mezőbe írja be a hivatkozás diáján megjeleníteni kívánt szöveget.

    Hivatkozás beszúrása
  4. Írja be a webcímet a Cím mezőbe. (Példa: https://www.contoso.com)

  5. Válassza a Beszúrás elemet.

  6. A hivatkozás teszteléséhez válassza a menüszalag Nézet fülét, válassza az Ettől a diától lehetőséget a Diavetítés indítása csoportban, majd kattintson a hivatkozás követéséhez.

Megjegyzések: 

  • Hivatkozásokat e-mail-címekhez is létrehozhat. Ahelyett, hogy a Cím mezőben (a fenti 3. lépésben) megadná a webcímet, ekkor írja be az e-mail-címet a következő minta szerint: mailto://<e-mail-cím>

  • Az asztali PowerPointtal ellentétben a PowerPoint Online-ban nem lehet más diákra mutató hivatkozást létrehozni. Ezenkívül jelenleg nem lehet hivatkozást adni képekhez és alakzatokhoz.

Hivatkozás beszúrása

  1. A dián írja be a hivatkozássá alakítani kívánt szöveget.

  2. Koppintással jelölje ki a szöveget.

  3. A menüszalag Beszúrás lapján válassza a Hivatkozás elemet.

  4. Válassza a Hivatkozás beszúrása lehetőséget.

    Vagy: Hivatkozhat egy nemrég használt webcímre vagy nemrég megnyitott fájlra, a megjelenő Legutóbbi elemek listában a kívánt elemet kiválasztva.

  5. A Hivatkozás párbeszédpanel Cím mezőjébe írja be azt a címet, amelyre hivatkozni szeretne. (Példa: https://www.contoso.com)

  6. Válassza az Alkalmaz gombot.

Hivatkozások színének megváltoztatása

Ez a funkció csak Office Insider-résztvevőknek érhető el. Ez a funkció egyelőre csak Office Insider-résztvevők számára érhető el.

  1. Jelölje ki azt a hivatkozást, amelynek módosítani szeretné a színét.

  2. A menüszalag Kezdőlap lapján koppintson a Betűszín gombra a színek menüjének megnyitásához.

    A Betűszín gomb
  3. Koppintson a hivatkozáshoz használni kívánt színre.

Hivatkozás beszúrása

  1. A dián írja be a hivatkozássá alakítani kívánt szöveget.

  2. Koppintással jelölje ki a szöveget.

  3. A menüszalag Beszúrás lapján válassza a Hivatkozás elemet.

  4. Válassza a Hivatkozás beszúrása lehetőséget.

    Vagy: Hivatkozhat egy nemrég használt webcímre vagy nemrég megnyitott fájlra, a megjelenő Legutóbbi elemek listában a kívánt elemet kiválasztva.

  5. A Hivatkozás párbeszédpanel Cím mezőjébe írja be azt a címet, amelyre hivatkozni szeretne. (Példa: https://www.contoso.com)

  6. Válassza az Alkalmaz gombot.

Hivatkozások színének megváltoztatása

  1. Jelölje ki azt a hivatkozást, amelynek módosítani szeretné a színét.

  2. A menüszalag Kezdőlap lapján koppintson a Betűszín gomb melletti nyílra a színek menüjének megnyitásához.

    A Betűszín gomb
  3. Koppintson a hivatkozáshoz használni kívánt színre.

Hivatkozás beszúrása

  1. A dián írja be a hivatkozássá alakítani kívánt szöveget.

  2. Jelölje ki a szöveget.

  3. A menüszalag Beszúrás lapján válassza a Hivatkozás elemet.

  4. Válassza a Hivatkozás beszúrása lehetőséget.

    Vagy: Hivatkozhat egy nemrég megnyitott fájlra, a megjelenő Legutóbbi elemek listában a kívánt fájlt kiválasztva.

  5. A megnyíló párbeszédpanel Cím mezőjébe írja be azt a címet, amelyre hivatkozni szeretne. (Példa: https://www.contoso.com)

  6. Válassza a Beszúrás elemet.

Hivatkozások színének megváltoztatása

  1. Jelölje ki azt a hivatkozást, amelynek módosítani szeretné a színét.

  2. A menüszalag Kezdőlap lapján koppintson a Betűszín gomb melletti nyílra a színek menüjének megnyitásához.

    A Betűszín gomb
  3. Koppintson a hivatkozáshoz használni kívánt színre.

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×