Helyőrző hozzáadása, szerkesztése vagy eltávolítása a diák elrendezésében

A PowerPoint egy helyőrző egy előre formázott tároló a dián a tartalomhoz (szöveg, grafikus elem vagy videó). Az előre beállított formázás megkönnyíti a diák egységes formázását.

A helyőrzőket diaminta nézetben formázhatja. Ezt követően a helyőrzőt használja – tartalmakat adhat hozzá – normál nézetben.

A képen látható dia két négyszögletes helyőrzővel rendelkezik:

  1. A (felső) cím helyőrző szövegre kéri a felhasználót, és formázza az alapértelmezett címsorban, betűméretben és színben.

  2. Az (alsó) tartalom helyőrzője szöveget vagy táblázatot, diagramot, SmartArt-ábra ot, képet vagy videót fogad el, ahogyan azt a bal oldali ikonok mutatják.

Cím és tartalom dia két helyőrzővel

A helyőrző szövegének módosítása

A helyőrzőben a GENERIC prompt szöveg ("szerkesztés...") is módosítható.

  1. A nézet lap minta nézete csoportjában válassza a Diamintagombot.

  2. A diaminta nézetben a miniatűrök ablaktábláján jelölje ki a módosítani kívánt elrendezést.

  3. A fő ablaktáblán az elrendezésen jelölje ki az aktuális szöveget (például kattintson a szöveg szerkesztéséhez), majd írja be a használni kívánt szöveget.

  4. Amikor befejezte a módosításokat a diaminta nézetben, a Diaminta lapon válassza a Minta nézet bezárása gombot a normál nézetbe való visszatéréshez.

    Tipp: A diamintán és a kapcsolódó diaelrendezéseken végrehajtott módosítások átmenetileg hozzá lesznek adva a bemutatóban használt témához. Ha másik témát alkalmaz, a diamintán végzett módosítások el lesznek vetve. Ha azonban meg szeretné őrizni a változtatásokat későbbi használatra, a Téma szerkesztése csoportban kattintson a Témák, majd az Aktuális téma mentése elemre.

Helyőrző átméretezése vagy áthelyezése

  1. A Nézet lapon kattintson a Diaminta gombra.

  2. A módosítani kívánt dia elrendezésében kattintson a módosítani kívánt helyőrzőre, majd hajtsa végre az alábbi műveletek egyikét:

    • Az átméretezéshez mutasson a méretezőpontok egyikére, és amikor az egérmutató kétirányú nyíllá Kétirányú nyíl nyíllá változik, húzza a fogópontot.

    • Ha át szeretné helyezni, mutasson az egyik szegélyére, és amikor az egérmutató négyágú nyíllá Fehér négyágú nyíl mutató , húzza a helyőrzőt egy új helyre.

  3. A Diaminta lapon kattintson a Minta nézet bezárása parancsra.

  4. Normál nézetben a miniatűrök ablaktábláján jelölje ki az imént módosított dia-elrendezést használó diákat.

    Több dia kijelöléséhez tartsa lenyomva a Ctrl billentyűt, és kattintson egyenként a kívánt diákra.

    Diák a miniatűrök ablaktábláján
  5. A Kezdőlap lapon kattintson az elrendezéselemre, majd válassza ki az imént módosított helyőrzőket tartalmazó elrendezést.

    Ez a lépés véglegesíti a helyőrző módosítását úgy, hogy újra alkalmazza a módosított dia elrendezését egy tényleges diára.

Helyőrző hozzáadása a diák elrendezéséhez

Helyőrzőket csak diaelrendezésekhez adhat hozzá, a bemutató különálló diáihoz nem. Ha még nem használt diaelrendezéseket, mielőtt továbbhaladna, további információért tekintse meg a Mit nevezünk diaelrendezésnek? és a Mit nevezünk diamintának? című cikkeket.

  1. A Nézet lapon kattintson a Diaminta gombra.

  2. A miniatűrök bal oldali ablaktáblájában kattintson arra a diaelrendezésre, amelyhez egy vagy több helyőrzőt szeretne adni.

  3. Kattintson a Diaminta lap Helyőrző beszúrása gombjára, majd válassza ki azt helyőrzőtípust, amit hozzá szeretne adni.

    A Helyőrző beszúrása gomb a PowerPoint Diaminta nézetében

  4. Kattintson a kívánt helyre a diaelrendezésen, majd húzással rajzolja meg a helyőrzőt. Bármennyi helyőrzőt hozzáadhat.

  5. Ha szöveget vesz fel, testre szabhatja a benne megjelenő kérdés szövegét ("szerkesztés..."):

    Jelölje ki a helyőrző alapértelmezett szövegét, és cserélje le azt a saját szövegre.

    A Kezdőlap lapra váltva formázza az útmutatószöveget, ahogyan meg szeretné jeleníteni.

    A szöveg kijelölésekor módosíthatja a betűtípust vagy a betűméretet. Ha az egyéni útmutatószöveg előtt megjelenik egy nem kívánt listajel, a Bekezdés csoportban kattintson a Felsorolás elem melletti lefelé mutató nyílra, majd a Nincs elemre.

  6. Ha elkészült, a Diaminta lapon kattintson a Minta nézet bezárása parancsra.

  7. Normál nézetben a miniatűrök ablaktábláján jelölje ki az imént módosított dia-elrendezést használó diákat.

    (Több dia kijelöléséhez tartsa lenyomva a CTRL billentyűt, és kattintson az egyes diákra.)

    Diák a miniatűrök ablaktábláján
  8. A Kezdőlap lapon kattintson az elrendezéselemre, majd válassza ki az imént módosított helyőrzőket tartalmazó elrendezést.

    Ez a lépés véglegesíti a helyőrző módosítását úgy, hogy újra alkalmazza a módosított dia elrendezését egy tényleges diára.

Helyőrző eltávolítása

Azt javasoljuk, hogy ne távolítsa el a helyőrzőt egy előre elkészített dia elrendezésből. Ha módosítani szeretné ezt az elrendezést, duplikálja az elrendezést, adjon meg egy külön nevet, majd szerkessze a másolatot.

  1. A Nézet lapon kattintson a Diaminta gombra.

  2. A bal oldali miniatűrök ablaktáblában kattintson a módosítani kívánt dia-elrendezésre.

  3. Jelölje ki a helyőrzőt az elrendezésen, majd nyomja le a DELETE billentyűt.

Az alábbi példa egy olyan beépített dia-elrendezést tartalmaz, amely egy cím szövegének helyőrzőjét, két feliratozási helyőrzőt és két helyőrzőt tartalmaz, amelyekkel szövegtörzset, táblázatot, diagramot, SmartArt-ábra, képet vagy mozgóképet vagy hangklipet vehet fel.

Egy elrendezés helyőrzőkkel

A helyőrzőket bárhol elhelyezheti a diaelrendezésen belül, majd egyéni helyőrző szöveget adhat meg, amelyet a felhasználók helyettesíthetnek bizonyos típusú tartalmakkal. A szöveget további konkrét üzenetekre is testre szabhatja.

Fontos: Ha módosította az elrendezést használó diákat, miután módosította a diák elrendezését, újra kell alkalmaznia az elrendezést a diákra. A cikk "a módosítások alkalmazása a diákon" című témakörben találhatja meg a dia elrendezésének szerkesztését és újbóli alkalmazását.

  1. A Nézet lap Bemutatónézetek csoportjában kattintson a Diaminta elemre.

  2. A diamintákat és az elrendezéseket tartalmazó ablaktáblán kattintson arra az elrendezésre, amelyhez helyőrző(ke)t kíván adni.

  3. Kattintson a Diaminta lap Minta elrendezése csoportjában a Helyőrző beszúrása gombra, majd válassza ki a kívánt helyőrzőtípust.

    Helyőrző beszúrása

  4. Kattintson egy helyre az elrendezésen, majd húzással rajzolja meg a helyőrzőt.

  5. Szöveges helyőrző hozzáadásával egyéni szöveget is hozzáadhat.

    Jelölje ki a helyőrző alapértelmezett szövegét, és cserélje le a kívánt szövegre.

    Megjegyzés: Ha egy nem kívánt listajel megjelenik az egyéni szöveg előtt, kattintson a Kezdőlap fülre, és a bekezdés csoportban kattintson a listajelekgomb melletti lefelé mutató nyílra, majd a nincselemre.

  6. Ha több helyőrzőt szeretne hozzáadni az elrendezéshez, ismételje meg a 2–4. lépést.

    Megjegyzés: Amikor helyőrzőt ad egy elrendezéshez, ha azok tartalma módosítja az elrendezés célját, célszerű átnevezni az elrendezést. Ehhez kattintson a jobb gombbal a diaelrendezés miniatűrjére, kattintson az Elrendezés átnevezése lehetőségre, írjon be egy új nevet, végül kattintson az Átnevezés lehetőségre.

  7. A Normál nézethez való visszatéréshez kattintson a Diaminta lap Bezárás csoportjában a Minta nézet bezárása parancsra.

  8. A diák miniatűrjeiből álló listában válassza ki azt a diát, amelyre újból alkalmazni szeretné az elrendezést az újonnan hozzáadott helyőrzőkkel.

  9. A KezdőlapDiák csoportjában kattintson az Elrendezés elemre, majd a módosított elrendezésre.

    Megjegyzés: Az elrendezésekről további információt az új egyéni elrendezés létrehozásacímű témakörben talál.

A helyőrző szövegének módosítása

Helyőrző esetén lecserélheti a helyőrzőben lévő általános kérdés szövegét ("szerkesztés...").

  1. A Nézet menüben mutasson a Mintanézetek elemre, majd kattintson a Diaminta lehetőségre.

  2. Diaminta nézetben kattintson a Diaminta alatti első diaelrendezésre a navigációs ablakban. (A diák elrendezései a diaminta alatt találhatók, amely a navigációs ablak első eleme.)

  3. Jelölje ki a szöveget a minta szerkesztése elemre kattintva, majd írja be azt a szöveget, amelyet le szeretne cserélni.

  4. Amikor befejezte a módosításokat a diaminta nézetben, a Diaminta lapon kattintson a minta bezárása elemre a normál (Szerkesztés) nézetre való visszatéréshez.

    Tipp: A diamintán és a kapcsolódó diaelrendezéseken végrehajtott módosítások átmenetileg hozzá lesznek adva a bemutatóban használt témához. Ha másik témát alkalmaz, a diamintán végzett módosítások el lesznek vetve. Ha azonban meg szeretné őrizni a változtatásokat későbbi használatra, a Téma szerkesztése csoportban kattintson a Témák, majd az Aktuális téma mentése elemre.

Helyőrző átméretezése vagy áthelyezése

  1. A Nézet lapon kattintson a Diaminta gombra.

  2. A módosítani kívánt dia elrendezésében kattintson a módosítani kívánt helyőrzőre, majd hajtsa végre az alábbi műveletek egyikét:

    • Az átméretezéshez mutasson a méretezőpontok egyikére, és amikor az egérmutató kétirányú nyíllá Kétirányú nyíl nyíllá változik, húzza a fogópontot.

    • Ha át szeretné helyezni, mutasson az egyik szegélyére, és amikor az egérmutató négyágú nyíllá Fehér négyágú nyíl mutató , húzza a helyőrzőt egy új helyre.

  3. A Diaminta lapon kattintson a Minta nézet bezárása parancsra.

  4. Normál nézetben a miniatűrök ablaktábláján jelölje ki az imént módosított dia-elrendezést használó diákat.

    Több dia kijelöléséhez nyomja le és tartsa lenyomva a Command billentyű ⌘, majd kattintson az egyes diákra.

    Diák a miniatűrök ablaktábláján
  5. A Kezdőlap lapon kattintson az elrendezéselemre, majd válassza ki az imént módosított helyőrzőket tartalmazó elrendezést.

    Ez a lépés véglegesíti a helyőrző módosítását úgy, hogy újra alkalmazza a módosított dia elrendezését egy tényleges diára.

Helyőrzők hozzáadása a diaelrendezésben

A helyőrzők olyan elrendezések, amelyek a diák létrehozásakor a tartalom hozzáadására kattintva kerülnek. Diaminta nézetben helyőrzőket adhat hozzá új diákhoz, vagy módosíthatja a meglévő diák megjelenését.

  1. A Nézet menü Mintanézetek csoportjában kattintson a Diaminta gombra.

  2. A navigációs ablakban kattintson arra a dianézetre, amelyet módosítani szeretne. A diaelrendezések a diaminta alatt találhatók, amely a navigációs ablaktábla legfelső diája.

  3. A Minta elrendezése csoportban kattintson a Helyőrző beszúrása gomb melletti nyílra, majd válassza ki a kívánt helyőrzőtípust. A menüben a Tartalom, Tartalom (függőleges), Szöveg, Szöveg (függőleges), Kép, Diagram, Táblázat, SmartArt, Média, és Online kép lehetőséget érhetők el.

    A képernyőképen a Helyőrző beszúrása legördülő menü elemei láthatók: Tartalom, Tartalom (függőleges), Szöveg, Szöveg (függőleges), Kép, Diagram, Táblázat, SmartArt, Média és Online kép.

  4. A dián húzással rajzolja meg a helyőrzőt.

  5. Válasszon az alábbi lehetőségek közül:

    Cél

    Teendő

    A helyőrző átméretezése

    Jelölje ki a helyőrzőt, helyezze a mutatót a méretezőpontok egyike fölé, majd húzza a fogót, amíg a helyőrző eléri a kívánt méretet.

    A helyőrző mozgatása

    Jelölje ki a helyőrzőt, és húzza az új helyére.

    A helyőrző formázása

    Jelölje ki a helyőrzőt, kattintson az Alakzat formázása lapra, és végezze el a kívánt módosításokat. A kitöltőszínt például az Alakzatstílusok csoport Alakzat kitöltése elemére kattintva módosíthatja.

  6. Amikor befejezte a módosításokat a Diaminta nézetében, a Diaminta lapon kattintson a Minta bezárása elemre a normál nézetbe való visszatéréshez.

    Tipp: A diamintán és a kapcsolódó diaelrendezéseken végrehajtott módosítások átmenetileg hozzá lesznek adva a bemutatóban használt témához. Ha másik témát alkalmaz, a diamintán végzett módosítások el lesznek vetve. Ha azonban meg szeretné őrizni a változtatásokat későbbi használatra, a Téma szerkesztése csoportban kattintson a Témák, majd az Aktuális téma mentése elemre.

  7. Normál nézetben a miniatűrök ablaktábláján jelölje ki az imént módosított dia-elrendezést használó diákat.

    (Több dia kijelöléséhez tartsa lenyomva a Command billentyű ⌘, és kattintson az egyes diákra.)

    Diák a miniatűrök ablaktábláján
  8. A Kezdőlap lapon kattintson az elrendezéselemre, majd válassza ki az imént módosított helyőrzőket tartalmazó elrendezést.

    Ez a lépés véglegesíti a helyőrző módosítását úgy, hogy újra alkalmazza a módosított dia elrendezését egy tényleges diára.

Élőlábelemek eltávolítása diaelrendezésből

Az élőlábhelyőrzők alapértelmezés szerint a dia részét képezik új diaelrendezés hozzáadásakor. Az élőláb három összetevőből épül fel: dátum és idő, élőlábszöveg és diaszám. Az élőlábhelyőrzők formázása, mérete és pozíciója a diaminta élőlábelemeire épül, kivéve ha közvetlenül a diaelrendezésben szerkeszti az élőlábhelyőrzőt.

Fontos: Még ha az élőlábelemek szerepelnek is a Diaminta nézet diamintájában és diaelrendezéseiben, ha használni szeretné őket a bemutatóban, előbb engedélyeznie kell őket. Az élőfejeket és élőlábakat a Beszúrás menü Élőfej és élőláb lehetőségére kattintva kapcsolhatja be.

  1. A Nézet menüben mutasson a Mintanézetek elemre, majd kattintson a Diaminta lehetőségre.

  2. A navigációs ablakban kattintson arra a dianézetre, amelyet módosítani szeretne. A diaelrendezések a diaminta alatt találhatók, amely a navigációs ablak legfelső diája.

  3. A Diaminta lap Minta elrendezése területén törölje a jelölést az Élőlábak jelölőnégyzetből.

    Képernyőkép, amelyen a Minta elrendezése csoport Cím és Élőlábak lehetőségei láthatók.

  4. Amikor befejezte a módosításokat a Diaminta nézetében, az üzenetsoron kattintson a Minta bezárása elemre a normál nézetbe való visszatéréshez.

    Tipp: A diamintán és a kapcsolódó diaelrendezéseken végrehajtott módosítások átmenetileg hozzá lesznek adva a bemutatóban használt témához. Ha másik témát alkalmaz, a diamintán végzett módosítások el lesznek vetve. Ha azonban meg szeretné őrizni a változtatásokat későbbi használatra, a Téma szerkesztése csoportban kattintson a Témák, majd az Aktuális téma mentése elemre.

Helyőrzők hozzáadása a diaelrendezésben

A helyőrzők olyan mezők a diaelrendezésben, amelyekre kattintva tartalommal töltheti meg őket bemutató készítésekor. Diaminta nézetben helyőrzőket adhat hozzá új diákhoz, vagy módosíthatja a meglévő diák megjelenését.

  1. A Nézet menüben mutasson a Minta pontra, majd kattintson a Diaminta elemre.

  2. A navigációs ablakban kattintson arra a dianézetre, amelyet módosítani szeretne. A diaelrendezések a diaminta alatt találhatók, amely a navigációs ablak legfelső diája.

  3. Kattintson a Diaminta fülre, majd az Elrendezés szerkesztése terület alatt tegye az alábbiak egyikét:

    Diaminta lap, Elrendezés szerkesztése csoport

    Helyőrző beszúrása a következőkhöz

    Művelet

    Cím

    Megjegyzés: Egy dián csak egy „hivatalos” címhelyőrző megengedett, mert a címhelyőrzőben megadott szöveg normál nézetben a dia címe lesz a körvonalon.

    Jelölje be a Cím jelölőnégyzetet.

    Függőleges cím

    Megjegyzés: Egy dián csak egy „hivatalos” címhelyőrző megengedett, mert a címhelyőrzőben megadott szöveg normál nézetben a dia címe lesz a körvonalon.

    Jelölje be a Függőleges cím jelölőnégyzetet.

    tartalomhelyőrző

    Kattintson a helyőrző beszúrásagomb melletti nyílra, majd a tartalom Tartalom helye parancsra.

    Függőleges tartalom

    Kattintson a helyőrző beszúrásagomb melletti nyílra, majd a függőleges tartalom Függőleges tartalom helye parancsra.

    Szöveg

    Kattintson a helyőrző beszúrásagomb melletti nyílra, majd a szöveg Szöveg helye parancsra.

    Függőleges szöveg

    Kattintson a helyőrző beszúrásagomb melletti nyílra, majd a függőleges szöveg Függőleges szöveg helye parancsra.

    Diagram

    Kattintson a helyőrző beszúrásagomb melletti nyílra, majd a diagram Chart Placeholder parancsra.

    Táblázat

    Kattintson a helyőrző beszúrásagomb melletti nyílra, majd a táblázat Táblázat helye parancsra.

    SmartArt-ábra

    Kattintson a helyőrző beszúrásagomb melletti nyílra, majd a SmartArt-ábra SmartArt Graphic Placeholder parancsra.

    Filmek

    Kattintson a helyőrző beszúrásagomb melletti nyílra, majd a média Médiafájl helye parancsra.

    ClipArt-elemek

    Kattintson a helyőrző beszúrásagomb melletti nyílra, majd a ClipArt - ClipArt-elem helye parancsra.

    Kép

    Kattintson a helyőrző beszúrásagomb melletti nyílra, majd a kép Kép helye parancsra.

  4. A dián húzással rajzolja meg a helyőrzőt.

  5. Válasszon az alábbi lehetőségek közül:

    Cél

    Teendő

    A helyőrző átméretezése

    Jelölje ki a helyőrzőt, helyezze a mutatót a méretezőpontok egyike fölé, majd húzza a fogót, amíg a helyőrző eléri a kívánt méretet.

    A helyőrző mozgatása

    Jelölje ki a helyőrzőt, és húzza az új helyére.

    A helyőrző formázása

    Jelölje ki a helyőrzőt, kattintson az Formázás lapra, és végezze el a kívánt módosításokat. A kitöltőszínt például az Alakzatstílusok terület Kitöltés elemére kattintva módosíthatja.

  6. Amikor befejezte a módosításokat a Diaminta nézetében, az üzenetsoron kattintson a Minta bezárása elemre a normál nézetbe való visszatéréshez.

    Tipp: A diamintán és a kapcsolódó diaelrendezéseken végrehajtott módosítások átmenetileg hozzá lesznek adva a bemutatóban használt témához. Ha másik témát alkalmaz, a diamintán végzett módosítások el lesznek vetve. Ha meg szeretné tartani a módosításokat a jövőbeni használathoz, kattintson a Témák lap Témák csoportjában a Téma mentése elemre.

A helyőrző szövegének lecserélése

Ha sablon létrehozásakor tájékoztatni szeretné a jövőbeni felhasználókat az egyes helyőrzők szándékolt tartalmáról, lecserélheti a helyőrző szövegét a Diaminta nézetben. Az alábbi példában a „Kattintson ide a projektcím beírásához” szöveg felváltja az alapértelmezett helyőrzői szöveget.

  1. A Nézet menüben mutasson a Minta elemre, majd kattintson a Diaminta lehetőségre.

  2. Diaminta nézetben kattintson a Diaminta alatti első diaelrendezésre a navigációs ablakban. A diaelrendezések a diaminta alatt találhatók, amely a navigációs ablaktábla legfelső diája.

  3. Ha le szeretné cserélni a helyőrzőszöveget, jelölje ki a Mintacím szerkesztése szöveget, majd írja vagy másolja be az egyéni szöveget: Kattintson ide a projektcím beírásához.

    A helyőrző szövege a Kattintson ide a projektcím beírásához szövegre módosul, és ezt a testre szabott szöveget látja majd a helyőrzőben, amikor visszatér normál nézetbe.

  4. Amikor befejezte a módosításokat a Diaminta nézetében, az üzenetsoron kattintson a Minta bezárása elemre a normál nézetbe való visszatéréshez.

    Tipp: A diamintán és a kapcsolódó diaelrendezéseken végrehajtott módosítások átmenetileg hozzá lesznek adva a bemutatóban használt témához. Ha másik témát alkalmaz, a diamintán végzett módosítások el lesznek vetve. Ha meg szeretné tartani a módosításokat a jövőbeni használathoz, kattintson a Témák lap Témák területének Téma mentése elemére.

Élőlábelemek eltávolítása diaelrendezésből

Az élőlábhelyőrzők alapértelmezés szerint a dia részét képezik új diaelrendezés hozzáadásakor. Az élőláb három összetevőből épül fel: dátum és idő, élőlábszöveg és diaszám. Az élőlábhelyőrzők formázása, mérete és pozíciója a diaminta élőlábelemeire épül, kivéve ha közvetlenül a diaelrendezésben szerkeszti az élőlábhelyőrzőt.

Fontos: Még ha az élőlábelemek szerepelnek is a Diaminta nézet diamintájában és diaelrendezéseiben, ha használni szeretné őket a bemutatóban, előbb engedélyeznie kell őket. Az élőfejeket és élőlábakat a Beszúrás menü Élőfej és élőláb lehetőségére kattintva kapcsolhatja be.

  1. A Nézet menüben mutasson a Minta elemre, majd kattintson a Diaminta lehetőségre.

  2. A navigációs ablakban kattintson arra a dianézetre, amelyet módosítani szeretne. A diaelrendezések a diaminta alatt találhatók, amely a navigációs ablaktábla legfelső diája.

  3. Kattintson a Diaminta fülre, majd az Elrendezés szerkesztése területen jelölje be az Élőlábak engedélyezése jelölőnégyzetet.

    Diaminta lap, Elrendezés szerkesztése csoport

  4. Amikor befejezte a módosításokat a Diaminta nézetében, az üzenetsoron kattintson a Minta bezárása elemre a normál nézetbe való visszatéréshez.

    Tipp: A diamintán és a kapcsolódó diaelrendezéseken végrehajtott módosítások átmenetileg hozzá lesznek adva a bemutatóban használt témához. Ha másik témát alkalmaz, a diamintán végzett módosítások el lesznek vetve. Ha meg szeretné tartani a módosításokat a jövőbeni használathoz, kattintson a Témák lap Témák csoportjában a Téma mentése elemre.

Lásd még

Diaelrendezések létrehozása és módosítása

Diaminta módosítása

Megjegyzés:  Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Hasznos volt ez az információ az Ön számára? Itt találja az eredeti angol nyelvű cikket.

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×