Képletek és függvények

FKERES

FKERES

Megjegyzés: Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja.

Használja az FKERES FÜGGVÉNYt, ha a táblázatokban vagy a sorokban sorban szereplő dolgokat kell megkeresnie.

Ez a böngésző nem támogatja a videók lejátszását. Telepítse a Microsoft Silverlightot, az Adobe Flash Playert vagy az Internet Explorer 9-es verzióját.
  1. Cella kijelölése.

  2. Írja be a következőt: = FKERES (majd válassza ki a keresett értéket.

  3. Írjon be egy vesszőt (,), és jelölje ki azt a cellatartományt vagy táblázatot, amelynek az értékét meg szeretné keresni.

  4. Írjon be egy vesszőt (,), valamint annak az oszlopnak a számát, amelyben a keresési érték található.

  5. Típus, hamis): pontos egyezés keresése.

  6. Nyomja le az Enter billentyűt.

A videó példájának képlete az alábbi:

= FKERES (A7; A2: B5; 2; HAMIS).

Az FKERES függvény legegyszerűbben az alábbi módon értelmezhető:

=FKERES(keresési érték; keresési értéket tartalmazó tartomány; a visszatérési érték oszlopszáma a tartományban; opcionális IGAZ érték közelítő egyezéshez vagy HAMIS érték pontos egyezéshez).

További segítségre van szüksége?

Bármikor segítséget kérhet az Excel technikai közösségétől és az Answers-közösségtől, az Excel User Voice webhelyen pedig új funkciókra vagy fejlesztésekre tehet javaslatot.

Lásd még

FKERES függvény

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×