Borítékok létrehozása a Körlevél funkcióval a Mac Wordben

Ha tömeges levelet szeretne küldeni a levelezőlistáján szereplő személyeknek, akkor használhatja a körlevélkészítést, amellyel létrehozhat egy köteg címzett borítékot. Minden borítékon egy, a levelezési listáján szereplő e-mail-cím fog megjelenni.

Megjegyzés: A témakör bizonyos része nem alkalmazható egyes nyelvekre.

A borítékok körlevélkészítéssel való létrehozásának és nyomtatásának folyamatában az alábbi három dokumentum vesz részt:

  • A törzsdokumentum
    Ennek a dokumentumnak az alapján állíthatja be a borítékok elrendezését a körlevélkészítés során. Azt a tartalmat is megadhatja, amelyet minden borítékon meg szeretne jeleníteni, például a vállalat emblémáját vagy a feladó címét.

  • A levelezőlista
    A körlevélkészítés során a Word a levelezőlistát használja adatforrásként. Ez a fájl tartalmazza a borítékokra nyomtatandó címeket.

  • Egyesített dokumentum
    Ez a dokumentum a törzsdokumentum és azon levelezőlista kombinációja, amelyről az egyes címek a borítékokra lesznek nyomtatva.

A levelezőlista lehet egy Excel-számolótábla, egy Outlook-címjegyzék vagy egy Apple-címjegyzék. A bennük található rekordok alapján állítja össze a Word a borítékok címeit.

  • Ha még nincs levelezőlistája, a Wordben a körlevélkészítés közben létrehozhat egy újat. A körlevélkészítési folyamat megkezdése előtt gyűjtse össze az összes címlistát.

  • Ha Excel-számolótáblát használ, ügyeljen arra, hogy az irányítószámokat tartalmazó oszlopot szövegként formázza, hogy egyetlen nullát se veszítsen el.

  • Ha az Outlook-címjegyzékét szeretné használni, gondoskodjon arról, hogy az Outlook legyen az alapértelmezett levelezőprogram.

    Tipp: Ha az Outlookot szeretné beállítani alapértelmezett levelezőprogramnak, nyissa meg az Apple Mail alkalmazást, majd a Mail menüben válassza a Beállítások lehetőséget. Az Általános lapon az Alapértelmezett e-mail olvasó mellett válassza a Microsoft Outlook lehetőséget.

  1. A Levelezés lapon válassza a Körlevélkészítés indítása > Borítékok lehetőséget.

    A Borítékok lehetőség választása a Körlevélkészítés indítása legördülő menüből a Levelezés lapon

  2. A Boríték párbeszédpanelen hagyja üresen a Cím mezőt, a Feladó címe részen pedig tegye az alábbiak egyikét:

    • Válassza a Saját cím használata lehetőséget az e-mail-partnerlistán található címének használatához.

    • Válassza a Kihagy lehetőséget a feladó címének üresen hagyásához.

    • Törölje a jelölést mindkét lehetőség mellől (Saját cím használata és Kihagy), és írja be a használni kívánt feladói címet.

    • A Feladó címe mező tartalmának formázásához kattintson a Betűtípus vagy az Elhelyezés lehetőségre, majd végezze el a kívánt módosításokat.

  3. A Boríték párbeszédpanel Nyomtatási beállítások lapján válassza az Oldalbeállítás elemet.

  4. Az Oldalbeállítás párbeszédpanel Papírméret listájában válassza ki a borítékok méretének megfelelő beállítást.

    Tippek: Ha egyik beállítás sem illik a borítékok méretéhez, végezze el az alábbi műveletet:

    • A Papírméret lista alján válassza az Egyéni méretek kezelése elemet.

    • A + jelre kattintva adjon hozzá új listaelemet. Az Oldalbeállítás párbeszédpanelen kattintson duplán a Névtelen elemre, majd írja be a boríték nevét.

    • Adja meg a boríték méreteit a Szélesség és a Magasság mezőben, majd kattintson az OK gombra.

  5. Az Oldalbeállítás párbeszédpanel Tájolás csoportjában válassza a Fekvő > OK lehetőséget.

  6. Az OK gombra kattintva zárja be a Boríték párbeszédpanelt.

  7. A Fájl menüben kattintson a Mentés elemre.

  1. A Levelezés lapon válassza a Címzettek kiválasztása lehetőséget.

    A Levelezés lapon kiemelt Címzettek kiválasztása elem az elérhető lehetőségekkel

    Lehetőség

    Művelet

    Új lista létrehozása

    Új címlista készítése a körlevél beállításainak megadásakor

    Meglévő lista használata

    Címlista készítése Excel-munkalap vagy más típusú adatfájl alapján

    Outlook-névjegyek alapján

    Címlista készítése az Outlook-névjegyek között szereplő nevek alapján

    Apple-névjegyek

    Címlista készítése az Apple-címjegyzékben szereplő nevek alapján

    FileMaker Pro

    Adatok importálása a FileMaker Pro adatbázisából

  2. Válasszon egy parancsot:

 

 

• Új lista létrehozása

A Lista mezőinek szerkesztése párbeszédpanelen a Word automatikusan oszlopokat hoz létre az alapvető adatok, például a vezetéknév, az utónév vagy a cím számára. Itt felveheti a további szükséges mezőket (például az üzenetnek), majd a bejegyzés írásakor kitöltheti őket.

  1. Az Új mezőnév területen írja be a hozzáadni kívánt mező nevét, majd kattintson a + jelre.

    Tipp: A mezők sorrendjének módosításához jelölje ki az adott mezőt, és a Fel és Le nyílbillentyűkkel helyezze át a kívánt helyre.

  2. Ha a mezők mind a megfelelő helyre kerültek, a Létrehozás gombra kattintva hozza létre az új listát.

 

 

• Meglévő lista használata

  1. Keresse meg a használni kívánt fájlt, és kattintson a Megnyitás gombra.

  2. A Munkafüzet megnyitása párbeszédpanelen válassza ki a használni kívánt munkalapot, majd végezze el az alábbi műveletek egyikét:

    • Ha az egész munkalapot fel szeretné használni, hagyja üresen a Cellatartomány mezőt.

      vagy

    • Adja meg a használni kívánt adatok cellatartományát.

  3. Kattintson az OK gombra.

 

 

• Outlook-névjegyek alapján

  1. Válassza a Címzettek szűrése elemet a kívánt címzettek kiválasztásához.

  2. A Lekérdezés beállításai párbeszédpanel Körlevél címzettjeinek listázási szempontja területén válassza a Teljes rekord lehetőséget.

  3. A névjegylistában válassza ki azokat a névjegyeket, amelyeket fel szeretne venni a körlevélbe, majd kattintson az OK gombra.

 

 

• Apple-névjegyek

  1. Válassza a Címzettek szűrése elemet a kívánt címzettek kiválasztásához.

  2. A Lekérdezés beállításai párbeszédpanel Apple-csoport partnerei területén válassza ki azt a csoportot, amelyet fel szeretne venni a körlevélbe, majd kattintson az OK gombra.

 

 

• FileMaker Pro

  1. Keresse meg a használni kívánt fájlt, és kattintson a Megnyitás gombra.

  2. A Határolójelek párbeszédpanelen válassza ki az egyes adatmezők elválasztására szolgáló mezőhatárolót, és az adatrekordok elválasztására szolgáló rekordhatárolót, majd kattintson az OK gombra.

  1. A dokumentumban kattintson a Mezők húzása ebbe a mezőbe vagy szöveg beírása mezőbe, majd kattintson a szövegre az eltávolításához.

  2. A Levelezés lapon kattintson az Adatmező beszúrása parancsra, majd a hozzáadni kívánt mezőre.

    A Levelezés lapon kiemelt Adatmező beszúrása elem

  3. Vegye fel és formázza a borítékon szereplő mezőket, majd kattintson az OK gombra.

    Tippek: 

    • A mezők formázásához szúrjon be például egy szóközt a Vezetéknév és az Utónév mező közé, és a Return billentyűt lenyomva kezdjen új sort a Cím mezőnek.

    • A címzettlista rendezéséhez vagy címzettek eltávolításához a Levelezés lapon kattintson a Címzettek szűrése, majd a Rekordok rendezése vagy a Rekordok szűrése parancsra. Amikor elkészült, kattintson az OK gombra.

  1. A Levelezés lapon az Eredmény megjelenítése elemre kattintva megtekintheti, hogy hogyan fognak kinézni a borítékok.

    A Levelezés lapon kiemelt Eredmény megjelenítése elem

    Megjegyzés: A Levelezés lapon a balra és a jobbra mutató nyilakkal végignézheti az egyes borítékokat.

  2. Ha további módosításokat szeretne végezni a formázáson, kattintson ismét az Eredmény megjelenítése elemre, így igény szerint hozzáadhat vagy eltávolíthat adatmezőket.

  3. Ha a borítékok elnyerték végleges formájukat, a Levelezés lapon válassza a Befejezés és egyesítés > Dokumentumok nyomtatása lehetőséget a körlevélkészítés befejezéséhez.

    A Levelezés lapon kiemelt Befejezés és egyesítés és Dokumentumok nyomtatása elem

    Tipp: Ha a nyomtatás előtt szeretné egyenként megtekinteni és frissíteni a borítékokat, a Levelezés lapon válassza a Befejezés és egyesítés > Az egyes dokumentumok szerkesztése lehetőséget. Ha elkészült, a borítékok nyomtatásához válassza a Fájl > Nyomtatás elemet.

Ha nincs levelezőlistája, akkor hozzon létre egyet, mielőtt elkezdi a körlevélkészítést. A levelezőlista lehet egy Excel-munkafüzet, egy Apple-címjegyzék, egy FileMaker Pro-adatbázis, egy Word-dokumentum vagy egy tagolt szövegfájl.

1. lépés: A törzsdokumentum előkészítése

  1. A WordFájl menüjében válassza az Új üres dokumentum elemet.

  2. A Nézet menüben válassza a Nyomtatási elrendezés elemet.

  3. Az Eszközök menüben válassza a Körlevélkezelő elemet.

  4. Az 1. Dokumentumtípus kiválasztása területen válassza az Új létrehozása, majd a Borítékok elemet.

  5. A Feladó címe mezőbe írja be a saját címét.

    Tippek: 

    • Most nem szükséges beírnia semmit (még szóközt sem) a Kézbesítési cím mezőbe.

    • Ha nem tud írni a Feladó címe mezőbe, akkor törölje a Saját cím használata jelölőnégyzet jelölését, majd próbálkozzon újra.

  6. A Nyomtatási beállítások területen ellenőrizze, hogy a borítékoknak megfelelő nyomtatási beállítások vannak-e kiválasztva.

  7. Ha végzett, kattintson az OK gombra.

2. lépés: A levelezőlista kiválasztása

  1. Az Eszközök menüben válassza a Körlevélkezelő elemet.

  2. A 2. Címzettek listájának kiválasztása területen válassza a Lista betöltése lehetőséget, majd válassza ki a levelezőlista forrását (például egy Excel-munkafüzetet vagy egy Word-dokumentumot).

  3. A 3. Helyőrzők beszúrása területen válassza a Névjegyek lehetőséget.

  4. A Névjegyek listájából húzzon egy mezőnevet (például a Keresztnevet) a borítékon található Címzett mezőbe.

  5. Ismételje meg a 4. lépést minden olyan mezőnél, amelyet meg kíván jeleníteni a borítékon.

  6. A törzsdokumentumban szerkessze a boríték címmezőjét, és a kívánt helyeken adjon hozzá szóközöket, vesszőket és kocsivissza karaktereket.

  7. A borítékok létrehozásának befejezéséhez tegye a következők valamelyikét:

    • A borítékok azonnali nyomtatásához válassza a Körlevélkezelő6. Egyesítés befejezése területén válassza a Körlevél nyomtatóra küldése Körlevél nyomtatóra küldése gomb elemet.

      vagy

    • Ha létre szeretne hozni egy olyan dokumentumot, amely tartalmazza az egyesített borítékokat, és amelyet mentheti, akkor válassza a Körlevélkezelő6. Egyesítés befejezése területén válassza az Egyesítés új dokumentumba Körlevélkészítés befejezése gomb elemet.

Lásd még

Levélcímkék létrehozása a Körlevél funkcióval

Adatforrás létrehozása körlevél készítéséhez

Az Excel-adatforrás előkészítése körlevélhez a Wordben

Boríték létrehozása és nyomtatása

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×