Alapműveletek a Word 2013-ban

Megjegyzés: Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja.

A Microsoft Word 2013 egy szövegszerkesztő program, amellyel professzionális minőségű dokumentumokat hozhat létre. A Worddel könnyebben rendszerezheti és hatékonyabban készítheti el dokumentumait.

A Word 2013 alkalmazásban a dokumentumok létrehozásakor az első lépés, hogy eldöntse, üres dokumentumból indul ki, vagy hagyja, hogy egy sablon elvégezze a munka egy jelentős részét. Ezt követően a dokumentumok létrehozásának és megosztásának alapvető lépései megegyeznek. Hatékony szerkesztési és véleményezési eszközökre támaszkodva működhet együtt másokkal, hogy a végeredmény tökéletes legyen.

Tipp:  Az első dokumentum létrehozásához segítséget nyújt Az első Word 2013-as dokumentum létrehozása című tanfolyam. A Word 2013 új funkcióiról A Word 2013 újdonságai című témakörben olvashat.

Sablon választása

Egy új dokumentumot gyakran könnyebb sablon alapján elkészíteni, mint üres oldalból kiindulva. A Word témákkal és stílusokkal gazdagított sablonjai azonnal felhasználhatók. Önnek már csak tartalommal kell megtöltenie a dokumentumokat.

A Word 2013 minden indításakor kiválaszthat a gyűjteményből egy sablont, egy kategóriára kattintva megnézheti a hozzá tartozó sablonokat, vagy további sablonokat kereshet online. (Ha inkább nem szeretne sablont használni, egyszerűen kattintson az Üres dokumentum parancsra.)

A Word kezdőképernyője

Ha egy sablont szeretne alaposabban megnézni, egyszerűen csak kattintson rá, és megjelenik egy nagy mintakép.

Vissza a lap tetejére

Dokumentumok megnyitása

A Word minden megnyitásakor megjelenik a legutóbb használt dokumentumok listája a bal oldali oszlopban. Ha a keresett dokumentum nem szerepel benne, kattintson a További dokumentumok megnyitása elemre.

Más dokumentumok megnyitása

Ha már a Wordben van, kattintson a Fájl > Megnyitás parancsra, és tallózással keresse meg a fájl helyét.

Amikor megnyit egy dokumentumot a Word korábbi verzióiban létrehozott, a dokumentumablak címsorában látható kompatibilis üzemmód. További dolgozhat kompatibilitási vagy frissítheti a dokumentumot , amelyek új és továbbfejlesztett a Word 2013-szolgáltatásokhasználatának. További tudnivalókért lásd: Nyisson meg egy dokumentumot a Word korábbi verziójában.

Vissza a lap tetejére

Dokumentumok mentése

A dokumentumok első alkalommal történő mentésének lépései a következők:

  1. Kattintson a Fájl fülre.

  2. Kattintson a Mentés másként gombra.

  3. Tallózással keresse meg a helyet, ahová a dokumentumot menteni szeretné.

    Megjegyzés:  Ha a dokumentumot a számítógépen szeretné menteni, válasszon a Számítógép területen egy mappát, vagy kattintson a Tallózás gombra. A dokumentum online mentéséhez a Helyek vagy a Hely hozzáadása területen válasszon helyet. Ha fájljait az interneten tartja, megoszthatja őket, visszajelzéseket adhat vagy valós időben másokkal együttesen dolgozhat rajtuk.

  4. Kattintson a Mentés gombra.

    Megjegyzés: A Word automatikusan a .docx formátumban menti a fájlokat. Ha nem .docx formátumban szeretné menteni a dokumentumot, a Fájl típusa legördülő listában jelölje ki a megfelelő fájlformátumot.

Ha szeretné a dokumentumot menteni, miközben még tovább dolgozik rajta, kattintson a gyorselérési eszköztáron a Mentés gombra.

Mentés a gyorselérési eszköztáron

Vissza a lap tetejére

Dokumentumok olvasása

Ha a dokumentumot olvasómódban nyitja meg, a legtöbb gomb és eszköz nem látszik, így nem zavarja semmi abban, hogy elmerüljön az olvasásban.

Olvasómód

  1. Nyissa meg az olvasni kívánt dokumentumot.

    Megjegyzés:  Vannak olyan dokumentumok, amelyek automatikusan olvasómódban nyílnak meg, ilyenek például a védett dokumentumok és a mellékletek.

  2. Kattintson a Nézet > Olvasómód menügombra.

  3. Ha lapozni szeretne a dokumentumban, tegye a következőket:

    • Kattintson az oldalak bal és jobb oldalán található nyilakra.

    • Nyomja le a Page Up vagy a Page Down, illetve a szóköz vagy a Backspace billentyűt. Használhatja a nyílbillentyűket vagy az egér görgetőkerekét is.

    • Ha érintőképernyős felhasználói felülettel rendelkező eszközt használ, pöccintsen balra vagy jobbra.

      Tipp:  Ha ismét szerkeszteni szeretné a dokumentumot, kattintson a Nézet > Dokumentum szerkesztése parancsra.

Vissza a lap tetejére

Változások követése

Ha másokkal együtt dolgozik egy dokumentumon, vagy éppen egyedül szerkeszt egy dokumentumot, a Változások követése funkció bekapcsolásával minden változtatást láthat. A Word megjelöl minden új elemet, törlést, áthelyezést és formázási változtatást.

  1. Nyissa meg a véleményezendő dokumentumot.

  2. Kattintson a Véleményezés, majd a Változások követése gombra, és válassza a Változások követése parancsot.

Változások követése

Olvassa el a változások követése további információt.

Vissza a lap tetejére

Dokumentumok nyomtatása

Ugyanazon a központi helyen megtekintheti, hogyan fog kinézni a nyomtatott dokumentum, valamint megadhatja a nyomtatási beállításokat, illetve kinyomtathatja a fájlt.

A Nyomtatás lap a Backstage nézetben

  1. A Fájl lapon kattintson a Nyomtatás parancsra.

  2. Tegye a következőket:

    • A Nyomtatás csoportban írja be a Példányszám mezőbe, hogy hány példányt szeretne nyomtatni.

    • Győződjön meg arról, hogy a Nyomtató csoportban a megfelelő nyomtató van kijelölve.

    • A Beállítások csoportban meg vannak adva a nyomtató alapértelmezett nyomtatási beállításai. Ha módosítani szeretné valamelyik beállítást, kattintson rá, és adja meg az új beállítást.

  3. Ha elégedett a beállításokkal, kattintson a Nyomtatás gombra.

További információt a Dokumentumok nyomtatási képe és nyomtatása című témakörben találhat.

Az alapszinten túli ismeretek

Lépjen magasabb szintre a dokumentumszerkesztésben: készítsen tartalomjegyzéket, vagy mentse sablonként, illetve nyomtassa ki több példányban dokumentumait.

Vissza a lap tetejére

Íme néhány alapvető műveleteket, amely segít a Microsoft Word 2010használata végezheti el.

Tartalom

A Word bemutatása

Sablon keresése és alkalmazása

Új dokumentum létrehozása

Nyisson meg egy dokumentumot

Dokumentumok mentése

Dokumentumok olvasása

A változások követése és a megjegyzések beszúrása

Dokumentumok nyomtatása

A Word bemutatása

Microsoft Word 2010 egy szövegszerkesztő programban, amely segítséget nyújt a profi minőségű dokumentumok létrehozása. A finomabb dokumentum formázási eszközökkel Word segítségével rendszerezése és a dokumentumok hatékonyabban írni. A Word a hatékony szerkesztési és eszközök cellában módosítása, így együttműködhet másokkal egyszerűen is tartalmaz.

Vissza a lap tetejére

Sablon keresése és alkalmazása

Word 2010 lehetővé teszi, a saját egyéni sablonok alkalmazása és a Keresés a weben elérhető sablonok számos beépített sablonok alkalmazása.

Megkeresése és a sablon a Word alkalmazásban, tegye a következőket:

  1. Kattintson a <ui>Fájl</ui> fülre, majd az <ui>Új</ui> parancsra.

  2. A Használható sablonok rész alatt válasszon a két alábbi lehetőség közül:

    • A beépített sablonok közül használatához kattintson a Mintasablonokgombra, kattintson a használni kívánt sablonra, és kattintson a Létrehozásgombra.

    • A legutóbb használt sablon újrafelhasználása, kattintson a Legutóbbi sablons, kattintson a használni kívánt sablonra, és kattintson a Létrehozásgombra.

    • A korábban létrehozott saját sablon használatához kattintson a My Templatesgombra, kattintson a használni kívánt sablonra, és kattintson az OKgombra.

    • Sablon keresése a Office.comAz Office.com-sablonokcsoportjában kattintson a sablon kívánt kategóriára, kattintson a kívánt sablont, majd Töltse le a sablont az Office.com webhelyről letöltése a számítógépre.

Megjegyzés: Sablonok az Office.com-on a Wordben is kereshet. A Keresés az Office.com-sablonok mezőbe írjon be egy vagy több keresési kifejezések, és kattintson a nyílra a Keresés gombra.

Vissza a lap tetejére

Új dokumentum létrehozása

  1. Kattintson a fájl fülre, és kattintson az Újgombra.

  2. A Használható sablonokcsoportban kattintson az Üres dokumentumparancsra.

  3. Kattintson a Létrehozás gombra.

Új dokumentum létrehozásával kapcsolatban további információt a dokumentum létrehozásacímű témakör tartalmaz.

Vissza a lap tetejére

Dokumentum megnyitása

  1. Kattintson a Fájl fülre, majd a Megnyitás parancsra.

  2. Kattintson a Megnyitás párbeszédpanel bal oldali ablaktáblájában, a meghajtóra vagy dokumentumot tartalmazó mappára.

  3. Nyissa meg a párbeszédpanel jobb oldali nyissa meg a mappát, amely tartalmazza a rajzot.

  4. Kattintson arra a dokumentumra, és kattintson a Megnyitásgombra.

Vissza a lap tetejére

Dokumentumok mentése

Dokumentum mentése a Word 2010-ben és a Word 2007 által használt formátum, tegye a következőket:

  1. Kattintson a Fájl fülre.

  2. Kattintson a Mentés másként gombra.

  3. A fájlnév mezőbe írja be a dokumentum nevét.

  4. Kattintson a Mentés gombra.

Dokumentum mentése, hogy kompatibilis-e a Word 2003-as vagy régebbi verzióival, tegye a következőket:

  1. Nyissa meg a dokumentumot, amelyet a Word 2003 vagy korábbi verziójában használni szeretne.

  2. Kattintson a Fájl fülre.

  3. Kattintson a Mentés másként gombra.

  4. A Fájl típusa listából válassza a Word 97-2003 verziójú dokumentum típust. A fájl formátuma .doc formátumra módosul.

  5. A fájlnév mezőbe írja be a dokumentum nevét.

  6. Kattintson a Mentés gombra.

Egy dokumentumot, amely a Word 2003 vagy korábbi verzióival kompatibilis létrehozásával kapcsolatos további tudnivalókért lásd: az létrehozása egy dokumentumot a Word korábbi verzióival való használatra.

Vissza a lap tetejére

Dokumentumok olvasása

  1. Nyissa meg a dokumentumot , amelyet szeretne olvasni.

  2. Kattintson a Nézet lapon kattintson a Dokumentum nézetek csoport a Teljes képernyős olvasási módban

    Az Office 2010 menüszalagja

  3. Ha lapozni szeretne a dokumentumban, tegye a következőket:

    • Kattintson az oldalak alsó sarkában található nyilakra.

    • Nyomja le a PAGE DOWN és a PAGE UP vagy a szóköz BILLENTYŰ és a BACKSPACE BILLENTYŰT a billentyűzeten.

    • A navigációs nyilakkal tekintheti meg a középső részének a képernyő tetején.

      Tipp: Kattintson a Nézet beállításaigombra, és kattintson a Két oldal megjelenítése Gombkép tekintheti meg egyszerre két lapot, vagy a képernyőt használ.

Dokumentumok megtekintése a további tudnivalókért lásd: olvasható dokumentumot a Wordben.

Vissza a lap tetejére

A változások követése és a megjegyzések beszúrása

  • Bekapcsolja a változások követését, kattintson a Véleményezés lap nyomon követése csoportjában kattintson a Változások követésegombra.

    office 2010 menüszalag

  • Szeretne beszúrni egy megjegyzést, kattintson a Véleményezés lap Megjegyzések csoportjának, kattintson az Új megjegyzésgombra.

Hogyan követheti nyomon a változásokat cellában módosítása közben kapcsolatos további tudnivalókért olvassa el a Megjegyzések beszúrása és a változások követésecímű témakört.

Vissza a lap tetejére

Dokumentumok nyomtatása

  1. A Fájl lapon kattintson a Nyomtatás parancsra.

  2. Tegye a következőket:

    • A Nyomtatása Példányszám mezőbe, adja meg a nyomtatni kívánt példányszámot.

    • A nyomtatócsoportban győződjön meg arról, hogy van-e jelölve a használni kívánt nyomtatót.

    • A Beállításokcsoportban a nyomtató alapértelmezett nyomtatási beállításai vannak jelölve. Egy beállítás módosítani szeretné, ha kattintson a beállítás módosítása, és válassza ki a kívánt beállítást.

  3. Ha elégedett a beállításokkal, kattintson a Nyomtatásgombra.

További információ arról, hogy miként kinyomtatni egy fájlt, akkor olvassa el a nyomtatási kép és a Nyomtatás fájlba.

Vissza a lap tetejére

A Word 2016 professzionális minőségű dokumentumok létrehozásához készült. A Worddel könnyebben rendszerezheti és hatékonyabban készítheti el dokumentumait.

A Wordben a dokumentumok létrehozásakor elsőként el kell döntenie, hogy üres dokumentumból indul ki, vagy hagyja, hogy egy sablon elvégezze a munka jelentős részét. Ezt követően a dokumentumok létrehozásának és megosztásának alapvető lépései megegyeznek. A Word hatékony szerkesztési és véleményezési eszközeire támaszkodva együttműködhet másokkal, hogy a végeredmény tökéletes legyen.

Tipp:  Az új funkciókról A Word 2016 újdonságai című témakörben tájékozódhat.

Új dokumentum készítése

Az új dokumentumokat gyakran egyszerűbb sablon alapján elkészíteni, mint teljesen önállóan. A Word sablonjai használatra kész témákat és stílusokat is tartalmaznak. Önnek már csak tartalommal kell megtöltenie a dokumentumokat.

A Word minden indításakor kiválaszthat a gyűjteményből egy sablont, egy kategóriára kattintva megnézheti a hozzá tartozó sablonokat, vagy további sablonokat kereshet online.

Ha egy sablont szeretne alaposabban megnézni, egyszerűen csak kattintson rá, és megjelenik egy nagy mintakép.

Ha inkább nem szeretne sablont használni, kattintson az Üres dokumentum parancsra.

A Word kezdőképernyője

Dokumentumok megnyitása

A Word minden megnyitásakor megjelenik a legutóbb használt dokumentumok listája a bal oldali oszlopban. Ha a keresett dokumentum nem szerepel benne, kattintson a További dokumentumok megnyitása elemre.

A legutóbb használt dokumentumok listája látható.

Ha már a Wordben van, kattintson a Fájl > Megnyitás parancsra, és tallózással keresse meg a fájl helyét.

Amikor megnyit egy dokumentumot a Word korábbi verzióiban létrehozott, a dokumentumablak címsorában látható kompatibilis üzemmód. További dolgozhat kompatibilitási, vagy a dokumentum Word 2016használni tudja frissíteni. További tudnivalókért lásd: Nyisson meg egy dokumentumot a Word korábbi verziójában.

Dokumentumok mentése

A dokumentumok első alkalommal történő mentésének lépései a következők:

  1. A Fájl lapon kattintson a Mentés másként gombra.

  2. Tallózással keresse meg azt a helyet, ahová a dokumentumot menteni szeretné.

    Megjegyzés:  Ha a dokumentumot a számítógépén szeretné menteni, válasszon egy mappát az Ez a gép csoportban, vagy kattintson a Tallózás gombra. Ha online szeretné menteni a dokumentumot, válasszon egy online helyet a Mentés másként csoportban, vagy kattintson a Hely hozzáadása elemre. Amikor a fájlok már online helyen találhatók, megoszthatja őket, visszajelzést adhat róluk és valós időben közösen használhatja őket.

  3. Kattintson a Mentés gombra.

    Megjegyzés: A Word automatikusan a .docx formátumban menti a fájlokat. Ha nem .docx formátumban szeretné menteni a dokumentumot, a Fájl típusa legördülő listában jelölje ki a megfelelő fájlformátumot.

Ha szeretné a dokumentumot menteni, miközben még tovább dolgozik rajta, kattintson a gyorselérési eszköztáron a Mentés gombra.

Mentés ikon a gyorselérési eszköztáron

Dokumentumok olvasása

Ha a dokumentumot olvasómódban nyitja meg, a legtöbb gomb és eszköz nem látszik, így nem zavarja semmi abban, hogy elmerüljön az olvasásban.

Olvasómód

  1. Nyissa meg az olvasni kívánt dokumentumot.

    Megjegyzés:  Vannak olyan dokumentumok, amelyek automatikusan olvasómódban nyílnak meg, ilyenek például a védett dokumentumok és a mellékletek.

  2. Kattintson a Nézet > Olvasómód menügombra.

  3. Ha lapozni szeretne a dokumentumban, tegye a következőket:

    • Kattintson az oldalak bal és jobb oldalán található nyilakra.

    • Nyomja le a Page Up vagy a Page Down, illetve a szóköz vagy a Backspace billentyűt. Használhatja a nyílbillentyűket vagy az egér görgetőkerekét is.

    • Ha érintőképernyős felhasználói felülettel rendelkező eszközt használ, pöccintsen balra vagy jobbra.

      Tipp:  Ha ismét szerkeszteni szeretné a dokumentumot, kattintson a Nézet > Dokumentum szerkesztése parancsra.

Változások követése

Ha másokkal együtt dolgozik egy dokumentumon, vagy éppen egyedül szerkeszt egy dokumentumot, a Változások követése funkció bekapcsolásával minden változtatást láthat. A Word megjelöl minden új elemet, törlést, áthelyezést és formázási változtatást.

  1. Nyissa meg a véleményezendő dokumentumot.

  2. Kattintson a Véleményezés, majd a Változások követése gombra, és válassza a Változások követése parancsot.

    A Változások követése gombra kattintáskor megjelenő lehetőségek kiemelve

Olvassa el a változások követése további információt.

Dokumentumok nyomtatása

Ugyanazon a központi helyen megtekintheti, hogyan fog kinézni a nyomtatott dokumentum, valamint megadhatja a nyomtatási beállításokat, illetve kinyomtathatja a fájlt.

  1. Kattintson a Fájl fülre, majd a Nyomtatás parancsra.

    A Nyomtatás lap a Backstage nézetben

  2. Tegye a következőket:

    • A Nyomtatás csoportban írja be a Példányszám mezőbe, hogy hány példányt szeretne nyomtatni.

    • Győződjön meg arról, hogy a Nyomtató csoportban a megfelelő nyomtató van kijelölve.

    • A Beállítások csoportban meg vannak adva a nyomtató alapértelmezett nyomtatási beállításai. Ha módosítani szeretné valamelyik beállítást, kattintson rá, és adja meg az új beállítást.

  3. Ha elégedett a beállításokkal, kattintson a Nyomtatás gombra.

További részletek: Dokumentum nyomtatása.

Az alapszinten túli ismeretek

A Word használatának alapjairól további információt A Word 2016 újdonságai című témakörben találhat.

Vissza a lap tetejére

A Word Online alkalmazással a böngészőben hozhatja létre, tekintheti meg és szerkesztheti a OneDrive-on tárolt személyes dokumentumait. Ha szervezete vagy iskolája előfizetett valamelyik Office 365-csomagra vagy SharePoint-webhelyre, a Word Online-t máris használatba veheti, ha a webhely egyik tárában dokumentumot hoz létre vagy ment.

Megjegyzés:  Ha a Word Web App alkalmazást a SharePoint 2010-zel használja, olvassa el a Word Web App – Bevezetés és A Word Web App rövid áttekintése című témakört.

Módosítások mentése

A Word automatikusan menti a módosításokat. Pillantson az állapotsorra a Word Online bal alsó sarkában. A Mentve vagy a Mentés szó látható rajta.

A Word Online állapotsora

Dokumentumok megosztása online

Az online tárolt dokumentumokat egy hivatkozás elküldésével is megoszthatja ahelyett, hogy e-mail mellékleteként küldené el őket. A címzettek böngészőben vagy mobileszközön nyithatják meg a dokumentumot.

Kattintson a Fájl > Megosztás > Megosztás másokkal elemre.

A Megosztás másokkal gomb a Word Online-ban

Megjegyzések hozzáfűzése a böngészőben

A dokumentumba beszúrt megjegyzéseket buborékok jelzik.

Megjegyzésbuborék a Word Online-ban

Válaszoljon a megjegyzésekre, és pipálja ki azokat az elemeket, amelyekkel foglalkozott már.

Csoportosított megjegyzések a Word Online alkalmazásban

Szerkesztés a böngészőben

Ha megpróbál írni valamit egy dokumentumba, de semmi sem történik, valószínűleg olvasási nézetben van. Váltson vissza szerkesztési nézetre: kattintson a Dokumentum szerkesztése > Szerkesztés a  alkalmazásbanWord Online parancsra.

A „Szerkesztés a Word Online alkalmazásban” parancs

Szöveget írhat és formázhat, képet szúrhat be, módosíthatja a lapelrendezést, és így tovább. Speciálisabb szerkesztéshez kattintson a Megnyitás a Word programban gombra.

A Megnyitás a Word programban gomb a Word Online Szerkesztés nézetében

Közös munka ugyanazon a dokumentumon

Ha a Word Online alkalmazásban másokkal együtt szeretne dolgozni, a dokumentumot a szokásos módon szerkesztheti. Ha mások is csatlakoznak a munkához, a Word Online értesítést jelenít meg. A menüszalagra kattintva megtekintheti, hogy kik dolgoznak még a dokumentumon.

Szerzők a Word Online-ban

Ha az egyik szerző nevére kattint, a dokumentum azon pontjára ugorhat, amelyen az illető éppen dolgozik. A változtatásokat valós időben láthatja. Szerzőtársaival a Word Online-t, a Word 2010-es vagy újabb verzióját és a Word for Mac 2011 alkalmazást is használhatják.

Élőfej vagy élőláb beszúrása

Ha élőfejet vagy élőlábat szeretne a dokumentumba beszúrni, kattintson a Beszúrás > Élőfej és élőláb gombra.

Az Élőfej és élőláb gomb a Word Online-ban

Ha be szeretné állítani, hogy miként jelenjenek meg, kattintson a Beállítások gombra.

Az élőfej és az élőláb beállításainak menüje a Word Online-ban

Oldalszámozás beállítása

Kattintson a Beszúrás > Oldalszámok gombra, és a gyűjteményben válassza ki, hogy hol jelenjenek meg az oldalszámok.

Az Oldalszámok gyűjtemény a Word Online-ban

Válassza az Oldalak számával együtt lehetőséget, ha az aktuális oldal számát az összoldalszámmal együtt szeretné megjeleníteni (X/Y. oldal).

Szöveg keresése és cseréje

Gyorsan megkeresheti az adott szó vagy kifejezés összes előfordulását a dokumentumban a Kezdőlap > Keresés gombra kattintva (vagy a Ctrl+F karaktereket beírva). A találatok a dokumentum mellett jelennek meg, így a szavakat szövegkörnyezetükben láthatja. A találatokra kattintva a megfelelő előfordulásra ugorhat a dokumentumban.

A Keresés panel a Word Online-ban

A Csere gombra kattintva (vagy a Ctrl+H karaktereket beírva) nemcsak megkeresheti, hanem ki is cserélheti a szöveget.

Nyomtatás a Word Online-ban

Válassza a Fájl > Nyomtatás lehetőséget. A Word Online létrehozza a dokumentum PDF formátumú előnézetét, amely a dokumentum minden elrendezését és formázását megőrzi. Ha a PDF-fájlt elküldi a nyomtatóra, annak nyomtatása a várt módon fog megtörténni.

A Nyomtatás gomb a Word Online-ban

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×