X és Y az oldalszám hozzáadása a dokumentumhoz a Word for Mac

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

Ha minden egyes oldalon szeretné megjeleníteni a dokumentum teljes oldalszámát (például: „Y/X. oldal”), azt az Élőlábak gyűjteményében található egyik stílus használatával oldhatja meg. Ha ezt a számozási stílust inkább az élőfejben szeretné alkalmazni, áthelyezheti a számokat az élőlábból az élőfejbe.

Megjegyzés : A Word megjeleníti a dokumentum nyomtatási elrendezését ezen eljárás során. A Nézet fülre, majd a Nyomtatási elrendezés elemre kattintva ellenőrizheti, hogy a Word a nyomtatási elrendezést használja.

  1. Nyissa meg a dokumentumot, és kattintson az élőláb azon területére, ahol az oldalszámozást el kívánja helyezni.

    Kattintson duplán az élőfej vagy élőláb területére annak a szerkesztésre való megnyitásához.

    Ha duplán kattint az élőfejre vagy élőlábra, a Word megnyitja azt a területet szerkesztésre, és megjeleníti az Élőfej és élőláb lapot.

    Ha duplán kattint egy élőfejre vagy élőlábra, a Word megjeleníti az Élőfej és élőláb lapot.
  2. Az Élőfej és élőláb lapon kattintson a Lábléc, majd görgessen lefelé kereséséhez, és kattintson szemafor.

    Az Élőlábak gyűjteményében kattintson a szemaforra, és adja hozzá az „Y/X. oldal” élőlábstílust.

    A Word hozzáadja az „Y/X. oldal” számozást az élőláb közepén.

  3. Ha ezeket az oldalszámokat az élőlábban kívánja hagyni, és vissza szeretne térni a dokumentum szövegtörzséhez, kattintson az Élőfej és élőláb bezárása elemre, vagy kattintson duplán bárhová az élőfej vagy élőláb területén kívül.

    Az élőfej és élőláb szerkesztésének befejezéséhez kattintson az Élőfej és élőláb bezárása gombra.

    Befejezte az eljárást, és kihagyhatja a hátralévő lépéseket.

  4. Az oldalszámozásnak az élőfejbe történő áthelyezéséhez jelölje ki az oldalszámokkal ellátott sort.

    Jelölje ki, majd vágja ki az oldalszámszöveget.
  5. Nyomja le a Control-X billentyűkombinációt a kijelölés kivágásához.

  6. Kattintson az élőfej területén, és nyomja le az vezérlőelem-V billentyűkombinációval illessze be az oldalszámozást a parancsát.

    Az élőlábból kivágott oldalszámozást illessze be az élőfejbe.

    Célszerű törölni az újonnan beillesztett oldalszámokat követő üres sorokat.

  7. Ha befejezte az élőfej és az élőláb módosításait, kattintson az Élőfej és élőláb bezárása elemre, vagy kattintson duplán bárhová az élőfej vagy élőláb területén kívül a dokumentum törzséhez való visszatéréshez.

Megjegyzés : Mezőkódok használatával létrehozhatja egyéni, az oldalszámokat és az oldalak teljes számát feltüntető oldalszámozási stílusát. Az Élőfej és élőláb lapon kattintson a Mező elemre. A Mező párbeszédpanelen válassza a Számozás kategóriát a Page mező beszúrásához az oldalszámhoz, illetve a Dokumentum adatai kategóriát a NumPages mező beszúrásához az oldalak teljes számához.

Lásd még

Oldalszámozás felvétele az élőfejhez és élőlábhoz

Oldalszámozás indítása a dokumentumon belül

  1. Kattintson a Nézet menü Nyomtatási elrendezés elemére.

  2. Kattintson a Nézet menü Élőfej és élőláb elemére.

  3. Az oldal tetején kattintson az Élőfej vagy az oldal alján az Élőláb területre.

  4. A Beszúrás menüben mutasson az Kész szöveg elemre, majd kattintson az Y/X. oldal elemre.

  5. A dokumentum törzséhez való visszatéréshez kattintson a Élőfej bezárása gomb elemre.

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×