Word-dokumentum importálása

A Wordben létrehozott tartalmat közvetlenül is beágyazhatja PowerPoint-bemutatójába. A Word-dokumentumokat objektumként importálhatja, melynek során a rendszer a dokumentum egy statikus pillanatképét illeszti be. Ez a művelet akkor lehet hasznos, ha a Word-dokumentum egyetlen oldalból áll és képeket tartalmaz. A Word-dokumentum vázlatát emellett felhasználhatja egy új PowerPoint-bemutató készítésére is.

Tartalom

Word-dokumentum beszúrása objektumként

Word-dokumentum beillesztésének legegyszerűbb módja az, ha először létrehozza a dokumentumot a Wordben, majd hozzáadja a bemutatóhoz.

  1. Válassza ki azt a diát, amelyen el szeretné helyezni a Word-dokumentumot.

  2. Kattintson a Beszúrás menü Objektum menüpontjára.

    Az Objektum gomb a Beszúrás lapon található.
  3. Ha már létrehozta a Word-dokumentumot, az Objektum beszúrása párbeszédpanelen jelölje be a Létrehozás fájlból jelölőnégyzetet.

    A „Létrehozás fájlból” lehetőség kijelölve az Objektum beszúrása párbeszédpanelen
  4. A Tallózás gombra kattintva keresse meg a beszúrni kívánt Word-dokumentumot. Jelölje ki a dokumentumot, majd kattintson az OK gombra.

  5. Győződjön meg arról, hogy nincs bejelölve a Csatolás és az Ikonként látszik jelölőnégyzet. Az OK gombra kattintva beillesztheti objektumként a Word-dokumentum tartalmát.

    Megjegyzés : Ha azt szeretné, hogy a Word-dokumentum a PowerPoint helyett a Wordben nyíljon meg, jelölje be az Ikonként látszik jelölőnégyzetet. Ezzel egy ikont szúr be a bemutatóba, amelyre kattintva a dokumentum megnyílik a Wordben.

    Az „Ikonként látszik” jelölőnégyzet kijelölve az Objektum beszúrása párbeszédpanelen

    Tipp : Ha szükséges, csatolt objektumot is beilleszthet. A Csatolás jelölőnégyzetet bejelölve az objektumból az importált Word-dokumentumra mutató parancsikont hozhat létre.

    Vissza a lap tetejére

Bemutató készítése egy Word-dokumentum vázlata alapján

  1. A Word-dokumentumban lépjen a Kezdőlap lapra.

  2. A dokumentum tartalmának formázásához válasszon a Stílusok közül.

    • A diacímként használni kívánt szöveg kiemeléséhez használja a Címsor 1 stílust.

    • A dia szövegeként használni kívánt tartalom kiemeléséhez használja a Címsor 2 stílust.

    Tipp :  További információt a Címsorok kezelése és a szöveg elrendezése Vázlat nézetben című témakörben talál.

  3. A Word-dokumentumban válassza a Fájl > Mentés lehetőséget, majd kattintson a Fájl > Bezárás elemre.

    Megjegyzés : A Word-dokumentumot be kell zárni ahhoz, hogy beilleszthesse a PowerPoint-bemutatóba.

  4. Nyissa meg a PowerPointot, és válassza a Kezdőlap > Új dia parancsot.

    Az Új dia lehetőség a Kezdőlap lapon.
  5. Válassza a Dia vázlatból lehetőséget.

    Az Új dia legördülő menüben kattintson a Dia vázlatból lehetőségre.
  6. A Vázlat beszúrása párbeszédpanelen keresse meg és jelölje ki a Word-dokumentumot, majd kattintson a Beszúrás gombra. A program minden Címsor 1 stílussal formázott szöveghez létrehoz egy új diát.

    Megjegyzés : Ha a Word-dokumentum sem Címsor 1, sem pedig Címsor 2 stílusú formázást nem tartalmaz, a PowerPoint bekezdésenként fog új diát létrehozni.

Vissza a lap tetejére

Lásd még

A csatolt és a beágyazott objektumok közötti különbségek bemutatása

Csatolt vagy beágyazott objektumok módosítása

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×