Visio kezdőknek

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

Vannak olyan számos különböző típusú Visio-diagramok, például a szervezeti diagramok, a hálózati diagramok, a munkafolyamatok és a kezdőlap vagy az office-csomag. De az azonos három alapvető lépések használatával szinte minden létrehozása:

  1. Sablon kiválasztása és megnyitása

  2. Alakzatok felvétele és összekapcsolása

  3. Szövegek hozzáadása az alakzatokhoz

Példaként készítsünk egy folyamatábra diagramot.

1. lépés: Sablon kiválasztása és megnyitása

  1. Indítsa el a Visio alkalmazást.

  2. Kattintson a folyamatábrák kategóriára.

  3. Kattintson az Egyszerű folyamatábra sablonra, majd a Létrehozás gombra.

Minden sablon tartozó nevű rajzsablonoka rajz típusú kapcsolatos alakzatokat tartalmaz. Rajzsablonok szerepelnek, az alakzatok ablakból a rajzlapra mellett. Ha például a rajzsablonokat, amely megnyitja az Egyszerű folyamatábra sablon egyik Egyszerű folyamatábra alakzatai.

2. lépés: Alakzatok felvétele és összekapcsolása

A diagram létrehozásához húzza a kívánt alakzatokat a rajzsablonról az üres oldalra, majd kapcsolja össze őket. Az alakzatok összekapcsolására többféle módszer létezik, most használja az Automatikus összekapcsolás funkciót. Elég például néhány kattintás ahhoz, hogy egy folyamatábra Kezdete/vége alakzatát összekösse egy új Folyamat alakzattal.

  1. Húzza a Kezdete/vége alakzatot az Egyszerű folyamatábra alakzatai rajzsablonról az oldalra, majd engedje fel az egérgombot.

  2. Az alakzatra mutatva jelenítse meg az Automatikus összekapcsolás funkció kék nyilait.

    Az Automatikus összekapcsolás funkció nyilai

  3. Mutasson arra a kék nyílra, mely a második alakzat kívánt helye felé mutat.

    Ekkor megjelenik egy minipult, amely a rajzsablon tetején elhelyezkedő alakzatok közül tartalmaz néhányat.

    Az Automatikus összekapcsolás funkció minipultja

  4. Kattintson a téglalap alakú Folyamat alakzatra.

    A program a diagramhoz adja a Folyamat alakzatot, és azonnal össze is kapcsolja a Kezdete/vége alakzattal.

Ha a felvenni kívánt alakzat nem látható a minipulton, az Alakzatok munkaablakból húzza azt az oldalra, és helyezze az egyik kék nyílra. Az új alakzat így pontosan úgy fog összekapcsolódni az első alakzattal, mintha a minipulton kattintott volna rá.

Kapcsolja össze az Automatikus összekapcsolás funkció nyilaival a rajza két meglévő alakzatát. Ehhez húzzon egy nyilat az egyik alakzatból, és dobja a másik alakzatra. Ekkor láthatóvá válik egy nyíl, mely az első alakzatról a másodikra mutat.

3. lépés: Szövegek hozzáadása az alakzatokhoz

  1. Kattintson az alakzatra, majd írja be a kívánt szöveget. Szöveg hozzáadásához nem szükséges duplán kattintani, amikor elkezd írni, a program a szöveget az éppen kijelölt alakzathoz adja hozzá.

    Alakzat kijelölése és szöveggel való ellátása

  2. Amikor elkészült, kattintson a rajzlap üres területére, vagy nyomja le az ESC billentyűt.

Szöveget szinte bármilyen objektumhoz adhat hozzá, még az összekötőkhöz is. Csak jelölje ki az objektumot, és kezdjen írni.

Alakzatok, rajzsablonok és sablonok a Visio alkalmazásban

Alakzatok

Visio- alakzatok , előre gyártott objektumok, akkor húzza a rajzlapra – az építőelemeket, a diagram.

Amikor, húzzon egy alakzatot az alakzatok ablakból a rajzlapra, az eredeti alakzatot a rajzsablon marad. Eredeti Mesteralakzatneve. Az alakzatot, a rajz helyezi el másolatának – egy példányát más néven –, hogy az eredeti. Tetszőleges számú példányát az alakzathoz húzza a rajz van szüksége.

Alakzatok elforgatása és átméretezése

A leggyakoribb dolog, amit mások rendelkeznek és további alakzatok funkciók, amelyek közvetlenül az alakzatok beépített foglalnak magukban. Vizuális figyelmeztetések segítségével megkeresheti és gyorsan használhatja ezeket a funkciókat:

  • Forgatópontok

    A kijelölt alakzat felett található kerek fogantyú Forgatópont nevezik egy objektum forgatópontját. Húzza jobbra vagy balra, hogy az alakzat forgatása.

  • Az Automatikus összekapcsolás funkció összekötő nyilai

    A kapcsolat nyilak Gombkép súgó, egyszerűen alakzatok összekapcsolása az egymással, ahogyan azt az előző szakaszban bemutattuk.

  • Az alakzatok átméretezésére szolgáló kijelölő fogópontok

    A négyszög alakú kijelölő fogópontokkal módosíthatja az alakzatok magasságát és szélességét. A sarkokban lévő fogópontot húzva az arányok megőrzésével változtathat a méreten, míg az oldalak közepén elhelyezkedő fogópontokkal külön a magasságot vagy a szélességet állíthatja.

A Visio-alakzatok különleges funkciói

A Visio-alakzatok sokkal többek egyszerű képeknél vagy szimbólumoknál.

Az alakzatok képesek adatok tárolására

Minden alakzathoz felvehet adatokat az Alakzatadatok munkaablakban: a Nézet lap Megjelenítés csoportjában kattintson a Munkaablakok gombra, majd az Alakzatadatok parancsra. A Visio Professional Edition változatával külső adatforrásból is importálhat adatokat.

Alapértelmezés szerint ezek az adatok nem jelennek meg a rajzon. Ha látni szeretné külön egy alakzatnak az adatait, nyissa meg az Alakzatadatok ablakot Adatok > Megjelenítés/elrejtés > Alakzatadatok jelölőnégyzet bejelölésével, majd jelölje ki az alakzatot.

Ha egyszerre több alakzat adatait szeretné megjeleníteni, használjon adatkapcsolatú ábrákat, amelyek szintén az Adatok lapon érhetők el. Az alábbi ábrán két fa adatai láthatók egyidejűleg.

Két fa adatait egyidejűleg megjelenítő adatkapcsolatú ábra

Speciális viselkedésű alakzatok

Számos Visio-alakzat viselkedik a megszokottól eltérő módon – ezen viselkedési formákat az alakzat nyújtáskor, a jobb gombbal való rákattintáskor vagy a sárga vezérlőfogópont mozgatásakor figyelheti meg.

A Személyek alakzatot nyújtva az emberalakzatok számát növelheti, míg a Növő virág alakzat nyújtásával a virág növekedését szemléltetheti.

A Személyek alakzat vízszintes nyújtásával akár négy emberalakot is megjeleníthet   A Növő virág alakzat függőleges nyújtásakor az alakzat megnő

Tipp : Egyszerűen megtudhatja, mire képes egy alakzat, ha a jobb gombbal rákattint; a helyi menü tartalmazza az összes speciális parancsot.

Ha szervezeti diagramot épít, az alakzatok képesek automatikusan felépíteni az alá- és fölérendeltségi struktúrát. Húzza az egyes személyek alakzatát a diagramra, és dobja őket a felettesük alakzatára. Az alakzatok ekkor automatikusan csatlakoznak a megfelelő hierarchikus szinten.

Rajzsablonok

Visio- rajzsablonok tartsa az alakzatok. Az egyes rajzsablon az alakzatok van valami közös. Az alakzatok lehet olyan gyűjteménye, amely egy adott típusú diagram, vagy az alakzathoz számos különböző verziói létrehozásához szükséges alakzatokat.

Az Egyszerű folyamatábra alakzatai rajzsablon tartalmazza, például csak közös folyamatábra-alakzatok. Folyamatábra-alakzatok speciális más rajzsablonokat, például a Munkahelyi Flow objektumok és TQM-Diagram alakzataiszerepelnek.

A rajzsablonok az Alakzatok ablakban jelennek meg, címsoraik az ablak tetején csoportosítva láthatók. Adott rajzsablon alakzatainak megtekintéséhez kattintson a címsorára. Ha a sablonban nagyon sok rajzsablon szerepel, a címsoroknál görgetősáv látható, és előfordulhat, hogy egyes címsorok nem látszanak, ezeket görgetéssel lehet megkeresni. A címsorok területét meg is növelheti, ha az alsó elválasztó sávot elhúzza lefelé, hogy látsszon az összes címsor.

Visio-rajzsablonok megnyitása

Minden sablon azokkal a rajzsablonokkal nyílik meg, amelyekre az adott rajz létrehozásához szükség lehet, de bármikor megnyithat más rajzsablonokat is.

  • Az Alakzatok munkaablakban kattintson a További alakzatok parancsra, mutasson a kívánt kategóriára, majd kattintson a használni kívánt rajzsablon nevére.

Sablonok

Ha diagramot készíthet, kezdje egy sablont az adott típusú diagram (vagy ha nem pontosan egyező – bármikor módosíthatja a beállításai legyenek, amelyet a legközelebbi típusa). Visio- sablonok súgó készítésénél kiindulhat a megfelelő beállításokat:

  • Az adott rajz létrehozásához szükséges alakzatokat tartalmazó rajzsablonok:

    A Lakás alaprajza sablon például olyan alakzatokat tartalmazó rajzsablonokat nyit meg, mint falak, bútorok, készülékek, szekrények stb.

    A Szervezeti diagram sablon eltérő alakzatokat tartalmaz az ügyvezetőknek, a vezetőknek, a tanácsadóknak, a munkaköröknek, a betöltetlen állásoknak és egyebeknek.

  • Megfelelő rácsméret és vonalzóegység:

    Bizonyos rajzok speciális méretezést kívánnak meg. A Helyszínrajz sablon például műszaki méretezést használ, ahol egy hüvelyk tíz lábat jelöl. A sablonokban alapértelmezetten megtalálhatók a rajztípusnak megfelelő beállítások.

  • Speciális lapok:

    Egyes sablonok egyedi funkciói a menüszalagon megjelenő speciális lapokon kapnak helyet. Az Irodai alaprajz sablon megnyitásakor például megjelenik egy Terv fül. A Terv fül használatával megadhatja a kifejezetten az irodai alaprajz típusú diagramokra vonatkozó megjelenítési beállításokat.

  • Speciális rajztípusok elkészítését segítő varázslók:

    Néhány Visio-sablon esetében varázsló nyújt segítséget az első lépésekhez. A Térterv sablon megnyitásakor megjelenő varázsló például a tér és a szoba beállításainak megadását segíti.

Sablonpéldák

A rendelkezésre álló sablonok megtekintése:

  1. Kattintson a Fájl fülre.

  2. Nyissa meg az Új lapot.

  3. Kattintson a számos sablonkategória egyikére, majd a sablon rövid leírásának megtekintéséhez kattintson a sablon miniatűr képére.

Vissza a lap tetejére

1. lépés: Sablon kiválasztása és megnyitása

  1. Indítsa el a Visio 2007.

  2. A Sablon kategóriák listában kattintson a Folyamatábra.

  3. A Folyamatábra ablakában a Kiemelt sablonokcsoportban kattintson duplán az Egyszerű folyamatábra.

Az első lépések ablak shoing miként nyithatja meg az Egyszerű folyamatábra sablon

Amikor megnyit egy sablont, az alakzatok szükséges megnyitásakor, rajzsablonok nevű tartozó. A rajzsablonokat, az Egyszerű folyamatábra sablon megnyitó Nyílra alakzatok, hátterekés Egyszerű folyamatábra alakzatainevezik.

A rajzsablonokat, nyissa meg az Egyszerű folyamatábra sablon táblázat a nyíl alakzatok, hátterek és egyszerű folyamatábra alakzatai

2. lépés: Alakzatok felvétele és összekapcsolása

A rajz létrehozásához hajtsa végre kell, az üres rajzlapra rajzsablonokról húzza az alakzatokat, és csatlakoztassa egymáshoz. Alakzatok összekapcsolása, de most használata a leggyorsabb számos módon – húzza az alakzatokat egymáshoz őket automatikusan csatlakozzon az automatikus összekapcsolás funkcióhasználatával fölött. További tudnivalókért lásd: az összekötők hozzáadása a Visio-alakzatok között.

  1. Az első alakzatot az Egyszerű folyamatábra alakzatai rajzsablonról a rajzlapra, és engedje fel az egérgombot.

    Döntés alakzat az Egyszerű folyamatábra alakzatai rajzsablonról húzza a rajzlapra

  2. Húzza a második alakzat felett az első, hogy a kék nyilakra megjelenítése, de még nem engedje fel az egérgombot.

    A döntés alakzat egyszerű Flowhcart alakzatai rajzsablonról húzza a adatok alakzat.

  3. Miközben lenyomva az egérgombot, mutasson arra a kék nyílra, ahová a második alakzatra felé mutat.

    Az egérmutatót a döntés alakzat jelölje ki a kék nyílra abba az irányba hol az adatok alakzat kerül.

  4. Most már engedje fel az egérgombot. Össze az alakzatokat, és az első alakzatot mutat, a második alakzatra.

    Az adatok alakzatot a döntés alakzat csatlakozik a az adatok alakzat felé mutat nyilat.

  5. Továbbra is a rajz összeállítása a 2-4-es lépések megismétlésével.

3. lépés: Szövegek hozzáadása az alakzatokhoz

Bár bizonyos rajzok pont összes önmagukban, érdemes gyakran hasznos és szöveg hozzáadása az alakzatokhoz időnként szükség. Számos módon szöveg hozzáadása alakzatokhoz, de most használata a legegyszerűbb módszer. Ha szeretne további módjairól szöveg hozzáadása alakzatokhoz, olvassa el a adatok hozzáadása alakzatokhoz és a Hozzáadás importált adatokat az alakzatokhoz.

Szöveg hozzáadása közvetlenül az alakzathoz

  1. Kattintson duplán az alakzatot.

    Ha a döntés alakzat került duplán kattint a szövegdoboz aktívvá válik

  2. Kezdjen el gépelni.

    Amikor elkészült a szövegdoboz aktív kezdje el beírni.

  3. Amikor elkészült, kattintson a rajzlap üres területére.

    A szöveg látható az alakzaton, az alakzat már nem kijelölése után.

Vissza a lap tetejére

Pontosan Mik azok a Visio-alakzatok, rajzsablonok és sablonok?

Azt már beszélgetett ezeket a kis bit, de afelől, hogy meg többet a Visio-alakzatok, rajzsablonok és sablonok fel, hogy a Visio sokkal egyszerűbb.

Alakzatok

Visio-alakzatok, akkor húzza a rajzlapra, előre elkészített képek – az építőelemeket, a rajz.

Amikor a rajzlapra a rajzsablonról húzzon egy alakzatot, az eredeti alakzatot a rajzsablon marad. Eredeti mesteralakzat neve. Az alakzatot, a rajz helyezi el másolatának – más néven egy példány –, hogy az eredeti. A legtöbb Visio-rajzsablonok a alakját tetszőleges számú példányát húzza a rajz van szüksége.

A gyártási alakzatot a rajzlapra a részleg stenicl van áthúzni.

Számos módon és testre szabhatja a Visio-alakzatok, de elvégezhető sokkal a leggyakrabban használt módszerek és néhány speciális funkcióit.

A helyszíni alakzatok testreszabása

Vannak a Visio-alakzatok ezer és számtalan módszert, amellyel használni, és testre szabhatja őket. A leggyakoribb dolog, amit mások rendelkeznek és további alakzatok funkciók, amelyek közvetlenül az alakzatok beépített foglalnak magukban. Vizuális figyelmeztetések segítségével megkeresheti és gyorsan használhatja ezeket a funkciókat.

A kijelölt alakzat látható zöld roation és a megjelenített kijelölő fogópontokkal és kék összekötő nyilakat.

1. a forgatópontok

Az alakzatok fölött található élénk zöld pont forgatópontok nevezik. Húzza a forgató fogópont vagy az alakzat elforgatása jobbra.

2. a kék kapcsolat automatikus összekapcsolás funkció nyilai

Az egyszerűsített kék összekötő nyilak egyszerű segítik alakzatokat egymáshoz, ahogyan azt az előző szakaszban bemutattuk. Nincs azonban több, mint egyirányú használatához az automatikus összekapcsolás funkció, további információért olvassa el a Visio-alakzatok között összekötők hozzáadása.

3. alakzatok átméretezésére szolgáló a kijelölő fogópontok

A magasság és az alakzat szélességének módosítása a világos zöld fogóponttal is használhatja. Kattintson és húzza a kijelölőpontot az alakzat nagyítása figyelmen kívül hagyásával méretarányainak, az alakzat sarkán vagy gombra, és húzza a kijelölőpontot az alakzat magassága vagy szélesebbé az alakzat szélén.

A Visio-alakzatok különleges funkciói

A Visio-alakzatok sokkal többek egyszerű képeknél vagy szimbólumoknál.

Az alakzatok képesek adatok tárolására

Lehet, hogy minden alakzat adatokhoz kapcsolódnak. Vannak olyan adatok hozzáadása alakzatokhoz módokon. További tudnivalókért lásd: az adatok hozzáadása alakzatokhoz és a Hozzáadás importált adatok alakzatokhoz. Most csak lássuk, hogyan lehet megtekinteni vagy jelenítheti meg az adatokat a mező bekerül.

Adatok alakzat hozzáadása után nem jelenik meg a rajz alapértelmezés szerint. A legegyszerűbben úgy, hogy az adatok, ha jelölje ki az alakzatot, és nyissa meg az Alakzatadatok ablak, az alábbi ábrán látható módon.

Az Alakzatadatok ablak látható a kijelölt alakzat.

Ha szeretné egyszerre megjeleníteni az adatokat az alakzatok számos, egy adatkapcsolatú ábrák nevű funkció is használhatja. Az alábbi ábrán látható egyszerre két fa adatait. Adatkapcsolatú ábrák használatával kapcsolatos további tudnivalókért lásd: az adatok adatkapcsolatú ábrák Rámutatás.

Két fa adatait egyidejűleg megjelenítő adatkapcsolatú ábra

Megjegyzés : Adatkapcsolatú ábrák Microsoft Office Visio Professional 2007csak érhető el.

Speciális viselkedésű alakzatok

Túl sok Visio-alakzatok különleges viselkedést sorolja fel azokat az összes van, de az alábbiakban néhány példát.

A Személyek alakzatot nyújtva az emberalakzatok számát növelheti, míg a Növő virág alakzat nyújtásával a virág növekedését szemléltetheti.

A Személyek alakzat vízszintes nyújtásával akár négy emberalakot is megjeleníthet   A Növő virág alakzat függőleges nyújtásakor az alakzat megnő

A következő ábrán látható, hogyan segítségével mérhető egy alakzat méretét, a lapon az egyéb alakzatok mérése speciális méretezési alakzatot, amelynek célja használatával. (A méretezési alakzatokat csak érhetők el Office Visio Professional 2007.)

A vízszintes alakzat a méretezés stenicl az alakzat méretét a rajzlapon jeleníti meg.

És az alábbi képen a Grafikonalakzatok rajzsablonban találhatók Kördiagram alakzatba. Rákattinthat a jobb gombbal az alakzatra, és hogy milyen szeletek számának megadása minden készültségi felosztása jelöl, amely.

Kördiagram

Tipp : Egyszerűen megtudhatja, mire képes egy alakzat, ha a jobb gombbal rákattint; a helyi menü tartalmazza az összes speciális parancsot.

Rajzsablonok

A Visio-rajzsablonok olyan alakzatok gyűjteményei, amelyek valamiben hasonlítanak egymáshoz. Lehetnek egy adott diagram létrehozásához szükséges alakzatok, vagy ugyanazon alakzat különböző változatai is.

Az alábbi ábrán látható az Egyszerű folyamatábra alakzatai rajzsablon tartalmazza a folyamatábra-alakzatok, és a hátterek rajzsablon hátterek számos tartalmazza. Egyéni rajzsablont kedvenc is létrehozhat. Egyéni rajzsablon létrehozása információt a Új rajzsablon létrehozásacímű témakör tartalmaz.

Az alakzatok ablak újra rendelt minden rajzsablonban viszont megjelenítéséhez a halmozott rajzsablonok

1. a rajzsablon az alakzatok ablak jelennek meg.

2. Ha rajzsablonokat nyit meg, azok automatikusan rögzítése maguk az alakzatok ablakban, egy másik fölött.

3. Kattintson az objektumhalomban tetején jelenítse meg a rajzsablon címsorára.

4. a korábban fejezi be a rajzsablon az alakzatok ablak alján lép.

Visio-rajzsablonok megnyitása

Minden sablon azokkal a rajzsablonokkal nyílik meg, hogy az adott rajz létrehozásához szükséges, de jó tudni, hogy Ön bármikor megnyithat más rajzsablonokat bármikor.

  1. A fájl menüben mutasson az alakzatok, mutasson a kívánt kategóriára, és kattintson a használni kívánt rajzsablon nevére.

  2. Más rajzsablonokat, nyissa meg a kívánt ismételje meg az 1.

    rajzsablonok nyitja meg a Fájl menüből.

Sablonok

Visio-sablonok kissé nehezebb ahhoz, mert nem egyetlen valamilyen dolog – további beállítások gyűjteménye, például. A Visio-sablon egyesíti az alábbiak tetszőleges kombinációját a rajzlap üres oldal:

Egy adott rajz létrehozásához rajzsablonok:, amely szükséges alakzatot     Diagramok és grafikonok sablont, például megnyílik, és a rajzsablon teljes gyors és egyszerű alakzatok, diagramok és grafikonok hozhat létre.

A Grafikonalakzatok rajzsablonban találhatók megnyílik, és sok alakzatok egyszerű grafikonok és diagramok létrehozására is használhatja.

Megfelelő Rácsméret és vonalzóegység:    Bizonyos rajzok szükség speciális skálával. A Webhely alaprajza sablon például nyit meg, mérnöki méretezés szerinti, ahol az 1 hüvelyk eredménye 1 ragadós.

A webhely alaprajza sablon speciális mérnöki skálával nyílik meg.

Speciális menük    Egyes sablonok Speciális menüben található egyedi funkciói van. Ha például a naptársablon megnyitásakor Naptár megjelenik egy menü fő menüsávján. A Naptár menüre is használhatja, állítsa be a naptár vagy adatok importálása a Microsoft Office Outlook naptárba.

A naptár sablonra megnyílik, és a speciális naptár menüre.

Speciális rajztípusok elkészítését segítő varázslók:    Bizonyos esetekben egy Visio-sablon megnyitásakor egy varázsló segítségével a rajz egy jó kezdő eléréséhez. A sablon Térterv megnyitásakor egy varázslót, amely segít a például beállítása és a terem terület adatait.

a térterv sablon megnyílik, és segítünk az első lépések varázslót.

Vissza a lap tetejére

Mik a következő lépések?

Az alábbiakban hasznos tanácsokat ismerősebb, a Visio beszerzése.

Segítségért összetettebb rajz létrehozása

Alapvető lépések a Visio-sablonok közül számos ismertető részben szereplő is használhatja. Az összetettebb sablonok nagyon hasznos az adott sablonon írták cikkből.

  1. A Súgó menüben a Visióban kattintson a Microsoft Office Visio súgólehetőséget.

    A Visio Súgó menü

  2. A Help ablakban kattintson a Tartalomjegyzék megjelenítése gombra.

    A címjegyzék ikonra a Visio súgóablakban megnyílik a Visio tartalomjegyzéket.

  3. A Tartalomjegyzék ablakában kattintson a létrehozni kívánt rajz kategóriájára.

    A Visio a tartalomjegyzék létrehozása Ötletgyűjtés diagram súgótémakör megnyitott

    Tipp : A Visio súgója megtalálja az összes típusú adatokat, ha a, akkor tallózásához néhány percet igénybe.

A Visio-sablonok számos felfedezése

Attól függően, hogy a Visio használata kiadását van (az Microsoft Office Visio Standard 2007) 25 és a 64 (a Office Visio Professional 2007) közötti készült különböző sablont. További tudnivalók a sablonok kereséséhez tallózással keresse meg az első lépések képernyőn, amely automatikusan megnyílik a Visio indításakor. A különböző kategóriák gombra, és válassza a miniatűrök nagyobb verziója és rövid leírásának megtekintéséhez a sablon miniatűr képére.

Az első lépések ablak megnyitott kattintva jelenítse meg a hálózati sablonokat.

Tallózással keresse meg a rajzsablonok keresztül

Egy kis időt nyissa meg a rajzsablonok véve remekül meg szeretné ismerni a további tudnivalók a rendelkezésre álló alakzatok széles választéka, de a rajzsablonok néhány felfedezése maguk még jobb.

Nyissa meg a diagramot még nincs – csak a fájl menüben kattintson a alakzatok , és nyissa meg a megnyitni kívánt rajzsablon le.

rajzsablonok nyitja meg a Fájl menüből.

Tallózással keresse meg a menükben

Mire alkalmas a Visio alkalmazásban, hogy egy másik gyorsan menük megnyitása. A Nézet, az adatokés az alakzat menü három a leggyakoribb menük érhető el.

A Nézet menü, az adatok menü, és az alakzat menü, mind a parancsok.

1. a Nézet menü és a Visio-rajzokhoz használható összes speciális windows egyaránt be- és kikapcsolása a vizuális segédvonalak, például a rajzlap rácsot szolgáló parancsok listája.

2. a az adatok menü speciális szolgáltatásokat, például az importálás és adatok megjelenítésére szolgáló parancsok listája. Az alábbiakban a Visio alkalmazásban leghatékonyabb funkciót.

3. a alakzat menü, amely a szöveget az alakzatok és összekötők a rajz sablongyűjtemé parancsokat tartalmazza.

Vissza a lap tetejére

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×