Vállalati nézetek, naptárak és más vállalati elemek módosítása

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

A globális vállalati sablon az alapértelmezett beállításokat, például a nézetek, táblák, makrókat és a szervezeten belül az összes projekt által használt egyéni mezők gyűjteménye. Ezeket a beállításokat a Microsoft Office Project Server kiszolgálón egy speciális projektet tartalmaz, és az összes a szervezet projektek szolgálnak. A globális vállalati sablon biztosítja, hogy a szervezeten belül az összes projekt igazodjon szabványokat, például egy közös nézetek, táblák és a vállalati egyéni mezők használatát.

A vállalati globális sablon beállításait módosíthatja is, hogy újabb, frissített projekt szabványokat hozhasson létre.

A vállalati globális sablon szerkesztéséhez ki kell azt vennie a Project kiszolgálóról.

Megjegyzés : Csak valakinek a kiszolgálón mentése vállalati globális sablon jogosultsággal rendelkező megnyithatja és módosíthatja a globális vállalati sablonban elemek.

  1. Az Eszközök menüben mutasson a Vállalati beállítások pontra, majd kattintson a Vállalati erőforráskészlet megnyitása parancsra.

    A vállalati globális sablon ki van véve és új (üres) projektként nyílik meg Gantt-diagram nézetben.

    Megjegyzés : A Project címsorában a Kivett vállalati globális név jelenik meg.

  2. Módosítsa a sablont úgy, mint egy általános projekt esetén.

    Hozzáadhat például új eszköztárat a vállalati globális sablonhoz. Válassza a Nézet menü Eszköztárak parancsát és kattintson az OK gombra. A Testreszabás párbeszédpanelben adjon hozzá új eszköztárat.

  3. Ha befejezte a módosításokat, kattintson a Fájl menü Bezárás pontjára, majd adja be a fájlt.

    Megjegyzések: 

    • Ha módosításokat hajtott végre és nem mentette el azokat, akkor megjelenik egy kérdés, hogy kívánja-e menteni a módosításokat.

    • Nem adhat hozzá erőforrásokat és tevékenységeket a vállalati globális sablonhoz. Ha mégis hozzád, akkor azokat nem tudja majd elmenteni, mikor a vállalati globális sablont újra beadja.

    • A vállalati globális sablon módosítások hatásainak megtekintéséhez, indítsa újra a Project alkalmazást.

Vissza a lap tetejére

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×