Vállalati erőforrások adatainak bevitele vagy módosítása

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

A Microsoft Office Project Professional Erőforrásközpontjának segítségével megtekintheti és módosíthatja a vállalati erőforrások, például készségek vagy költségek adatait.

Megjegyzés : Ahhoz, hogy adatokat jelenítsen meg az Erőforrásközpontban, csatlakoznia kell egy Microsoft Office Project Server kiszolgálóhoz, és a projektnek vállalati projektnek kell lennie.

  1. Az Eszközök menüben mutasson a Vállalati beállítások pontra, majd kattintson a Vállalati erőforráskészlet megnyitása parancsra.

    A Project Professional szoftverben megjelenik az Erőforrásközpont, és egy táblázatban megjeleníti a vállalati erőforrások listáját.

  2. A jelölőnégyzetének bejelölésével válassza ki azt az erőforrást, amelynek adatait módosítani kívánja, majd kattintson a Részletes szerkesztés gombra.

    Ha több erőforráson kívánja érvényesíteni ugyanazokat a módosításokat, válassza ki az erőforrásokat, majd kattintson a Tömeges módosítás gombra.

  3. Módosítsa az erőforrásadatokat. Módosíthatja például az erőforrás nevét, típusát vagy a hozzárendelés tulajdonosát.

  4. Kattintson a Mentés gombra.

A vállalati erőforrások bizonyos típusú adatai – például az erőforrásnaptár-adatok, az elérhetőség-profilok és a költség tartalmazó táblázatok – csak a vállalat erőforráskészlet módosíthatók. Az adatok módosításához tegye a következőket:

  1. Az Eszközök menüben mutasson a Vállalati beállítások pontra, majd kattintson a Vállalati erőforráskészlet megnyitása parancsra.

  2. Jelölje ki a módosítani kívánt adatokat, majd kattintson a Megnyitás gombra.

    Megnyílik egy új projekt, ami a Erőforrás lap nézetben tartalmazza a kijelölt erőforrásokat.

  3. Módosítsa az erőforrásadatokat, például az erőforrásnaptár-adatokat vagy a költségráta-táblázatokat.

  4. Kattintson a Fájl menü Mentés parancsára.

Megjegyzés : A vállalati erőforrások adatait a Microsoft Office Project Web Access használatával is módosíthatja. További információkat a Project Web Access Súgóban talál.

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×