További alakzatok és rajzsablonok keresése

További alakzatok és rajzsablonok keresése

Ha a Visio sablonjaiban lévő alakzatok között nem találja meg, amire szüksége van, több helyen is kereshet. Keresést futtathat a Visióval az eszközre telepített alakzatok között vagy az interneten.

A Visio melyik verzióját használja? Ha nem tudja biztosan, itt megtudhatja, hogyan állapíthatja meg a használt verziót.

Alakzatok és rajzsablonok keresése Visióban

Kereshet az eszközén helyileg rendelkezésre álló alakzatokat és rajzsablonokat. Kereshet online elérhető, külső felek vagy akár a Microsoft által készített rajzsablonokat.

Megjegyzés : A funkció csak Office 365-előfizetés birtokában használható. Ha Ön előfizetett az Office 365-re, győződjön meg arról, hogy az Office legújabb verzióját használja. Ha Ön az Office 365 frissítési folyamatát kezelő informatikai szakember, a csatorna kiadási lapján ellenőrizheti, hogy mely frissítések jelennek meg az egyes csatornákban.

  1. Az Alakzatok panel tetején lévő keresőmezőbe írja be a keresett szót vagy kifejezést (például „háromszög”).

    Alakzatok és rajzsablonok keresése

    Megjegyzés : Ha nem találja a keresőmezőt, előfordulhat, hogy be kell kapcsolnia. Váltson a Nézet lapra, és válassza a Munkaablakok > Alakzatok lehetőséget.

    • A találatokat a Helyi csoportban jeleníti meg és kategorizálja a Visio a rajzsabloncím alapján.

    • Ha elérhető, az Online csoportban megnézheti a más cégek (a Microsoftot is beleértve) által a weben elérhetővé tett alakzatokat. Ezen alakzatok eléréséhez tegye az alábbiakat:

      a. A rajzsablonra kattintva jelenítse meg az előnézetét.

      b. Ha a Saját alakzatok mappába szeretné tenni a rajzsablont, kattintson a Letöltés lehetőségre.

      c. A letöltését követően kattintson a Megnyitás elemre a rajzsablon Alakzatok keresése panelen való megjelenítéséhez.

  2. Az Alakzatok panelen végzett keresés törléséhez távolítsa el a keresőkifejezést a keresőmezőből, hogy az Alakzatok keresése szöveg jelenjen meg.

További információt a Letöltött rajzsablonok importálása és az Egyéni rajzsablonok létrehozása, mentése és megosztása című témakörben talál.

Alakzatok és rajzsablonok keresése Visióban

Kereshet az eszközén helyileg rendelkezésre álló alakzatokat és rajzsablonokat. Kereshet online elérhető, külső felek vagy akár a Microsoft által készített rajzsablonokat.

Megjegyzés : A funkció csak Office 365-előfizetés birtokában használható. Ha Ön előfizetett az Office 365-re, győződjön meg arról, hogy az Office legújabb verzióját használja. Ha Ön az Office 365 frissítési folyamatát kezelő informatikai szakember, a csatorna kiadási lapján ellenőrizheti, hogy mely frissítések jelennek meg az egyes csatornákban.

  1. Az Alakzatok panel tetején lévő keresőmezőbe írja be a keresett szót vagy kifejezést (például „háromszög”).

    Alakzatok és rajzsablonok keresése

    Megjegyzés : Ha nem találja a keresőmezőt, előfordulhat, hogy be kell kapcsolnia. Váltson a Nézet lapra, és válassza a Munkaablakok > Alakzatok lehetőséget.

    • A találatokat a Helyi csoportban jeleníti meg és kategorizálja a Visio a rajzsabloncím alapján.

    • Ha elérhető, az Online csoportban megnézheti a más cégek (a Microsoftot is beleértve) által a weben elérhetővé tett alakzatokat. Ezen alakzatok eléréséhez tegye az alábbiakat:

      a. A rajzsablonra kattintva jelenítse meg az előnézetét.

      b. Ha a Saját alakzatok mappába szeretné tenni a rajzsablont, kattintson a Letöltés lehetőségre.

      c. A letöltését követően kattintson a Megnyitás elemre a rajzsablon Alakzatok keresése panelen való megjelenítéséhez.

  2. Az Alakzatok panelen végzett keresés törléséhez távolítsa el a keresőkifejezést a keresőmezőből, hogy az Alakzatok keresése szöveg jelenjen meg.

További információt a Letöltött rajzsablonok importálása és az Egyéni rajzsablonok létrehozása, mentése és megosztása című témakörben talál.

Alakzatok keresése a Visióban

A keresőmező segítségével a Visióval a gépre telepített alakzatok közt kereshet. A keresőmező az Alakzatok ablakban, a rajzsablonoktól elkülönülő lapon található.

Alakzatok keresése az Alakzatok ablak Keresés elemére kattintva

Megjegyzés : Ha nem találja a keresőmezőt, előfordulhat, hogy be kell kapcsolnia. Váltson a Nézet lapra, és válassza a Munkaablakok > Alakzatok lehetőséget.

Rövid feladatlista

Feladat

Művelet

Keresési eredmény mentése új rajzsablonként

A találatok között a jobb egérgombbal kattintson a rajzsablon címére, majd válassza a Mentés másként parancsot. Adjon nevet a rajzsablonnak, és mentse a Saját alakzatok mappába.

Adott alakzat mentése a Kedvencek vagy egyéb rajzsablonba

Az Alakzatok munkaablak Rajzsablonok nézetében a jobb egérgombbal kattintson az egyik alakzatra, majd mutasson a Hozzáadás a saját alakzatokhoz pontra.

Rajzsablon nézetben az alakzatokra a jobb gombbal kattintva felveheti őket a saját alakzatok közé.

Ezután a Kedvencek parancsra kattintva helyezze el az alakzatot a Kedvencek rajzsablonon.

A Kedvencek elemre kattintva a kijelölt alakzatot elhelyezheti a Kedvencek rajzsablonon.

A Hozzáadás új rajzsablonhoz parancsra kattintva olyan rajzsablont hozhat létre, amely ezt az egyetlen alakzatot tartalmazza, míg ha a Hozzáadás meglévő rajzsablonhoz parancsra kattint, tetszőlegesen választott rajzsablonon helyezheti el az alakzatot (például a Saját alakzatok sablonon).

Mentett rajzsablon megnyitása

Kattintson az Alakzatok munkaablak További alakzatok elemére, mutasson a Saját alakzatok pontra, majd kattintson a rajzsablon nevére.

Kattintson a További alakzatok elemre, és a Saját alakzatok pontra mutatva jelenítse meg a rajzsablonjait.

A keresés bővítése vagy pontosítása

Beállíthatja, hogy az alakzatkereső minden vagy bármely megadott szóra keressen-e rá.

Ha például az Alakzatok munkaablak keresőmezőjében az „irodai szék” kifejezést adja meg, beállíthatja, hogy a kereső az „irodai” és a „szék”, vagy pedig az „irodai” vagy a „szék” szavakhoz kapcsolódó alakzatokat adja ki. De választhatja mindkét lehetőséget egyszerre.

Ha olyan találatokat szeretne kapni, amelyek minden megadott szóhoz kapcsolódnak, jelölje be a Minden szó (ÉS) választógombot. Ha több találatot szeretne kapni, és nem tartja fontosnak a teljes egyezést, jelölje be a Bármely szó (VAGY) választógombot.

Keresési beállítások

  1. Kattintson a Fájl fülre, majd a Beállítások gombra.

  2. A Visio beállításai párbeszédpanelen kattintson a Speciális kategóriára, majd görgessen az Alakzat keresése szakaszhoz.

Tipp :  Az Alakzatkeresés a Windows kereső segítségével gyűjti össze az alakzatokat a számítógépről, ezért ha nincsenek találatok, akkor az is lehet, hogy a Windows kereső ki van kapcsolva. A Vezérlőpulton kattintson a Programok, majd a Windows-szolgáltatások be- és kikapcsolása parancsra, és a Windows-szolgáltatások listában jelölje be a Windows kereső jelölőnégyzetet.

Alakzatok keresése az interneten

Ha rendelkezik internetkapcsolattal, az interneten is kereshet alakzatokat.

A „Visio-alakzatok” kifejezéssel a Microsoft letöltőközpontban is kereshet. Íme néhány letölthető alakzat:

Visio-alakzatokat nemcsak a Microsoft készít, hanem felhasználók és más cégek is. Ha valami igazán egyedi, szokatlan alakzatot keres, látogasson el az alábbi szolgáltatók webhelyére (ezek a szolgáltatók függetlenek a Microsoft cégtől):

  • Eszközgyártók:    Ha egy bizonyos eszközt ábrázoló alakzatot keres, az eszköz gyártójának webhelyén valószínűleg megtalálja.

  • MVP-programtagok:    A Visio alkalmazással foglalkozó MVP-programtagok olyan szakemberek, akik szívesen válaszolnak minden kérdésre, segítenek a problémák megoldásában, illetve tippeket vagy javaslatokat adnak a Visio vitacsoportjaiban. A Visio MVP-weblapján, ezen a Visio MVP-programtagjai által felügyelt független webhelyen alakzatokat tartalmazó rajzsablonokat találhat.

  • További külső webhelyek:    Egyes független Visio-felhasználók és vállalatok által üzemeltetett webhelyek is kínálnak alakzatokat és egyéb letöltéseket.

A letöltött rajzsablonok mentése

Miután letöltött egy rajzsablont, másolja be a Saját alakzatok mappába. A Saját alakzatok mappa alapértelmezés szerint az alapértelmezett Dokumentumok mappában található. Ezután a Saját alakzatok menüpontból nyissa meg a rajzsablont a Visióban.

A Saját alakzatok mappában mentett rajzsablonok megnyitása

  • Kattintson az Alakzatok munkaablak További alakzatok elemére, mutasson a Saját alakzatok pontra, majd kattintson a rajzsablon nevére.

    Kattintson a További alakzatok elemre, és a Saját alakzatok pontra mutatva jelenítse meg a rajzsablonjait.

A Visio programmal telepített alakzatok keresése

Az Alakzatok keresése funkció a Windows Search segítségével kutat a számítógépre telepített Visio-rajzsablonok között. A Windows Search szolgáltatásnak futnia kell a gyorskeresés működéséhez.

Amikor először indítja el a Visiót, az Alakzatok keresése mező rejtve van, hogy több hely maradjon az alakzatoknak.

  1. Az Alakzatok ablakban kattintson a További alakzatok, majd az Alakzatok keresése elemre.

    Alakzatok keresése

  2. Az Alakzatok keresése mezőben pár szóban írja körül a kívánt alakzatot. A szavakat szóközzel, vesszővel vagy pontosvesszővel válassza el.

    Ha például irodai székeket ábrázoló alakzatokat keres, írja be az irodai szék kifejezést.

  3. Kattintson a Nagyító ikonra, vagy nyomja le az Enter billentyűt.

    A találatok egy keresési eredményeket tartalmazó rajzsablonra kerülnek.

Rövid feladatlista

Feladat

Művelet

Keresési eredmény mentése új rajzsablonként

Kattintson a jobb gombbal a keresési eredményt tartalmazó rajzsablon címsorára, majd válassza a Mentés másként parancsot. Adja meg a rajzsablon nevét, és mentse a sablont a Saját alakzatok könyvtárba.

Adott alakzat mentése a Kedvencek vagy egyéb rajzsablonba

Kattintson a jobb gombbal az alakzatra, mutasson a Hozzáadás a saját alakzatokhoz pontra, majd az alakzatnak a Kedvencek rajzsablonhoz való hozzáadásához kattintson a Kedvencek parancsra.

A Hozzáadás új rajzsablonhoz parancsra kattintva olyan rajzsablont hozhat létre, amely ezt az egyetlen alakzatot tartalmazza, míg ha a Hozzáadás meglévő rajzsablonhoz parancsra kattint, tetszőlegesen választott rajzsablonon helyezheti el az alakzatot (például a Saját alakzatok sablonon).

Mentett rajzsablon megnyitása

Kattintson az Alakzatok munkaablak További alakzatok elemére, mutasson a Saját alakzatok pontra, majd kattintson a rajzsablon nevére.

A keresés bővítése vagy pontosítása

Állítsa be a Visio keresési beállításait:

  1. Kattintson a Fájl fülre.

  2. A Visio elem alatt kattintson a Beállítások parancsra. A Visio beállításai párbeszédpanelen kattintson a Speciális kategóriára, majd görgessen le az Alakzat keresése szakaszig.

Ha például kizárólag irodai használatú székeket keres, a Keresés: területen jelölje be a Minden szó (ÉS) választógombot, majd kattintson az OK gombra. Az Alakzatok keresése mezőbe írja be az irodai szék kifejezést. Ha székeket és asztalokat szeretne keresni, a Keresés: területen jelölje be a Bármely szó (VAGY) választógombot, majd kattintson az OK gombra. Az Alakzatok keresése mezőbe írja be a szék asztal kifejezést.

Alakzatok keresése az interneten

Ha rendelkezik internetkapcsolattal, az interneten is kereshet alakzatokat.

A „Visio-alakzatok” kifejezéssel a Microsoft letöltőközpontban is kereshet. Íme néhány letölthető alakzat:

Visio-alakzatokat nemcsak a Microsoft készít, hanem felhasználók és más cégek is. Ha valami igazán egyedi, szokatlan alakzatot keres, látogasson el az alábbi szolgáltatók webhelyére (ezek a szolgáltatók függetlenek a Microsoft cégtől):

  • Eszközgyártók:    Ha egy bizonyos eszközt ábrázoló alakzatot keres, az eszköz gyártójának webhelyén valószínűleg megtalálja.

  • MVP-programtagok:    A Visio alkalmazással foglalkozó MVP-programtagok olyan szakemberek, akik szívesen válaszolnak minden kérdésre, segítenek a problémák megoldásában, illetve tippeket vagy javaslatokat adnak a Visio vitacsoportjaiban. A Visio MVP-weblapján, ezen a Visio MVP-programtagjai által felügyelt független webhelyen alakzatokat tartalmazó rajzsablonokat találhat.

  • További külső webhelyek:    Egyes független Visio-felhasználók és vállalatok által üzemeltetett webhelyek is kínálnak alakzatokat és egyéb Visio Café.

A letöltött rajzsablonok mentése

  1. Az alakzatokat tartalmazó rajzsablon letöltése után másolja azt a Saját alakzatok könyvtárba. A Saját alakzatok mappa alapértelmezés szerint a [meghajtó]:\Felhasználók\felhasználó neve\Dokumentumok\Saját alakzatok elérési úton található.

  2. Ha meg szeretné nyitni a rajzsablont, az Alakzatok ablakban kattintson a További alakzatok elemre, mutasson a Saját alakzatok pontra, majd kattintson a rajzsablon nevére.

A Visio programmal telepített alakzatok keresése

A Visióban az Alakzatok keresése mezőt használva kutathat alakzatok után. Az Alakzatok keresése funkcióval a számítógépre telepített Office Visio-rajzsablonok között kereshet. Ha van internetkapcsolata, ezzel a funkcióval új és frissített Visio-alakzatokat is kereshet a Microsoft webhelyein.

  1. Ha még nincs megnyitva, az Alakzatok ablakot a Nézet menü Alakzatok ablak elemére kattintva nyithatja meg.

  2. Az Alakzatok keresése mezőben pár szóban írja körül a kívánt alakzatot. A szavakat szóközzel, vesszővel vagy pontosvesszővel válassza el.

    Ha például irodai székeket ábrázoló alakzatokat keres, írja be az irodai szék kifejezést.

    Tipp : Ha bővíteni vagy pontosítani szeretné a keresést, kattintson a Beállítások párbeszédpanel (Eszközök menü) Alakzat keresése lapjára. Ha például kizárólag irodai használatú székeket keres, a Keresés: területen jelölje be a Minden szó (ÉS) választógombot, majd kattintson az OK gombra. Az Alakzatok keresése mezőbe írja be az irodai szék kifejezést. Ha székeket és asztalokat szeretne keresni, a Keresés: területen jelölje be a Bármely szó (VAGY) választógombot, majd kattintson az OK gombra. Az Alakzatok keresése mezőbe írja be a szék asztal kifejezést.

  3. Nyomja le az Enter billentyűt, Gomb vagy kattintson rá.

    A találatok egy keresési eredményeket tartalmazó rajzsablonra kerülnek.

  4. Ha kiválasztotta az alakzatot, és azonnal használni szeretné, húzza azt a rajzlapra.

    Tipp : Ha talál egy alakzatot, és további hasonlóakat szeretne kapni, húzza az alakzatot a rajzra, kattintson rá a jobb gombbal, mutasson az Alakzat pontra, majd kattintson a Hasonló alakzatok keresése lehetőségre. Az Office Visio ekkor az eredeti alakzat kulcsszavaival megegyező kulcsszavú alakzatokat keres, az így kapott találatokat pedig egy keresési eredményeket tartalmazó rajzsablonra helyezi.

  5. Az alakzatokat a következőképpen mentheti:

    • Ha a találatokat rajzsablonként szeretné menteni, kattintson a jobb gombbal a keresési eredményeket tartalmazó rajzsablon címsorára, majd a Mentés másként lehetőségre.

    • Ha egy adott alakzatot kíván menteni egy egyéni rajzsablonra, kattintson a jobb gombbal az alakzatra, mutasson a Hozzáadás a saját alakzatokhoz pontra, majd kattintson a Kedvencek elemre, ezután pedig egy másik rajzsablon nevére vagy a Hozzáadás meglévő rajzsablonhoz lehetőségre.

Tipp : Mentett rajzsablon gyors megnyitásához mutasson a Fájl menü Alakzatok > Saját alakzatok pontjára, majd kattintson a rajzsablon nevére.

Megjegyzés : Amikor a Visio program Alakzatok keresése funkciójával az interneten keres, a művelet kizárólag microsoftos alakzatokat hoz eredményül. Ezek az alakzatok szerzői jogvédelem alatt állnak. Az alakzatokat saját használatra másolhatja, újrarendezheti és módosíthatja, továbbá terjesztheti az alakzatokat tartalmazó rajzokat. Az eredeti vagy módosított Visio-alakzatok azonban nem értékesíthetők és terjeszthetők.

Alakzatok letöltése a Microsoft letöltőközpontból

A „Visio-alakzatok” kifejezéssel a Microsoft letöltőközpontban is kereshet alakzatokat. Többek közt az alábbi csomagok érhetők el:

Mások által fejlesztett alakzatok keresése

A böngészőben további Visio-alakzatokat kereshet, ha rendelkezik internetkapcsolattal:

  • Eszközgyártók:    Ha egy bizonyos eszközt ábrázoló alakzatot keres, az eszköz gyártójának webhelyén valószínűleg megtalálja.

  • MVP-programtagok:     A Visio alkalmazással foglalkozó MVP-programtagok olyan szakemberek, akik szívesen válaszolnak minden kérdésre, segítenek a problémák megoldásában, illetve tippeket vagy javaslatokat adnak a Visio vitacsoportjaiban. A Visio MVP-weblapján, ezen a Visio MVP-programtagjai által felügyelt független webhelyen alakzatokat tartalmazó rajzsablonokat találhat.

A letöltött rajzsablonok mentése

  1. Az alakzatokat tartalmazó rajzsablon letöltése után másolja azt a Saját alakzatok mappába. A Saját alakzatok mappa alapértelmezés szerint a C:\Felhasználók\felhasználó neve\Dokumentumok\Saját alakzatok elérési úton található.

  2. Mentett rajzsablon megnyitásához mutasson a Fájl menü Alakzatok > Saját alakzatok pontjára, majd kattintson a rajzsablon nevére.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×