Telepítve van a elvégzéséhez a bevitelt Word 2016-ban a Mac Word

Megjegyzés:  Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja .

Kész szövegek lehetővé teszi szöveg és képek gyorsan beszúrhat néhány karakter beírásával. A Word beépített kész szövegek számos megtalálható, és szükség esetén létrehozhatja saját.

Szöveg és a képeket a kész szöveg beszúrása

  1. Kattintson a kívánt helyre kész szöveg beszúrása.

  2. Válasszon az alábbi lehetőségek közül:

    • Ha tudja a használni kívánt kész szöveg, kezdje el beírni azt a nevet

    • A Beszúrás menüben mutasson a Kész szöveg, kattintson a készgombra, és kattintson a lista egy elemét, például fájlnevet, a.

    Tipp: Kész szövegeket hozzáadása a dokumentumhoz, például a normálsablon almenüjében jelennek meg. Kész szöveg beszúrása a leggyorsabban, amikor megjelenik a QuickTip, nyomja le az vissza, és írja be a szöveg első négy karaktere.

Kész szöveg létrehozása

  1. Jelölje ki a kész szövegként tárolni kívánt szöveget vagy ábrát.

    A bejegyzéshez tartozó tárolt a kész, a kijelölés a bekezdés megjelölés Bekezdésjel bele.

    Tipp: Kattintson a Kezdőlap lap, a bekezdésjelek megtekintéséhez kattintson a Nem nyomtatandó karakterek megjelenítése .

  2. A Beszúrás menüben mutasson az Kész szöveg elemre, majd kattintson az Új elemre.

  3. Az Új kész szöveg létrehozása párbeszédpanelen adja meg a kész szöveg nevét.

    A Word tárolja a kész szöveget későbbi használatra.

    Tipp: Ha a kész szöveget automatikusan kívánja beszúrni, a névnek legalább négy karakterből kell állnia, mivel a Word csak négy karakter beírása után szúrja be a kész szöveget.

  4. Kattintson az OK gombra.

    Megjegyzés: A Normál sablon, amely lehetővé teszi a minden dokumentumban elérhető a Word a kész szöveg tárolja. Ha meg szeretné korlátozni a kész szövegek adott dokumentumokhoz, kattintson a Beszúrás menü mutasson a Kész szöveg, kattintson a kész, majd hely melletti nyilak segítségével és jelölje ki a használni kívánt sablont.

Kész szöveg beszúrása a menüben

A kész szövegek használatával szövegeket és ábrákat szúrhat be a dokumentumokba.

  1. Kattintson a dokumentumban arra a pontra, ahová a kész szöveget be szeretné szúrni.

  2. A Beszúrás menüben mutasson a Kész szöveg, kattintson a Kész szövegekés Szövegtár listájában kattintson a nevére, amelyet a kész szöveg. Kattintson a Beszúrásgombra.

    Tipp: Kész szövegeket hozzáadása a dokumentumhoz, például a normálsablon almenüjében jelennek meg. Kész szöveg beszúrása a leggyorsabban, amikor megjelenik a QuickTip, nyomja le az vissza, és írja be a szöveg első négy karaktere.

Kész szöveg szerkesztése

  1. Szúrja be a kész szöveget a dokumentumba.

  2. Végezze el a kívánt módosításokat.

  3. A dokumentumban jelölje ki a módosított kész szöveget.

    A bejegyzéshez tartozó tárolt a kész, a kijelölés a bekezdés megjelölés Bekezdésjel bele.

    Tipp: Kattintson a Kezdőlap lap, a bekezdésjelek megtekintéséhez kattintson a Nem nyomtatandó karakterek megjelenítése .

  4. A Beszúrás menüben mutasson az Kész szöveg elemre, majd kattintson az Új elemre.

  5. Írja be a kész szöveg eredeti nevét, majd kattintson az OK gombra.

  6. Ha az építőelemet újra rákérdez, kattintson az Igengombra.

    Megjegyzések: 

    • A Word a következő alkalommal már az új kész szöveget szúrja be.

    • A kész szövegek szerkesztése és törlése nem vonható vissza.

Kész szöveg törlése

  1. A Beszúrás menüben mutasson a Kész szöveg elemre, majd kattintson a Kész szöveg elemre.

  2. Az Új kész szövegek listában kattintson a törölni kívánt kész szöveg nevére.

  3. Kattintson a Törlés gombra.

    Megjegyzés: A kész szövegek szerkesztése és törlése nem vonható vissza.

Több kész szövegek törlése

  1. A Nézet menüben kattintson a Vázlat, Webes elrendezés, Vázlat vagy Nyomtatási elrendezés elemre.

  2. Az Eszközök menüben kattintson a Sablonok és bővítmények elemre.

  3. Kattintson a Szervező elemre, majd a Kész szöveg fülre.

  4. A mezőben a bal oldalon tartsa lenyomva PARANCS , és kattintson a törölni kívánt kész szövegeket, és kattintson a Törlésparancsra.

    Megjegyzés: A kész szövegek szerkesztése és törlése nem vonható vissza.

Lásd még

Adja meg, írja be az aktuális dátum

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×