Többszöri hivatkozás ugyanazon láb- vagy végjegyzetre

Megjegyzés:  Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja .

Hivatkozni lehet ugyanaz a lábjegyzet vagy végjegyzet többször a dokumentumban.

Az azonos lábjegyzet többször hivatkozik

  1. Kattintson a Nézet menü Nyomtatási elrendezés elemére.

  2. Kattintson arra a helyre a dokumentumban, ahová el szeretné helyezni a hivatkozást.

  3. A Beszúrás menüben kattintson a Kereszthivatkozás elemre.

  4. A hivatkozás típusa listában kattintson a Lábjegyzetparancsra.

  5. Hajtsa végre a megfelelő műveletet:

    Kereszthivatkozás beszúrása a következők egyikeként:

    Művelet

    Normál szöveg

    A hivatkozás beszúrása listában kattintson a Lábjegyzet száma.

    Felső indexben lévő szöveg

    A hivatkozás beszúrása listában kattintson a Lábjegyzet száma (formázott).

  6. A Melyik lábjegyzetre mezőben kattintson arra a lábjegyzetre, amelyikre hivatkozni szeretne.

  7. Kattintson a Beszúrás, majd a Bezárás gombra.

Az azonos végjegyzet többször hivatkozik

  1. Kattintson a Nézet menü Nyomtatási elrendezés elemére.

  2. Kattintson arra a helyre a dokumentumban, ahová el szeretné helyezni a hivatkozást.

  3. A Beszúrás menüben kattintson a Kereszthivatkozás elemre.

  4. A hivatkozás típusa listában kattintson a Végjegyzet.

  5. Hajtsa végre a megfelelő műveletet:

    Kereszthivatkozás beszúrása a következők egyikeként:

    Művelet

    Normál szöveg

    Kattintson a hivatkozás beszúrása lista Végjegyzet szám.

    Felső indexben lévő szöveg

    Kattintson a hivatkozás beszúrása lista Végjegyzet szám (formázott).

  6. A Melyik végjegyzetre mezőben kattintson arra a végjegyzetre, amelyikre hivatkozni szeretne.

  7. Kattintson a Beszúrás, majd a Bezárás gombra.

Lásd még

Láb- és végjegyzetek hozzáadása vagy módosítása

Lábjegyzetek átalakítása végjegyzetekké

Források, idézetek és irodalomjegyzékek hozzáadása vagy módosítása

Office-ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×