Több projekt kombinálása a könnyebb nyomtatás érdekében

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

Ha több projektből szeretne adatokat nyomtatni, a projekteket egy nézetben kombinálhatja. A Microsoft Office Project konszolidált projekt hoz létre a kombinált projektekből.

Rendezheti, szűrővagy csoport a tevékenységeket vagy erőforrások az összevont projekt az egyesített adatok nyomtatása előtt.

  1. Nyissa meg a Project programban azokat a fájlokat, amelyeket kombinálni szeretne.

  2. Kattintson az Ablak menü Új ablak parancsára.

  3. A Projektek listán kattintson arra a fájlra, amit elsőként szeretne listázni a projektek kombinálásakor.

  4. Szomszédos projektek kijelöléséhez tartsa lenyomva a SHIFT billentyűt, kattintson az első, majd az utolsó projektre, amit a konszolidált projektben listázni szeretne. Nem szomszédos projektek kijelöléséhez tartsa lenyomva a CTRL billentyűt és kattintson a következő fájl nevére, amit a konszolidált projektben listázni szeretne.

    Ezt a lépést ismételje mindaddig, amíg az összes konszolidálni kívánt fájlt ki nem jelölte.

  5. A Nézet mezőben kattintson arra a nézetre, amit a kombinálás után meg szeretne jeleníteni.

Megjegyzés : 

  • Ha több fájlt szeretne konszolidálni, akkor azt egyidejűleg megteheti. Válassza a Beszúrás menü Projekt parancsát. Válassza ki a konszolidálni kívánt fájlokat, majd kattintson a Beszúrás gombra.

  • Ha ismét használni szeretné a konszolidált fájlt, kattintson a Fájl menü Mentés másként parancsára. Írja be a Fájlnév mezőbe a konszolidált fájl új nevét, majd kattintson a Mentés gombra.

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×