Szimbólum beszúrása

Megjegyzés:  Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja .

Melyik Office-alkalmazást használja?

A Word

Excel

A PowerPoint

Az Outlook

Word

Az alábbi lehetőségek közül választhat:

Szimbólum beszúrása

  1. A Beszúrás menüben kattintson a Speciális szimbólumgombra, és válassza a szimbólumok lap.

  2. Kattintson a kívánt szimbólumra.

Speciális karakterek beszúrása

  1. A Beszúrás menüben kattintson a Speciális szimbólumgombra, és kattintson a Speciális karakterek fülre.

  2. Kattintson a kívánt karakterre.

Lásd még

Hozzáadása, szerkesztése és az automatikus javítás kikapcsolása

A karaktereim máshogy jelennek meg az Office korábbi verzióiban

Excel

Szimbólum beszúrása

  1. A Beszúrás menüben kattintson a Szimbólum elemre.

  2. Kattintson a kívánt szimbólumra.

Lásd még

Hozzáadása, szerkesztése és az automatikus javítás kikapcsolása

A karaktereim máshogy jelennek meg az Office korábbi verzióiban

PowerPoint

Szimbólum beszúrása

  1. A Beszúrás menüben kattintson a Szimbólum elemre.

  2. Kattintson a kívánt szimbólumra.

Lásd még

Hozzáadása, szerkesztése és az automatikus javítás kikapcsolása

A karaktereim máshogy jelennek meg az Office korábbi verzióiban

Outlook

Szimbólum beszúrása

  1. Kattintson a Szerkesztés menü Emoji és a szimbólumokgombra.

  2. Kattintson a kívánt szimbólumra.

Lásd még

A karaktereim máshogy jelennek meg az Office korábbi verzióiban

Melyik Office-alkalmazást használja?

A Word

Excel

A PowerPoint

Az Outlook

Word

Az alábbi lehetőségek közül választhat:

Szimbólum beszúrása

  1. Kattintson oda, ahová a szimbólumot be szeretné szúrni.

  2. A Szokásos eszköztáron kattintson a Médiaböngésző megjelenítése vagy elrejtése elemre Médiaböngésző gomb .

  3. Kattintson a Szimbólumok lapra Szimbólumok, Médiaböngésző , majd a dokumentumba beszúrni kívánt szimbólumra.

További beszúrható szimbólumok keresése

Ha nem találja meg a keresett szimbólum a Szimbólumböngészőben, akkor tovább kereshet a Szimbólum párbeszédpanelen.

  1. A Beszúrás menüben mutasson a Szimbólum elemre, majd kattintson a Speciális szimbólum elemre, és végül a Szimbólumok fülre.

  2. Kattintson a kívánt szimbólumra.

Speciális karakterek beszúrása

  1. A Beszúrás menüben mutasson a Szimbólum elemre, majd kattintson a Speciális szimbólum elemre, és végül a Speciális karakterek fülre.

  2. Kattintson a kívánt karakterre.

Lásd még

Hozzáadása, szerkesztése és az automatikus javítás kikapcsolása

A karaktereim máshogy jelennek meg az Office korábbi verzióiban

Excel

Az alábbi lehetőségek közül választhat:

Szimbólum beszúrása

  1. Kattintson oda, ahová a szimbólumot be szeretné szúrni.

  2. A Szokásos eszköztáron kattintson a Médiaböngésző megjelenítése vagy elrejtése elemre Médiaböngésző gomb .

  3. Kattintson a Szimbólumok lapra Szimbólumok, Médiaböngésző , majd a dokumentumba beszúrni kívánt szimbólumra.

Lásd még

Hozzáadása, szerkesztése és az automatikus javítás kikapcsolása

A karaktereim máshogy jelennek meg az Office korábbi verzióiban

PowerPoint

Az alábbi lehetőségek közül választhat:

Szimbólum beszúrása

  1. Kattintson oda, ahová a szimbólumot be szeretné szúrni.

  2. A Szokásos eszköztáron kattintson a Médiaböngésző megjelenítése vagy elrejtése elemre Médiaböngésző gomb .

  3. Kattintson a Szimbólumok lapra Szimbólumok, Médiaböngésző , majd a dokumentumba beszúrni kívánt szimbólumra.

Lásd még

Hozzáadása, szerkesztése és az automatikus javítás kikapcsolása

A karaktereim máshogy jelennek meg az Office korábbi verzióiban

Outlook

Az alábbi lehetőségek közül választhat:

Szimbólum beszúrása

  1. Kattintson a Szerkesztés menü Speciális karakterek parancsára.

  2. A Karakterek párbeszédpanel Nézet előugró menüjében kattintson a Minden karakter elemre.

  3. Kattintson a Kategória szerint fülre, majd a Szimbólumok elem melletti nyílra, és végül a kívánt szimbólumkategóriára.

  4. Kattintson a beszúrni kívánt szimbólumra, majd kattintson a Beszúrás gombra.

Lásd még

A karaktereim máshogy jelennek meg az Office korábbi verzióiban

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×