Szakasztörés beszúrása, törlése vagy módosítása

Megjegyzés:  Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja .

A szakaszok lehetővé teszik a dokumentum különböző részeire vonatkozó megadott lapelrendezési és formázási beállítások (például sorszámozás, hasábok, élőfej és élőláb) beállítását. A szakaszok használatával például egy jelentés bevezetését egyetlen hasábként formázhatja, majd a jelentés szövegtörzsét két hasábba rendezheti. A Word egy szakasztörés beszúrásáig egyetlen szakaszként kezeli a dokumentumot.

Szakasztöréseket tartalmazó dokumentum

  Gombkép Egyetlen hasábból álló szakasz

  Gombkép Az 1-es szám által jelölt előző szakasz elrendezését és formázását vezérlő szakasztörés

  3. felirat Két hasábból álló szakasz

  4. lépés Az 3-as szám által jelölt előző szakasz elrendezését és formázását vezérlő szakasztörés

Minden egyes szakasztörés szabályozza az elrendezés és formázás annak a szakasznak az oldaltörés előtti napnak. Például a szakasztöréseket törölheti, ha a szöveg előtt a megszerzi minden formázás annak a szakasznak, amely követi az oldaltörést. A fenti ábrán Ha törli a első Szakasztörés (2), az első rész formázta, két oszlopot. Az utolsó bekezdésjel (¶) a dokumentumban a szakasz elrendezését és a formázását a dokumentum utolsó részében szabályozza. Ha a dokumentum nincsenek szakaszok, az utolsó bekezdésjel szabályozza az elrendezés és a teljes dokumentum formázását.

Fontos: A következő eljárások feltételezik, hogy a dokumentum nyomtatási elrendezés nézetben van. Ha nem nyomtatási elrendezés nézetben van, kattintson a Nézet menü Nyomtatási elrendezés elemére.

Szakasztörés beszúrása

  1. Vigye a kurzort arra a pontra, ahonnan az új szakaszt szeretné indítani.

  2. Kattintson az Elrendezés > Töréspontok elemre, majd kattintson a használni kívánt szakasztörésre.

    On the Layout tab, the Section Breaks menu is highlighted

    Megjegyzés:  Ha oldaltörést szeretne elhelyezni, kattintson az Oldal elemre. További információk az oldaltörések elhelyezéséről a dokumentumban.

Szakasztörések típusai

Szakasztörés

Leírás

Következő oldal

A Következő oldal szakasztörési parancs, amellyel új szakasz nyitható egy Word-dokumentum következő oldalán

Új szakaszt kezd a következő oldalon.

Folyamatos

A Folyamatos szakasztörési parancs, amellyel új szakasz nyitható egy Word-dokumentum ugyanazon oldalán

Új szakaszt kezd ugyanazon oldalon. Ez a szakasztörés különösen hasznos a hasábokat alkalmazó dokumentumoknál. A segítségével új oldal kezdése nélkül módosíthatja a hasábok számát.

Páros oldal

A Páros oldal szakasztörési parancs, amellyel új szakasz nyitható egy Word-dokumentum következő páros oldalán

Új szakaszt kezd a következő páros számú oldalon. Ha például beszúr egy páros oldali törést a 3. oldal végén, a következő szakasz a 4. oldalon fog kezdődni.

Páratlan oldal

A Páratlan oldal szakasztörési parancs, amellyel új szakasz nyitható egy Word-dokumentum következő páratlan oldalán

Új szakaszt kezd a következő páratlan számú oldalon. Ha például beszúr egy páratlan oldali törést a 3. oldal végén, a következő szakasz a 5. oldalon fog kezdődni.

Szakasztörés törlése

A dokumentumban szakasztöréseket adta hozzá, a legegyszerűbb látható, hogy hol kezdődjön és záró esetén a formázási jelek megjelenítéséhez.

  1. Kattintson a Kezdőlapra, majd kattintson Az összes nem nyomtatott karakter megjelenítése elemre.

    Kezdőlap a kiemelt Szerkesztőjelek megjelenítése/elrejtése elemmel

  2. Kattintással jelölje ki a szakasztörést, majd nyomja le a DELETE billentyűt. A szakasztörések így néznek ki:

    Szakasztörés képe

Megjegyzés:  Szakasztörés törlésekor a Word egyetlen szakaszba egyesíti a törés előtt és után lévő szöveget. Az új egyesített szakasz a második szakasz formázását fogja használni, vagyis a szakasztörés után következőt.

Szakasztörés típusú módosítása

  1. Kattintson azon a szakaszon belül, amelyet módosítani szeretne.

  2. A Formátum menüben kattintson a Dokumentum elemre, majd az Elrendezés lapra.

  3. A Kezdőpont listában kattintson a kívánt szakasztörést.

Fontos: A következő eljárások feltételezik, hogy a dokumentum nyomtatási elrendezés nézetben van. Ha nem nyomtatási elrendezés nézetben van, kattintson a Nézet menü Nyomtatási elrendezés elemére.

Szakasztörés beszúrása

  1. Kattintson a dokumentumban arra a pontra, ahová szakasztörést szeretne beszúrni.

  2. Az Elrendezés lap Oldalbeállítás területén kattintson a Töréspont elemre, majd kattintson a kívánt típusú szakasztörésre.

    A Word Elrendezés lapja, Oldalbeállítás csoport

    A következő táblázat a beszúrható szakasztörések típusaira mutat példákat. Az ábrákon a duplán pontozott vonal jelöli a szakasztörést.

Szakasztörés típusa

Leírás

A Következő oldal parancs

Szakasztörést szúr be, és új szakaszt kezd a következő oldalon.

Következő oldali szakasztörést tartalmazó dokumentum

Folyamatos

Szakasztörést szúr be, és új szakaszt kezd ugyanazon az oldalon.

Folyamatos szakasztörést tartalmazó dokumentum

Páros oldal

Szakasztörést szúr be, és új szakaszt kezd a következő páros számú oldalon.

Páros oldali szakasztörést tartalmazó dokumentum

Páratlan oldal

Szakasztörést szúr be, és új szakaszt kezd a következő páratlan számú oldalon.

Páratlan oldali szakasztörést tartalmazó dokumentum

Szakasztörés törlése

  1. Kattintson a törölni kívánt szakasztörés elé.

    Ha nem látja a szakasztörést, kattintson a Szokásos eszköztár Megjelenítés gomb elemére.

  2. Nyomja le az Törlés billentyűt.

    Ha a billentyűzetén nincs Törlés billentyű, tartsa lenyomva a SHIFT billentyűt, és nyomja le a jobbra mutató nyilat Nyíl , majd a DELETE billentyűt.

    Megjegyzés: Ha töröl egy szakasztörést, a szakasztörés előtt található szakasz szövegének szakaszformázását is törli. A szöveg a következő szakasz részévé válik, és felveszi annak minden szakaszformázását, a margókat is beleértve.

Szakasztörés típusú módosítása

  1. Kattintson azon a szakaszon belül, amelyet módosítani szeretne.

  2. A Formátum menüben kattintson a Dokumentum elemre, majd az Elrendezés lapra.

  3. A Kezdőpont előugró menüben kattintson a kívánt szakasztörésre.

Lásd még

A dokumentum nem kívánt oldaltöréseket tartalmaz

Oldalszámozás hozzáadása vagy eltávolítása

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×