Rövid útmutató a Publisherhez

A Publisher asztali kiadványszerkesztő alkalmazással változatos, profi megjelenésű kiadványokat készíthet.

A PC-jén telepített Publisher alkalmazással a következőkre van lehetősége:

  • A nyomtatott vagy online kiadványok tartalmát számos különböző előre elkészített sablonban rendezheti el.

  • Létrehozhat egyszerű elemeket, például üdvözlőkártyákat és címkéket.

  • De összetett projekteket is készíthet, például évkönyveket, katalógusokat és profi e-mail-hírleveleket.

Képernyőkép egy Publisher-sablonból létrehozott hírlevélről

Ha még nem rendelkezik Publisherrel, és telepíteni szeretné, olvassa el Az Office 365 vagy az Office 2016 letöltése és telepítése vagy újratelepítése PC-n vagy Mac gépen című témakört.

Az Office 365 letöltése

Bejelentkezés

Ha a program arra kéri, jelentkezzen be a Publisherbe, az Office-ba vagy az Office 365-be Microsoft-fiókjával, illetve munkahelyi vagy iskolai fiókjával.

Ha bejelentkezik:

  • Mentheti és megoszthatja a fájlokat a OneDrive-ban.

  • Együttműködhet ismerőseivel és munkatársaival.

További információt a Bejelentkezés az Office-ba vagy a Hol lehet bejelentkezni az Office 365-be? című témakörben talál.

Képernyőkép: a Microsoft-fiók bejelentkezési lapja

Létrehozás sablonnal

  1. Nyissa meg a Publishert.

    A Publisherben válassza a Fájl > Új elemet.

  2. Sablon választása vagy keresése:

    • Válasszon egyet a KIEMELT sablonok közül.

    • Válassza a BEÉPÍTETT lehetőséget, majd válasszon egy sablont.

    • Sablonra a következő módokon kereshet:

      • Választhatja az Online sablonok keresése Keresés indítása gomb lehetőséget, vagy

      • választhat a Keresési javaslat ajánlatából.

  3. Válassza a Létrehozás lehetőséget.

Képernyőkép a Publisher kezdőképernyőjén lévő sablonokról

Cégadatok mentése újbóli felhasználásra

Ha menti a cégadatait, azzal előre kitölt bizonyos mezőket, és így időt takarít meg, és gondoskodik az adatok egységességéről.

  1. Válassza a Beszúrás > Üzleti adatok

    Üzleti adatok szerkesztése lehetőséget.

  2. Válassza az Új elemet, és írja be az adatokat.

  3. Válassza az Embléma hozzáadása gombot embléma vagy kép hozzáadásához. Tallózással lépjen az emblémához, és válassza a Megnyitás gombot.

  4. Az Üzletiadat-készlet neve mezőbe írjon be egy nevet, például Személyes, Iskolai vagy Céges.

  5. Válassza a Mentés lehetőséget.

A Publisher Üzleti adatok eleme

Képernyőkép az Új üzletiadat-készlet létrehozása párbeszédpanelről

Szövegdoboz felvétele

  1. Válassza a Kezdőlap > Szövegdoboz rajzolása parancsot.

  2. A kereszt alakú mutató húzásával rajzoljon egy téglalapot oda, ahol el szeretné helyezni a szövegdobozt.

  3. Írja be a kívánt szöveget a szövegdobozba.

    Ha a szöveg nem fér el a szövegdobozban, megnövelheti a szövegdoboz méretét, vagy egy másik szövegdobozhoz csatolhatja a szövegdobozt.

Képernyőkép egy szövegdobozról egy Publisher-fájl lapján

Kép beszúrása

Beszúrhat egy képet a számítógépről, illetve egy online képet a Facebookról, a OneDrive-ról vagy a webről.

  1. Válassza a Beszúrás > Képek vagy a

    Beszúrás > Online képek lehetőséget.

  2. Keresse meg és jelölje ki a kívánt képet.

  3. Nyissa meg a Beszúrás lapot.

Képernyőkép az online képekhez használható Képek beszúrása ablakról

A fájl mentése

Ha úgy dönt, hogy a felhőbe menti a fájlokat, megoszthatja és másokkal közösen kezelheti, illetve elérheti őket számítógépéről, táblagépéről vagy telefonjáról.

  1. Válassza a Fájl > Mentés másként parancsot.

  2. Válassza a OneDrive csempét.

    A személyes fájlokat mentse a OneDrive – Személyes mappába, a munkahelyi fájlokat pedig a szervezeti OneDrive-mappába.

    A mentést a listában szereplő másik helyre is végezheti, vagy fel is vehet egy helyet.

Képernyőkép a Publisher Backstage nézetének Mentés másként lapjáról

Szövegdobozok összekapcsolása

Ha a szöveg nem fér el a szövegdobozban, jelöljön ki vagy hozzon létre egy másik szövegdobozt, és kapcsolja őket össze.

  1. Válassza a túlcsordulás gombját Túlfolyó szöveg gombja a Publisherben .

    A mutató ekkor kancsó ikonná változik A szövegdobozok csatolására szolgáló kancsó ikon. .

  2. Jelölje ki azt a szövegdobozt, amelybe szeretné, hogy a szöveg túlcsorduljon.

    Vagy kattintson a lap tetszőleges pontjára, ha egy új szövegdobozt szeretne létrehozni a túlcsorduló szöveghez.

Képernyőkép egy túlfolyó szöveget tartalmazó szövegdobozról

Képek felcserélése

A tervezőasztalról az elrendezésre húzva felcserélheti a képeket, amíg meg nem találja a megfelelő elrendezést.

  1. Jelöljön ki egy képet.

  2. Húzza a képet a hegy ikonnál fogva a kívánt helyre.

  3. Amikor megjelenik a rózsaszín kiemelés a kép körül, engedje fel az egér gombját.

Képek felcserélése

Kép körülvágása

  1. Jelölje ki a képet.

  2. Válassza a Képeszközök lapon a Formátum > Körülvágás lehetőséget.

  3. A körülvágási fogópontokkal méretezheti a képet:

    • A középső fogópontokkal körülvághatja az adott oldalt.

    • A Ctrl billentyűt lenyomva tartva az egyik középső fogópontot húzva egyenletesen vághatja körül a képet két oldalán.

    • A Ctrl+Shift billentyűkombinációt lenyomva tartva az egyik sarokfogópontot húzva mind a négy oldalt egyenletesen vághatja körül.

  4. A körülvágáshoz kattintson a képen kívülre.

Képernyőkép egy képről, amelyet éppen körülvágnak

Effektusok hozzáadása képekhez

A képekre felvehet különböző effektusokat, például árnyékot, tükröződést, ragyogást, finom éleket, fazettát és térbeli forgatást.

  1. Jelöljön ki egy képet.

  2. Válassza a Képeszközök lapon a Formátum > Képeffektusok lehetőséget.

  3. Válasszon egy effektust: Árnyék, Tükröződés, Ragyogás, Finom élek, Fazetta vagy Térbeli forgatás.

  4. Válassza ki a kívánt effektust.

Képeffektus

Effektusok hozzáadása a szöveghez

A szöveghez is hozzáadhat különböző effektusokat, így árnyékot, tükröződést, ragyogást és fazettát.

  1. Jelölje ki a módosítani kívánt szöveget.

  2. Válassza a Szövegdobozeszközök lapon a Formátum > Szövegeffektusok elemet.

  3. Válassza ki az effektus típusát: Árnyék, Tükröződés, Ragyogás vagy Fazetta.

  4. Válassza ki a kívánt effektust.

Szövegeffektusok

Építőelem hozzáadása

A Publisher több száz, a kiadványokban felhasználható építőelemet kínál, például címsorokat, naptárakat, szegélyeket és hirdetéseket.

  1. Nyissa meg a Beszúrás lapot.

  2. Válasszon az alábbi építőelemek közül:

    • Oldalelemek

    • Naptárak

    • Szegélyek és díszítőelemek vagy

    • Hirdetések.

Az összes építőelem megtekintése

  • Válassza az Építőelemtár megjelenítése A menüszalag párbeszédpanel-megnyitó ikonja lehetőséget.

  • Jelöljön ki egy építőelemet a tárban, és válassza a Beszúrás gombot.

Publisher-építőelemek Képernyőkép az Építőelemtár ablak egy részéről, amelyben miniatűrök láthatók az Oldalelemek kategóriában
Súgó megjelenítése a Publisherhez
  1. Válassza a jobb felső sarokban a ? elemet.

  2. Tegye a következők valamelyikét:

    • Válasszon egy kategóriát és egy témát a Népszerű kategóriák listából.

    • Válassza a Keresés a súgóban elemet, írja be, hogy mivel kapcsolatban szeretne segítséget kérni, majd válassza a Keresés A Súgó ablaktábla Keresés gombja gombot.

Képernyőkép a Publisher 2016 Súgó ablaktáblájáról, találatokkal

Publisher – súgó és oktatás

Publisher – oktatás

A Publisher súgója

Fénykép egy Surface táblagépen dolgozó nőről
Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×