Rövid útmutató a Projecthez

A Projekttel az alábbiakat végezheti el:

  • Létrehozhat projektterveket.

  • Projektcsapatokat építhet ki, és erőforrásokat rendelhet hozzájuk.

  • Megtekintheti a tevékenység és az erőforrások különböző nézeteit.

  • Mérheti a haladást.

  • Kezelheti a költségvetéseket.

Egy projektterv két nézetét ábrázoló kép

Ez a rövid útmutató a Microsoft Project 2016-ra és az Office 365-ös előfizetéssel elérhető Project Online asztali ügyfélprogramra vonatkozó információkat tartalmaz. A Project Online-ban megtalálható néhány, az online interakciót támogató további funkció is.

Projekt létrehozása sablonból

  1. Nyissa meg a Projectet.
    Válassza a Fájl > Új lehetőséget, ha már dolgozik egy projektterven.

  2. Válasszon egy sablont, vagy írja be a kívánt szót vagy kifejezést az Online sablonok keresése mezőbe, majd nyomja le az Enter billentyűt.
    Vagy, ha újonnan szeretne projektet létrehozni, válassza az Üres projekt lehetőséget.

  3. Jelöljön ki egy sablont a sablonban található elemekkel kapcsolatos információk és esetleges beállítások megjelenítéséhez.

  4. Adja meg a kívánt beállításokat, és válassza a Létrehozás gombot.

A projektnek megfelelően módosítsa az erőforrásokat, a tevékenységeket és az időtartamokat a sablonban.

Megjegyzés : Ha egy meglévő projektből új projektet szeretne létrehozni, változtassa meg a projekt kezdési és befejezési dátumát, majd mentse a projektfájlt új néven vagy egy másik helyre.

Képernyőkép projekttervsablonokról az Üzleti kategóriában

Tevékenységek hozzáadása projekthez

  1. Válassza a Nézet > Tevékenységnézetek > Gantt-diagram lehetőséget.

  2. Írja be egy tevékenység nevét az első üres Tevékenység neve mezőbe.

  3. Nyomja le az Enter billentyűt.

  4. Ismételje meg a 2. és a 3. lépést a kívánt tevékenységek megadásához.

Ha a tevékenységek egyesével történő felvétele kezd túl sokáig tartani, a következőkkel is próbálkozhat:

Képernyőkép egy új projekttervbe beírt automatikus ütemezésű tevékenységekről

Tevékenységek tagolása egy projektben

A tevékenységek behúzásával és kihúzásával jelezheti a hierarchiát. A behúzott tevékenységekből a fölötte lévő tevékenységhez tartozó altevékenység lesz, amely pedig egy összefoglaló tevékenységgé válik.

  1. Válassza a Nézet > Tevékenységnézetek > Gantt-diagram lehetőséget.

  2. Jelölje ki a behúzni vagy kihúzni kívánt tevékenységet vagy tevékenységeket a Tevékenység neve oszlopban.

  3. Tegye a következők valamelyikét:

    • Válassza a Tevékenység > Ütemezés >Tevékenység behúzása A Tevékenység behúzása gomb a menüszalagon lehetőséget, vagy az Alt+Shift+Balra billentyűkombinációt lenyomva változtassa a tevékenységet altevékenységgé.

    • Válassza a Tevékenység > Ütemezés > Tevékenység kihúzása A Tevékenység kihúzása gomb a menüszalagon lehetőséget, vagy az Alt+Shift+Jobbra billentyűkombinációt lenyomva helyezze át a tevékenységet a fölötte lévő tevékenység szintjére.

Altevékenységek és összefoglaló tevékenységek használatával sok más mellett megjelenítheti a fázisokat, és egyszerűen navigálhat a nagy projektekben.

Képernyőkép tagolt tevékenységekről egy projekttervben

Projekt tevékenységeinek összekapcsolása

Egy projektben bármely két tevékenységet összekapcsolhat, hogy megjelenítse a közöttük lévő kapcsolatot. Ezt nevezik tevékenységfüggésnek. A tevékenységek összekapcsolása után az egyik tevékenységen végzett minden módosítás a másikat is érinteni fogja.

  1. Válassza a Nézet > Tevékenységnézetek > Gantt-diagram lehetőséget.

  2. A Ctrl billentyűt lenyomva tartva jelölje ki az összekapcsolni kívánt két tevékenységet (a Tevékenység neve oszlopban).

  3. Válassza a Tevékenység > Kijelölt tevékenységek összekapcsolása A Kijelölt tevékenységek összekapcsolása gomb a menüszalag Tevékenység lapján lehetőséget, vagy nyomja le a Ctrl+F2 billentyűkombinációt.

A Project négyféle tevékenység-összekapcsolást támogat a különböző kapcsolatok megjelenítéséhez.

A tevékenységek összekapcsolásáról és az ütemezésről itt olvashat: A Project tevékenységütemezése: A színfalak mögött.

Képernyőkép összekapcsolt tevékenységekről egy projekttervben és Gantt-diagramon

A nézet megváltoztatása

  1. Válassza a Nézet fület.

  2. Tegye a következők valamelyikét:

    • Jelölje ki a használni kívánt nézetet a Tevékenységnézetek vagy az Erőforrásnézetek csoportban.

    • Válassza a Gantt-diagram > További nézetek lehetőséget az összes rendelkezésre álló nézet megjelenítéséhez, majd válasszon a További nézetek párbeszédpanel beállításai közül.

Segítségre van szüksége a projekt megfelelő nézetének kiválasztásához?

Képernyőkép a Nézet lap Tevékenységnézetek és Erőforrásnézetek csoportjáról és egy projekttervről a Naptár nézetben

Mérföldkő létrehozása

  1. Válassza a Nézet > Tevékenységnézetek > Gantt-diagram lehetőséget.

  2. Írja be a mérföldkő nevét az első üres sorba, vagy válasszon egy olyan tevékenységet, amelyet mérföldkővé szeretne alakítani.

  3. Írja be a 0 értéket az Időtartam mezőbe.

  4. Nyomja le az Enter billentyűt. A mérföldkő jele ettől kezdve részévé válik a Gantt-diagramnak.

A mérföldkő jele egy Gantt-diagramon

Személyek hozzárendelése tevékenységekhez

  1. Válassza a Nézet > Tevékenységnézetek > Gantt-diagram lehetőséget.

  2. Az Erőforrásnevek oszlopban válassza a hozzárendelni kívánt tevékenység nyilát.

  3. Tegye a következők valamelyikét:

    • Jelölje ki a listában azokat a személyeket, akik dolgozni fognak a tevékenységen.

    • Ha nem látja a hozzárendelni kívánt személy nevét, írjon be egy új nevet.

Megjegyzés : Ha a listában egyetlen név sem szerepel, akkor még nincs senki hozzáadva a projekthez. Vagy írjon be az oszlopba egy új nevet, vagy adjon hozzá erőforrásokat a projekthez, mielőtt elkezdené az erőforrásokat hozzárendelni a tevékenységeken történő munkavégzéshez.

Képernyőkép feladatokról és hozzárendelt erőforrásokról egy projekttervben és Gantt-diagramon

Alapterv beállítása

Egy alapterv beállításával és mentésével pillanatképet készíthet az eredeti ütemtervéről. Ezáltal pedig nyomon követheti, hogy a projekt hogyan teljesít az eredeti tervhez képest.

  1. Válassza a Projekt > Ütemterv > Alapterv beállítása > Alapterv beállítása parancsot.

  2. Jelölje ki a beállítani kívánt alaptervet az Alapterv beállítása listában.

    Tipp : Egy projektben akár 11 alaptervet is beállíthat. Ezt célszerű akkor megtennie, ha szeretne gyakori pillanatfelvételeket rögzíteni az aktuális helyzetről.

  3. Jelölje be A teljes projekt választógombot.

  4. Kattintson az OK gombra.

Képernyőkép az Alapterv beállítása párbeszédpanelről

Projektjelentés készítése

  1. Válassza a Jelentés fület.

  2. A Jelentések megtekintése csoportban adja meg, hogy milyen típusú jelentést szeretne, majd válassza ki az adott jelentést.

    A Projektek áttekintése jelentés megnyitásához például a Jelentés > Irányítópultok > Projektek áttekintése lehetőséget kell választani.

Projektek áttekintése jelentés

Súgó megjelenítése a Projecthez

  1. Válassza a Mutasd meg, hogyan csináljam mezőt.

  2. Írja be, hogy mit szeretne elvégezni.

  3. Jelölje ki a találatok egyikét, vagy válassza a Súgó lehetőséget, majd egy súgótémakört.

Mutasd meg, hogyan csináljam a Project 2016-ban
Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×