Rövid útmutató a PowerPoint Online-hoz

A PowerPoint Online-nal:

  • Képeket, videókat, áttűnéseket és animációkat tartalmazó bemutatókat hozhat létre.

  • Bemutatóit számítógépről, táblagépről és telefonról is bármikor elérheti.

  • Megoszthatja munkáját, és együtt dolgozhat rajta másokkal, bárhol is vannak a világon.

Ez a böngésző nem támogatja a videók lejátszását. Telepítse a Microsoft Silverlightot, az Adobe Flash Playert vagy az Internet Explorer 9-es verzióját.

Bemutató létrehozása, megnyitása és elnevezése

  1. Jelentkezzen be az office.com/signin weblapon, válassza az Office 365 appindítóját Az Office 365 appindító ikonja , és válassza a PowerPoint lehetőséget.

  2. Válassza az Új üres bemutató elemet, a Legutóbbiak lehetőséget választva nyisson meg egyet a legutóbbi fájlok közül, vagy válasszon egyet a sablonokból.

  3. A bemutató elnevezéséhez jelölje ki a címet felül, és írjon be egy nevet.

    A PowerPoint Online automatikusan menti a módosításokat.

Bemutató készítése

Fájl elnevezése

Szöveg hozzáadása és formázása

  1. Válasszon egy szövegdobozt, és írjon be egy tetszőleges szöveget.

  2. Jelölje ki a szöveget, majd válasszon a Formátum lap beállításai közül a következők módosításához:

    • Betűtípus – Betűtípus, Betűméret, Félkövér, Dőlt, Aláhúzott és Szín

    • Bekezdés – Felsorolás, Számozás, Igazítás és Térköz

  3. Ha listajeles vagy számozott listát szeretne létrehozni, jelölje ki a szöveget, majd válassza a Felsorolás vagy a Számozás lehetőséget.

Szöveg beírásához kattintson ide

Szöveg formázása

Táblázat, kép, alakzat, szövegdoboz vagy videó beszúrása

  1. Válassza a Beszúrás fület.

  2. Válassza ki, hogy mit szeretne beszúrni: Új dia, Táblázat, Kép, Online kép, Alakzatok, SmartArt, Szövegdoboz, Megjegyzés, Online videó.

Beszúrás lap

Diák hozzáadása, duplikálása, törlése és áthelyezése

  • Új dia – A Kezdőlap vagy a Beszúrás lapon válassza az Új dia lehetőséget, válasszon egy formátumot, majd válassza a Dia hozzáadása elemet.

    Vagy a bal oldali ablaktáblában kattintson a jobb gombbal a diára, és válassza az Új dia parancsot.

  • Duplikálás – Kattintson a jobb gombbal, és válassza a Dia duplikálása parancsot.

  • Törlés – Kattintson a jobb gombbal, és válassza a Dia törlése parancsot.

  • Áthelyezés – Kattintson a jobb gombbal, és válassza a Dia áthelyezése parancsot.

Dia hozzáadása

A dia helyi menüje

Áttűnés felvétele a diák közé

  1. Jelölje ki azt a diát, amelyhez áttűnést szeretne hozzáadni.

  2. Válassza az Áttűnések fület.

  3. Válassza az Áttűnés ebbe a diába elemet, majd az Effektus beállításai lehetőséget, amennyiben elérhető.

Az Időtartam beállítással az áttűnés időtartamát is megadhatja, a Mindegyikre lehetőséget választva pedig az összes diára alkalmazhatja az áttűnést.

Áttűnések lap

A PowerPoint Online-nal internetböngészőben tervezheti meg, nézheti meg és szerkesztheti a bemutatókat.

Diatervek

  1. Válassza a Tervezés fület.

  2. Válasszon egy elemet a Témák gyűjteményből.

  3. Válasszon egy elemet a Variációk gyűjteményből.

Tervezés lap

Variáció kiválasztása

A bemutató megtekintése

A bemutatót megtekintheti Diavetítés nézetben, illetve Szerkesztőnézetben vagy Olvasási nézetben.

A bemutató elindítása és leállítása

  • Ha az első diával szeretné kezdeni, válassza a Nézet > Az elejétől lehetőséget, illetve a Diavetítés elemet a képernyő alján.

  • Ha az éppen megjelenített diánál szeretné kezdeni, válassza a Nézet > Az aktuális diától kezdve lehetőséget.

  • A bemutató leállításához nyomja le az Esc billentyűt.

Nézet lap

Eszköztár

Jegyzetek megtekintése, hozzáadása és elrejtése

  • Válassza a Jegyzetek elemet jegyzetek hozzáadásához.

  • Válassza a Jegyzet beírásához kattintson ide elemet, és vegye fel a kívánt jegyzeteket.

  • A jegyzetek elrejtéséhez válassza ismét a Jegyzetek elemet.

Megjegyzések

Eszköztár

Fájl szerkesztése az asztali PowerPoint 2016-ban

Ha a PowerPoint egy olyan összetettebb funkciójára van szüksége, amely a PowerPoint Online-ban nem érhető el, nyissa meg a PowerPoint 2016 asztali alkalmazást a következő módszerek valamelyikével:

  • Nyissa meg a PowerPoint 2016-ot, válassza a Fájl > Megnyitás lehetőséget, és válassza ki a kívánt fájlt.

  • Lépjen a számítógépen a OneDrive mappába, és válassza ki a kívánt fájlt.

  • Válassza a PowerPoint Online MEGNYITÁS A POWERPOINTBAN parancsát.

    A PowerPoint Online automatikusan menti a módosításokat. A PowerPoint 2016-ban a Mentés paranccsal mentheti a módosításokat.

Az asztali PowerPoint megnyitása

PowerPoint-fájl szerkesztése mobileszközön

Adja meg a mobileszközén lévő Office-appok beállításait úgy, hogy bárhol el tudja érni a fájlokat.

  • A OneDrive appban válassza a Fájlok vagy a Legutóbbiak lehetőséget, majd válassza a megnyitni kívánt fájlt.

  • A PowerPoint appban válassza a Megnyitás elemet, jelölje ki a helyet, és válassza a fájlt.

    Vagy válassza a Legutóbbiak lehetőséget, és válassza a legutóbb megnyitott fájlok egyikét.

OneDrive mobilapp

A PowerPoint Online-ban készített fájlokat automatikusan menti a rendszer a OneDrive-ra. Ennek köszönhetően megoszthatja őket másokkal, és egyszerre többen is dolgozhatnak ugyanazon a fájlon.

A bemutató megosztása

  1. Válassza a Megosztás parancsot.

  2. A legördülő menüből válassza ki, hogy kivel szeretné megosztani a fájlt.

    A Szerkesztés engedélyezése jelölőnégyzet automatikusan be van jelölve. Csak akkor törölje a jelet belőle, ha csak a fájl megtekintését szeretné engedélyezni, a szerkesztését nem.

    Válassza az Alkalmaz gombot.

  3. Írja be azoknak a nevét vagy e-mail-címét, akikkel meg szeretné osztani a tartalmat.

  4. Ha kíván, fűzzön hozzá üzenetet.

  5. Válassza a Küldés gombot.

A Hivatkozás másolása (esetleg Link másolása) gombbal a fájlra mutató hivatkozást másolhat a vágólapra.

Megosztás gomb

Megosztás párbeszédpanel

Bemutató közös szerkesztése

Miután megosztotta a fájlt, másokkal együtt dolgozhat rajta.

  • Ha valós időben látni szeretnék a módosításokat, a PowerPoint Online-ban kell együtt dolgozniuk.

  • A Megosztás csoportban látható azoknak a neve, akik Önön kívül még szerkesztik a fájlt.

  • A színes jelölők alapján láthatja, hogy az egyes személyek a dokumentumnak pontosan melyik részén dolgoznak épp.

Színes jelölő a Word Online-ban közös szerkesztéskor

Megjegyzések hozzáadása, megválaszolása, törlése és megtekintése

  • Megjegyzés hozzáadása – A Beszúrás lapon válassza a Megjegyzés lehetőséget, írja be a kívánt megjegyzést, és nyomja le az Enter billentyűt.

  • Válasz – Válassza a Válasz lehetőséget, és írja be a választ.

  • Törlés – Válassza az X elemet a megjegyzés felső sarkában.

  • Megtekintés – Válassza a Nézet > Megjegyzések megjelenítése lehetőséget.

Megjegyzések

Megjegyzések párbeszédpanel

Csevegés szerkesztés közben

Ha Önnel egyidejűleg másvalaki is szerkeszti a fájlt, cseveghet vele.

  1. Válassza a Csevegés parancsot.

  2. Írja be a kívánt üzenetet, és nyomja le az Enter billentyűt.

A fájl bezárásakor nem menti a rendszer a beszélgetést. Ha meg szeretné őrizni a csevegések tartalmát, használja a Microsoft Teamset.

Csevegés egy dokumentumban

Csevegés egy dokumentumban – 3

Segítség kérése a Mutasd meg funkcióval

  1. A képernyő tetején kattintson a Mutasd meg, hogyan csináljam mezőbe.

  2. Írja be az elvégezni kívánt műveletet.

  3. Válasszon egyet a találatok közül.

Mutasd meg

A Mutasd meg funkció találatai

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×