Első lépések

Rövid útmutató a PowerPoint 2016-hoz

Rövid útmutató a PowerPoint 2016-hoz

Ha PC-jére, Mac gépére vagy mobileszközére telepíti a PowerPointot, az alábbi lehetőségek nyílnak meg Ön előtt:

  • Létrehozhat bemutatókat az alapoktól vagy akár sablonból is.

  • Szöveget, képeket, SmartArt-ábrákat és videókat adhat hozzá a bemutatóhoz.

  • A PowerPoint Tervezővel professzionális arculatot kölcsönözhet a bemutatónak.

  • Áttűnéseket, animációkat és mozgóképeket adhat hozzá a bemutatóhoz.

  • A OneDrive-ra mentheti a bemutatót, így számítógépről, táblagépről és telefonról is bármikor elérheti.

  • Megoszthatja munkáját, és együtt dolgozhat rajta másokkal, bárhol is vannak a világon.

Ez a böngésző nem támogatja a videók lejátszását. Telepítse a Microsoft Silverlightot, az Adobe Flash Playert vagy az Internet Explorer 9-es verzióját.

Bemutató készítése

  1. Nyissa meg a PowerPointot.

  2. Válasszon egy lehetőséget:

    • Ha az alapoktól szeretné kezdeni a bemutató létrehozását, nyisson meg egy Üres bemutatót.

    • Válasszon a sablonok közül.

    • Válassza a Bemutató megtekintése diát, majd a Létrehozás elemre kattintva olvassa el a PowerPoint használatára vonatkozó tippeket.

Új PowerPoint létrehozása

Szöveg hozzáadása és formázása

  1. Vigye a kurzort a kívánt helyre, majd kezdjen gépelni.

  2. Jelölje ki a szöveget, majd válasszon a Kezdőlap lehetőségei közül: Betűtípus, Betűméret, Félkövér, Dőlt, Aláhúzott...

  3. Ha listajeles vagy számozott listát szeretne létrehozni, jelölje ki a szöveget, majd válassza a Felsorolás vagy a Számozás lehetőséget.

PowerPoint – szöveg formázása

Kép, alakzat vagy diagram hozzáadása

  1. Nyissa meg a Beszúrás lapot.

  2. Kép hozzáadása:

    • Válassza a Kép lehetőséget.

    • Keresse meg a kívánt képet, majd válassza a Beszúrás elemet.

  3. Alakzat, SmartArt vagy diagram beszúrása:

    • Válassza az Alakzatok, a SmartArt vagy a Diagram lehetőséget.

    • Válassza ki a megfelelőt.

Képek, alakzatok és diagramok beszúrása

A PowerPoint Tervező használata

Ha Ön Office 365-előfizető, a PowerPoint Tervezővel két lépésben tervezhet diákat: először szúrja be a képet, majd válasszon látványtervet.

  1. Válassza a Beszúrás > Kép lehetőséget, keresse meg a kívánt képet, majd kattintson vagy koppintson a Beszúrás parancsra.

    Megnyílik a Tervezési ötletek ablak, amelyben számos tervezési lehetőség közül választhat.

  2. Válassza ki az Önnek legjobban tetsző tervet.

A Tervezővel egyetlen kattintással továbbfejleszthetők a diákon lévő fényképek.

Áttűnések

Ha speciális effektussal szeretne egyik diáról a másikra váltani:

  1. Jelölje ki azt a diát, amelyhez áttűnést szeretne hozzáadni.

  2. Az Áttűnések lapon válassza ki a kívánt effektust.

  3. Az Effektus beállításai között módosíthatja az áttűnés módját: Jobbról, Balról...

    Az áttűnés visszavonásához válassza a Nincs lehetőséget.

A PowerPoint menüszalagjának Áttűnések lapja

Animációk

A dián lévő szöveg vagy objektumok animálása:

  1. Jelölje ki az animálni kívánt szöveget vagy objektumot.

  2. Válassza az Animációk lapon az Animáció hozzáadása lehetőséget, majd válassza ki a kívánt animációt a legördülő listából.

    Ha soronként külön-külön szeretné animálni a szöveget, jelölje ki az első sort, válasszon hozzá animációt, jelölje ki a következő sort, válasszon hozzá animációt és így tovább.

  3. Az Indítás mezőben válassza a Kattintásra, az Együtt az előzővel vagy Az előző után lehetőséget.

    Az animáció Időtartamának és Késleltetésének idejét is megadhatja.

    További információt a Szöveg vagy objektumok animálása című témakörben talál.

Office 365 PowerPoint – Animáció hozzáadása

Bemutató mentése a OneDrive-ra

Ha úgy dönt, hogy a felhőbe menti a fájlokat, bárhonnan – számítógépről, táblagépről vagy telefonról – megoszthatja és másokkal közösen kezelheti, illetve elérheti azokat.

  1. Válassza a Fájl > Mentés másként lehetőséget.

  2. Kattintson vagy koppintson a OneDrive csempére.

    A személyes fájlokat mentse a OneDrive – Személyes mappába, a munkahelyi fájlokat pedig a szervezeti OneDrive-mappába. A fájlokat más helyre, például az eszközére is mentheti.

PowerPoint mentése a OneDrive-ra

Bemutató megosztása

  1. A menüszalagon válassza a Megosztás Megosztás gombot.

    Vagy válassza a Fájl > Megosztás lehetőséget.

    Megjegyzés : Ha a fájlt még nem mentette a OneDrive-ra, a program felkéri, hogy a megosztáshoz töltse fel azt.

  2. A legördülő menüből válassza ki, hogy kivel szeretné megosztani a fájlt, vagy írjon be egy nevet vagy e-mail-címet.

  3. Igény szerint írjon egy üzenetet, majd válassza a Küldés lehetőséget.

Megosztás ikon és párbeszédpanel a PowerPointban

A bemutató előadása

Válassza a képernyő alján lévő Diavetítés ikont.

Vagy a Diavetítés lapon válasszon az alábbi lehetőségek közül:

  • Ha az első diától szeretné kezdeni a vetítést, válassza Az elejétől elemet.

  • Ha az éppen megjelenített diánál szeretné kezdeni, kattintson vagy koppintson Az aktuális diától kezdve gombra.

  • Ha olyan személyeknek tart bemutatót, akik máshol vannak, akkor kattintson vagy koppintson az Online bemutató gombra, majd válassza a Skype Vállalati verzió vagy az Office Bemutató szolgáltatás lehetőséget.

A Diavetítés nézetből való kilépéshez nyomja le az Esc billentyűt.

További információt A bemutató elindítása és a jegyzetek megtekintése előadói nézetben című témakörben talál.

Office 365 PowerPoint – Diavetítés

Folyamatos elérhetőség útközben

Az Office-appok telepítési útmutatójához válasszon mobileszközt:

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×