PowerPoint-bemutató létrehozása a Visióból

A Visióban készített diagramokat a PowerPointban is megoszthatja. Ehhez diarészleteket kell készítenie a diagramokból, majd exportálnia kell azokat a PowerPointba. Minden eddiginél könnyebben átviheti diagramjait a PowerPointba.

A Visióból csak pár kattintás a PowerPoint

A diarészletek létrehozásának és PowerPointba történő exportálásának lehetősége csak az Office 365-höz készült Visio Pro alkalmazásban áll rendelkezésre. Ha nem biztos abban, hogy melyik Visio-verziót használja, kattintson a Fájl > Fiók > A Visio névjegye lehetőségre. A Visio előfizetéses verziójáról további információt az Office 365-höz készült Visio Pro webhelyen talál. Ez a funkció egyelőre csak az Insider-résztvevők számára érhető el.

Megjegyzés : A funkció csak Office 365-előfizetés birtokában használható. Ha Ön előfizetett az Office 365-re, győződjön meg arról, hogy az Office legújabb verzióját használja. Ha Ön az Office 365 frissítési folyamatát kezelő informatikai szakember, a csatorna kiadási lapján ellenőrizheti, hogy mely frissítések jelennek meg az egyes csatornákban.

Diarészletek létrehozása és exportálása a PowerPointba

  1. Nyissa meg a Visio-diagramot, majd kattintson a Nézet > Diarészletek ablaktábla lehetőségre. A tervezőablak jobb oldalán megnyílik a Diarészletek ablaktábla.

  2. Az ablaktábla Hozzáadás gombjára kattintva a diagram fölött megjelenik egy képmetsző keret. Húzza a keretet a diagram azon része fölé, amelyet be szeretne mutatni a PowerPointban. A sarkokon lévő fogópontokkal állíthatja be a kívánt méretet.

    Képernyőkép a Visio Diarészletek ablaktáblájáról. Kattintás a Hozzáadás gombra.
  3. A dia előnézete alatti mezőben adhat nevet a diának.

  4. Újabb diarészlet létrehozásához kattintson ismét a Hozzáadás gombra, majd a diagramon húzza a képmetsző keretet a megfelelő helyre és méretre. Ha törölni szeretne egy diát, jelölje ki a Diarészletek ablaktáblában, és nyomja le a Delete billentyűt.

    A Visio Diarészletek ablaktáblája, amint két dia előnézete látható rajta.
  5. Az előkészített diarészletek új PowerPoint-bemutatóba történő exportálásához kattintson az Exportálás gombra a Diarészletek ablaktáblában. A diarészletek exportálásához választhatja a Fájl > PowerPoint-bemutató készítése > Bemutató készítése lehetőséget is.

    Képernyőkép címet és diaábrát tartalmazó PowerPoint-diáról.

Ha a különböző diák közti képmetsző keret átfedésbe kerül, és így exportálja a PowerPointba, akkor a képre a PowerPoint az Alakváltás diaáttűnést alkalmazza. Ha Ön nem a PowerPoint legújabb előfizetéses verzióját használja vagy egymást átfedő diarészleteket készít, a diákra a megszokott alapértelmezett áttűnés lesz alkalmazva.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×