PowerPoint-bemutató létrehozása Word-vázlatból

A meglévő Microsoft Word-dokumentumokból Microsoft PowerPoint-bemutatókat készíthet. A PowerPoint a Word-dokumentumban található címsorstílusokat használja a bemutató diáinak beállításához. A Címsor 1 stílussal formázott bekezdésekből lesz például az egyes új diák címe, a Címsor 2 stílusúak pedig az első szövegszintre kerülnek.

Megjegyzés : A diákra felvenni kívánt szövegekre fejlécformátumot kell alkalmaznia. Ha például a Normál stílust alkalmazza egy szövegblokkra, a Word nem küldi el a szöveget a PowerPointba.

  1. Nyissa meg a használni kívánt dokumentumot egy PowerPoint-bemutató létrehozásához.

  2. A Fájl menüben mutasson a Küldés pontra, és kattintson a Microsoft PowerPoint elemre.

Tippek

  • Már a PowerPointban dolgozva lehetősége van arra, hogy egy Word-dokumentumot importáljon egy bemutatóba. A PowerPointban kattintson a Megnyitás parancsra a Fájl menüben. A Fájltípus párbeszédpanelen kattintson a Minden fájl elemre. A Fájlnév mezőbe írja be a Word-dokumentum fájlnevét és helyét.

  • Egy Word-vázlatból is beilleszthet diákat egy meglévő bemutatóba. A PowerPointban jelenítse meg azt a diát, amely után be szeretné szúrni az új diákat. A Beszúrás menüben kattintson a Dia vázlatból elemre, majd jelölje ki a használni kívánt Word-dokumentumot.

Lásd még

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×