Papírméret módosítása

Megjegyzés:  Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja .

A Word for Mac egy előre definiált papírméret válassza a listából, és módosíthatja a papírméretet, a dokumentum minden oldalára, egy adott oldal vagy egy bizonyos szakaszra. Az új dokumentumok használt alapértelmezett papírméret is módosíthatja.

Amikor egy új dokumentumot hoz létre, a Word a (normal.dotm) sablonban tárolt alapértelmezett papírméreteket és margókat használja. Ha gyakran használ az alapértelmezettől eltérő papírméret-beállításokat (például US Legal méretet), akkor beállíthat új alapértelmezett értékeket, hogy a Word ezeket használja új dokumentumok létrehozásakor. Ha a jelenlegi dokumentumban a kívánt margóméretek vannak megadva, akkor a dokumentum alapján beállíthatja az új alapértelmezett margóméreteket.

A Mac Word 2016-ban egyéni papírméret is létrehozhat, és különböző papír adatforrások lapok választhatja ki a dokumentum. Különböző papír tálca kiválasztása lehetővé teszi az első oldal, amelyek lehetnek egy másik színt vagy nagyobb súly esik, mint a többi oldal eltérő papírt használjon.

  1. Kattintson a Fájl menü Oldalbeállítás parancsára.

  2. Az Oldalbeállítás párbeszédpanelen válasszon egy méretet a Papírméret listából.

    A Papírméret listában válasszon egy papírméretet, vagy adjon meg egy egyedi méretet.

    Ha a lista Egyéni méretek kezelése elemét választja, megadhat egy egyéni papírméretet. Kattintson a pluszjelre egy új papírbeállítás megadásához, majd írja be a szélesség, a magasság és a nem nyomtatható terület méretét.

    Az Oldalbeállítás párbeszédpanelen válassza az Egyéni méretek kezelése lehetőséget egyéni papírméretek megadásához.
  3. Ha befejezte a papírméret kiválasztásával, kattintson az OK gombra.

  1. Jelölje ki a módosítani kívánt oldalakon található összes szöveget.

  2. A Formátum lapon kattintson a dokumentum > Oldalbeállítás.

  3. Jelölje ki a kívánt papírméretet a Papírméret listából, és kattintson az OKgombra.

  4. A dokumentum lapon kattintson a hatókör listában válassza a kijelölt szöveg, és kattintson az OKgombra.

    Előtt és után a szöveget, kijelölve, és megváltoztatja a papír méretét az adott szakasz szükség szerint a Word szakasztörések szúrja be.

  1. Kattintson a Nézet menü Nyomtatási elrendezés elemére.

  2. A nem nyomtatható karakterek, például bekezdésjelek (¶) megjelenítéséhez a Kezdőlapon kattintson Az összes nem nyomtatott karakter megjelenítése  Show all non-printing characters gombra.

  3. Jelölje ki a módosítani kívánt szakasz a szakasztörést.

  4. A Formátum menüben mutasson a Dokumentum elemre, majd kattintson az Oldalbeállítás elemre.

  5. A Nyomtatópapír méretének listában jelölje ki a kívánt papírméretet, és kattintson az OKgombra.

  6. A hatókör listában válassza a kijelölt szakaszokelemet.

  1. A Formátum menüben kattintson a Dokumentum elemre.

  2. Kattintson az Alapértelmezett elemre, majd az Igen gombra.

    Megjegyzés: Ha módosítja a Word által az új dokumentumokhoz használt sablon (normal.dotm) papírméret- és margóbeállításait, akkor a későbbiekben minden, a normal.dotm sablont használó dokumentum az új beállításokat fogja használni. Ha módosítja egy másik sablonon alapuló dokumentum papírméret- és margóbeállításait, csak azok a dokumentumok fogják az új beállításokat használni, amelyek azon a sablonon alapulnak.

Válasszon egy papírforrást a dokumentum első, majd az összes többi oldalához. Az elérhető források listáját a számítógépen futó nyomtató-illesztőprogram biztosítja, ezért az eltérhet az itt láthatótól.

Lap forrás Automatikus jelölje bevan állítva, ha a Word automatikusan válassza a papírforrást alapján az oldal méretét és a nyomtató-illesztőprogram által biztosított papírméretek vonatkozó információkat.

  1. Kattintson a Fájl menü Nyomtatás parancsára.

  2. A Nyomtatás párbeszédpanelen válassza a Papíradagoló lehetőséget.

    A papírforrások kiválasztásához válassza a Papíradagoló lehetőséget a Nyomtatás párbeszédpanelen.

    A Word ekkor megjeleníti a papíradagoló beállításait.

    A Nyomtatás párbeszédpanel Papíradagoló elemére kattintva kiválaszthatja a papírforrásokat.
  3. A dokumentum első oldalának papírforrását az Első oldal lehetőséget választva, majd az Első oldal listából egy forrást kijelölve adhatja meg.

  4. Ha a dokumentumban az első oldal után az összes oldal papírforrását módosítani szeretné, válasszon egy forrást a Többi oldal listából.

  5. Ha készen áll a nyomtatásra, kattintson a Nyomtatás gombra.

    Ellenkező esetben módosítsa a Papíradagoló beállítás értékét egy másik kategóriára a további módosítások elvégzéshez.

  1. A Formátum menüben kattintson a Dokumentum elemre.

  2. Kattintson az Oldalbeállítás elemre.

  3. A Papírméret előugró menüben válasszon egy papírméretet.

  4. Kattintson az OK gombra.

  5. A Hatókör előugró menüben kattintson a Teljes dokumentum elemre, majd kattintson az OK gombra.

  1. Jelölje ki a módosítani kívánt oldalakon található összes szöveget.

  2. A Formátum menüben kattintson a Dokumentum elemre.

  3. Kattintson az Oldalbeállítás elemre.

  4. A Papírméret előugró menüben válasszon egy papírméretet.

  5. Kattintson az OK gombra.

  6. A Hatókör előugró menüben kattintson a Kijelölt szöveg elemre, majd kattintson az OK gombra.

    Ha szükséges, a Word beszúr egy szakasztörést a kijelölt szöveg előtt és után, és módosítja a szakasz papírméretét.

  1. Kattintson a Nézet menü Nyomtatási elrendezés elemére.

  2. A nem nyomtatható karakterek, például bekezdésjelek (¶) megjelenítéséhez a szokásos eszköztáron kattintson Az összes nem nyomtatott karakter megjelenítése  Show all non-printing characters gombra.

  3. Jelölje ki a módosítani kívánt szakaszokhoz tartozó szakasztörést.

  4. A Formátum menüben mutasson a Dokumentum elemre, majd kattintson az Oldalbeállítás elemre.

  5. A Papírméret előugró menüben válasszon egy papírméretet.

  6. Kattintson az OK gombra.

  7. A Hatókör előugró menüben kattintson a Kijelölt szakaszok lehetőségre.

  1. A Formátum menüben kattintson a Dokumentum elemre.

  2. Kattintson az Alapértelmezett elemre, majd az Igen gombra.

    Megjegyzés: Ha módosítja a Word által az új dokumentumokhoz használt sablon (normal.dotm) papírméret- és margóbeállításait, akkor a későbbiekben minden, a normal.dotm sablont használó dokumentum az új beállításokat fogja használni. Ha módosítja egy másik sablonon alapuló dokumentum papírméret- és margóbeállításait, csak azok a dokumentumok fogják az új beállításokat használni, amelyek azon a sablonon alapulnak.

Lásd még

Dokumentum nyomtatása

Szakasztörés beszúrása, törlése vagy módosítása

Élőfejek és élőlábak használata

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×