Megosztás és társszerzőség

Változások követése a Wordben

Nyomkövetés Wordben

A Változások követése funkció bekapcsolása lehetővé teszi Önnek és munkatársainak, hogy olyan módosításokat végezzenek el, amelyek könnyen felfedezhetők. A módosítások olyanok, mint a javaslatok, amelyeket áttekinthet, majd eltávolíthatja vagy véglegesítheti őket.

Ez a böngésző nem támogatja a videók lejátszását. Telepítse a Microsoft Silverlightot, az Adobe Flash Playert vagy az Internet Explorer 9-es verzióját.

Tipp: Idegen nyelvű a videó? Próbálkozzon a feliratozási Feliratok gomb lehetőséggel.

A Változások követése a Véleményezés lap Változások követése gombjával kapcsolható be és ki.

Változások követése
  • Amikor be van kapcsolva, a törléseket áthúzás, a beírásokat pedig aláhúzás jelzi. A különböző szerzők módosításait különböző színek jelzik.

  • Amikor ki van kapcsolva, a Word nem jelöli meg a módosításokat, a színes aláhúzás és áthúzás azonban továbbra is látható a dokumentumban.

Gyakorlat a változások követése és a Word egyéb együttműködési funkcióiról: az együttműködés a Word tanulási útmutatójában címűcikkből letölthető.

Javasolt változások megtekintése

Ha át szeretné tekinteni a változásokat a dokumentumban, keresse meg a Véleményezés > Nyomon követés > Megjelenítés véleményezésre beállítást.

  • A margón vörös vonallal jelölt változások áttekintéséhez válassza az Egyszerű korrektúra lehetőséget.

  • A módosítások részletes megjelenítéséhez válassza a Minden korrektúra lehetőséget.

  • Ha előnézetben meg szeretné jeleníteni, hogy miként néz ki a dokumentum az összes javasolt változtatás elfogadásakor, válassza a Nincs korrektúra lehetőséget.

  • Ha úgy szeretné megtekinteni az eredeti dokumentumot, mintha eltávolította volna az összes javasolt változtatást, válassza az Eredeti szöveg lehetőséget.

  • Nyissa meg a véleményezés> a változások követésefunkciót. A módosítások be-és kikapcsolásához ismételje meg a műveletet.

    A Nyomon követés csoport, amelyen be van kapcsolva a változások követése

Megjegyzés: Ha a Változások követése szolgáltatás nem érhető el, előfordulhat, hogy be kell kapcsolnia a dokumentumvédelmet. Kattintson a véleményezés > a Szerkesztés korlátozásaelemre, majd válassza a védelem leállításaparancsot. (Előfordulhat, hogy az alkalmazás kérni fogja a dokumentum jelszavát.)

Ha a változások követése jelölőt szeretné hozzáadni az állapotsorhoz, kattintson a jobb gombbal az állapotsorra, és válassza a változások követéseparancsot.

Ha kikapcsolja a változáskövetést, akkor a dokumentuma szerkesztésekor az alkalmazás nem fogja nyomon követni és megjelölni a változtatásokat. A funkció kikapcsolása azonban nem távolít el egyetlen korábbi korrektúrát sem.

  • Válassza a Korrektúra lap Nyomon követés csoportjában a Változások követése gombot.

    A Változások követése gomb ekkor kikapcsolt állapotba vált, és az alábbi képen láthatóhoz hasonlóan fog kinézni.

    office 2010 menüszalag

Fontos: A korrektúrák eltávolításához használja az Elfogadás és az Elvetés parancsot a Véleményezés lap Változások csoportjában.

Az összes módosítás megjelenítése a szövegben

A Word a törléseket és a megjegyzéseket alapértelmezés szerint buborékok formájában jeleníti meg a dokumentum szegélyén. Ha szeretné, megváltoztathatja a megjelenítést úgy, hogy a megjegyzések a szövegben, a törlések pedig áthúzásként legyenek láthatók buborékok helyett.

  1. A Véleményezés lap nyomon követés csoportjában kattintson a Korrektúra megjelenítéseelemre.

    Korrektúra megjelenítése parancs

  2. Mutasson a buborékokelemre, majd a Korrektúra megjelenítése a szövegben elemre, ha a törléseket áthúzásként, a megjegyzéseket pedig a szövegen belül szeretné megjeleníteni.

Megjegyzések megjelenítése buborékok helyett elemleírásokban

A Word a törléseket és a megjegyzéseket alapértelmezés szerint buborékok formájában jeleníti meg a dokumentum szegélyén. De ha szeretné, átállíthatja a megjegyzéseket szövegen belüli megjelenítésre. A szövegben megjelenő megjegyzéseket úgy tekintheti meg, hogy az egérmutatóval a megjegyzés jelölőjére mutat.

  1. A Véleményezés lap nyomon követés csoportjában kattintson a Korrektúra megjelenítéseelemre.

    Korrektúra megjelenítése parancs

  2. Mutasson a buborékokelemre, majd a Korrektúra megjelenítése a szövegben elemre, ha a törléseket áthúzásként, a megjegyzéseket pedig a szövegen belül szeretné megjeleníteni.

  3. Vigye az egérmutatót a dokumentum egy megjegyzése fölé. Ekkor megjelenik a megjegyzés egy elemleírás formájában.

    Beágyazott megjegyzés

Módosítások megjelenítése korrektúratípus vagy véleményező szerint

  1. A Véleményezés lap nyomon követés csoportjában kattintson a Korrektúra megjelenítéseelemre.

    Korrektúra megjelenítése parancs

  2. Tegye a következők valamelyikét:

    • Válassza ki a megjeleníteni kívánt módosítás típusát.

      Jelölje be például a megjegyzések vagy a beszúrások és a törlések jelölőnégyzetet. Az elem melletti pipa jelzi, hogy ki van jelölve.

      Korrektúra megjelenítése beállításlista
       

      Fontos: A Korrektúra megjelenítése menüben elrejtett korrektúrák automatikusan láthatók lesznek minden alkalommal, amikor Ön vagy egy másik véleményező újra megnyitja a dokumentumot.

    • Mutasson a véleményezőkelemre, és törölje az összes jelölőnégyzet jelölését, kivéve azon véleményezők neve mellett lévőket, akiknek a módosításait és megjegyzéseit meg szeretné jeleníteni.

      Megjegyzés: A listában szereplő összes véleményező jelölőnégyzetének kijelöléséhez vagy törléséhez jelölje ki a minden véleményezőjelölőnégyzetet.

Egyes véleményezők változtatásainak és megjegyzéseinek megjelenítése

A szerkesztők általában úgy kívánják megtekinteni a szöveget, hogy az tartalmazza a módosításokat. Ez lehetőséget ad a szerkesztőnek és a véleményezőnek arra, hogy megítéljék, milyen lesz a dokumentum a módosításokkal együtt.

  • A Véleményezés lap nyomon követés csoportjában kattintson a nyílra a Megjelenítés véleményezésre mezőben, majd válassza ki a kívánt lehetőséget.

    Megjelenítés véleményezésre beállításmenü

    • Végleges szöveg korrektúrával:    A végleges szöveget jeleníti meg az összes korrektúrával és megjegyzéssel együtt. A Word alapértelmezés szerint ebben a nézetben nyitja meg a dokumentumokat.

    • Végleges:    Az összes módosítást beépítve jeleníti meg a végleges dokumentumot, korrektúrák nélkül. Azok a korrektúrák és megjegyzések azokban, amelyeket nem fogadott el, nem vetett el, illetve nem törölt, megmaradnak a dokumentumban.

    • Eredeti szöveg korrektúrával:    Az eredeti szöveget jeleníti meg az összes korrektúrával és megjegyzéssel együtt.

    • Eredeti:    Az eredeti szöveget jeleníti meg korrektúrák és megjegyzések nélkül. Azok a korrektúrák és megjegyzések azokban, amelyeket nem fogadott el, nem vetett el, illetve nem törölt, megmaradnak a dokumentumban.

Megjegyzés: Ha a megjegyzéseket és a korrektúrákat buborékokban szeretné látni, Nyomtatási elrendezés nézetben vagy Webes elrendezés nézetben kell lennie.

Korrektúrák és megjegyzések elrejtése nyomtatásban

A korrektúrák elrejtése nem törli a korrektúrákat a dokumentumból. Ha szeretné törölni a korrektúrákat a dokumentumából, használja az Elfogadás és az Elvetés parancsot a Változások csoportban.

  1. Válassza a fájl fület.

  2. Válassza a Nyomtatáslehetőséget.

  3. A Beállításokcsoportban válassza az összes oldal nyomtatásafelirat melletti nyilat.

  4. Törölje a jelölést a nyomtatási Korrektúra elemre koppintva.

    Korrektúrajelek a Wordben

A korrektúrák összegzésének áttekintése

A Véleményezés ablak hasznos eszköz, amelyen meggyőződhet arról, hogy minden korrektúrát eltávolított a dokumentumból, és azok nem jelennek másoknak, akik esetleg megtekintik azt. A Véleményezés ablak tetején lévő összefoglaló szakasz megjeleníti a dokumentumban maradó látható korrektúrák és megjegyzések pontos számát.

A Véleményezés ablak lehetővé teszi az olyan hosszú megjegyzések elolvasását, amelyek nem férnek el egy megjegyzésbuborékban.

Megjegyzés: A dokumentumtól vagy a megjegyzésbuborékoktól eltérően a Véleményezés ablak nem a legalkalmasabb eszköz a módosítások elvégzéséhez a dokumentumban. Ahelyett, hogy a Véleményezés ablakban törölne szöveget vagy megjegyzéseket, illetve egyéb módosításokat végezne, minden szerkesztést végezzen el a dokumentumban. A módosítások ekkor láthatók lesznek a Véleményezés ablakban.

office 2010 menüszalag

  1. A Véleményezés lap Nyomon követés csoportjában válasszon az alábbiak közül:

    • Ha az összegzést a képernyő szélén szeretné megjeleníteni, válassza a Véleményezés ablak lehetőséget.

    • Ha az összegzést a képernyő alján szeretné megjeleníteni, a Véleményezés ablak listában válassza a Vízszintes Véleményezés ablak lehetőséget.

  2. Az egyes módosítástípusok számának megjelenítéséhez válassza a Részletes összefoglalás megjelenítése lehetőséget.

    összefoglaló ablak

Minden korrektúra és megjegyzés áttekintése egymás után

  1. A Véleményezés lap változások csoportjában válassza a következő vagy az előzőgombot.

    Office 2010 menüszalag

  2. Válasszon az alábbi lehetőségek közül:

    • A Változások csoportban válassza az Elfogadás gombot.

    • A Változások csoportban válassza az Elutasítás gombot.

    • A Megjegyzések csoportban válassza a Törlés gombot.

  3. Fogadja el vagy utasítsa el a módosításokat, és törölje a megjegyzéseket, amíg nincs más korrektúra vagy megjegyzés a dokumentumban, majd erősítse meg az összes korrektúra elfogadását vagy elutasítását és az összes megjegyzés törlését.

  4. A Véleményezés lap Nyomon követés csoportjában válassza a Véleményezés ablak gombot.

    Megjegyzés: A Véleményezés ablak tetején lévő összefoglaló szakasz megjeleníti a dokumentumban maradó korrektúrák és megjegyzések pontos számát.

Módosítások áttekintése korrektúratípus vagy adott véleményező szerint

  1. A Véleményezés lap Nyomon követés csoportjában válasszon az alábbiak közül:

    office 2010 menüszalag

    • A Korrektúra megjelenítése listában a véleményezni kívánt módosítások típusai mellett lévők kivételével törölje a jelölőnégyzetek bejelölését.

    • A Korrektúra megjelenítése listában válassza a Véleményezők elemet, és törölje az összes jelölőnégyzet bejelölését, kivéve azon véleményezők neve mellett lévőket, akiknek a módosításait meg szeretné tekinteni.

    • A Korrektúra megjelenítése listában felsorolt összes véleményező melletti jelölőnégyzet bejelöléséhez vagy a jelölésük törléséhez kattintson a Minden véleményező elemre.

  2. A Korrektúra lap Változások csoportjában válassza a Következő vagy az Előző gombot.

    Office 2010 menüszalag

  3. Válasszon az alábbi lehetőségek közül:

    • A Változások csoportban válassza az Elfogadás gombot.

    • A Változások csoportban válassza az Elutasítás gombot.

Minden módosítás elfogadása egyszerre

  1. A Korrektúra lap Változások csoportjában válassza a Következő vagy az Előző gombot.

    Office 2010 menüszalag

  2. Az Elfogadás listában válassza a Minden módosítás elfogadása parancsot.

Minden módosítás elutasítása egyszerre

  1. A Korrektúra lap Változások csoportjában válassza a Következő vagy az Előző gombot.

    Office 2010 menüszalag

  2. Az Elutasítás listában válassza a Minden módosítás elvetése parancsot.

Megjegyzések törlése

  1. Kattintson a megjegyzésre.

  2. A Véleményezés lap Megjegyzések csoportjában kattintson a Törlésgombra.

    Az összes Megjegyzés egyidejű törléséhez válassza a Törlésgomb alatti nyilat, majd a dokumentum minden megjegyzésének törléseparancsot.

A Változások követése funkció bekapcsolása

A Véleményezés lapon kapcsolja be a változások követésefunkciót.

A változások követésének bekapcsolása van kiemelve

A dokumentum minden módosításakor a Word egy, a margón elhelyezett vonallal jelzi a módosítások helyét. Ha Minden korrektúra nézetre vált, a módosítások a szövegbe ágyazva, buborékokkal lesznek jelezve.

Markup is highlighted near the margin

Ha valaki megjegyzést fűz a megjegyzéshez, azt egy buborékban jeleníti meg.

A comment in the margin is highlighted

Módosítások megjelenítése a szövegbe ágyazva

A Word a módosításokat általában a dokumentummargó közelében, buborékokban jeleníti meg. Ha meg szeretné jeleníteni a változtatások szövegközi nézetét, a Véleményezés lapon válassza a korrektúra beállításai > buborék > a Korrektúrákmegjelenítése a sorbalehetőséget.

A Változatok megjelenítése a szövegben lehetőség van kiemelve

Tartsa bekapcsolva a Változások követése funkciót

Ha meg szeretné akadályozni, hogy mások kikapcsolják a változások követését, a változások követése funkció jelszóval történő zárolásával megakadályozhatja.

Fontos: Jegyezze meg a jelszót, így a módosítások elfogadásakor vagy elutasításakor ki tudja kapcsolni a Változások követése funkciót.

A Változások követése funkció zárolása jelszóval

  1. Az eszközökmenüben válassza a Dokumentumvédelem parancsot.

  2. A védelemcsoportban jelölje be a Dokumentumvédelem jelölőnégyzetet, és jelölje be a Korrektúrák jelölőnégyzetet.

    Protection section is highlighted

  3. Írja be a jelszót a jelszómezőbe, és válassza az OK gombot.

  4. Adja meg újra a jelszót, és kattintson az OK gombra.

A korrektúrák zárolása után a változások követése funkció nem kapcsolható ki, és a módosításokat nem lehet elfogadni vagy elvetni.

Változáskövetés feloldása

  1. A korrektúrák zárolásának feloldásához az eszközök menüben válassza a Dokumentumvédelemparancsot.

  2. A védelemterületen törölje a jelet a Dokumentumvédelem jelölőnégyzetből, és adja meg a jelszót, és kattintson az OK gombra.

Ezt követően a Változások követése funkció továbbra is be lesz kapcsolva, de lehetséges a módosítások elfogadása és elutasítása.

A változások követésének kikapcsolása

A Véleményezés lapon kapcsolja ki a Változások követése funkciót. A Word ez után nem jelöli meg az új módosításokat – a már nyomon követett módosítások azonban továbbra is megtalálhatóak a dokumentumban. További információt a korrektúrák és megjegyzések eltávolításacímű témakörben talál.

A követett módosítások be-és kikapcsolása

Amikor a változások követése be van kapcsolva, a Word jelöli a dokumentum összes szerzőjének módosításait. Ez nagyon hasznos több szerzővel való együttműködés esetén, mert a segítségével látható, hogy az adott módosítást melyik szerző hajtotta végre.

  1. Nyissa meg a szerkeszteni kívánt dokumentumot.

  2. A Korrektúra lap nyomon követéscsoportjában a változások követése kapcsoló bejelölésével kapcsolja be a változások követését.

    Review tab, Tracking group

    Tippek: 

    • Az egyes véleményezőkhöz tartozó változtatások különböző színnel jelennek meg. Nyolcnál több véleményező esetén a színek használata újrakezdődik.

    • Ha a korrektúrákat egy adott színhez szeretné rendelni, kattintson a Word menü Beállításokparancsára, majd a kimenet és megosztáscsoportban jelölje be a változások követése Word Tracked Changes Preferences button t. A Szín mezőben válassza ki a kívánt színt.

    • A változtatást végrehajtó véleményező neve, a változtatás időpontja, valamint a változtatás típusa (például Törlés) is megjelenik a korrektúrabuborékokban. Ha nem jeleníti meg a korrektúrabuborékokat, akkor ezek az információk akkor jelennek meg, ha rámutat egy változásra.

    • A Módosítások kiemelése beállításai az Eszközök > Korrektúra menüben (Kiemelés a képernyőn, Korrektúrajelek a nyomaton), valamint a Véleményezés lap előugró menüjének beállításai (Végleges szöveg korrektúrával, Végleges szöveg, Eredeti szöveg korrektúrával, Eredeti szöveg) nem mentett beállítások. Ha nem szeretné, hogy megjelenjenek a változáskövetések, amikor újra megnyitja a dokumentumot, akkor fogadja el vagy vesse el a változtatásokat. Ha szeretné megőrizni a korrektúrák listáját, akkor mentse a dokumentum egy példányát a változtatások elfogadása vagy elvetése előtt.

A korrektúrák és a megjegyzések megjelenítése a típus vagy a véleményező szerint

Megjelenítheti vagy elrejtheti a dokumentum megjegyzéseit, formázásait, beszúrt és törölt elemeit, illetve megtekintheti csak a kiválasztott véleményező megjegyzéseit.

  • A Véleményezés lap nyomon követéscsoportjában kattintson a Korrektúra megjelenítése előugró menüben a kívánt beállításra.

    Review tab, Tracking group

    Tipp: Ha szeretne árnyékolt hátteret adni ahhoz a területhez, ahol a korrektúrák vagy a megjegyzések megjelennek a jobb oldali margón, akkor a Korrektúra megjelenítése előugró menüben válassza a Jelölési terület kiemelése lehetőséget. Ez az árnyékolt terület nyomtatáskor is megjelenik, így segít elkülöníteni a dokumentum szövegét a korrektúráktól és a megjegyzésektől.

A változások buborékokban való követésének kikapcsolása

Az alapértelmezés szerint a beszúrt és a törölt elemek, a megjegyzések, a véleményező neve és az időbélyegző buborékokban jelenik meg a dokumentum margóján. Módosíthatja a beállításokat úgy, hogy a korrektúrák a törzsszövegben jelenjenek meg.

  1. A Véleményezés lap nyomon követéscsoportjában a Korrektúra megjelenítése előugró menüben válassza a Preferences (beállítások) lehetőséget.

    Review tab, Tracking group

  2. Tegye a következők valamelyikét:

Cél

Teendő

A korrektúrák megjelenítése a törzsszövegben a buborékok helyett

Törölje a Buborékok használata a változások megjelenítéséhez jelölőnégyzet törlését.

A véleményező nevének, az időpontnak és az időbélyegzőnek az elrejtése a buborékban

Törölje A véleményező, az időbélyeg és az akciógombok megjelenítése jelölőnégyzet jelölését.

Megjegyzés: Ha a buborékok ki vannak kapcsolva, akkor a megjegyzéssel ellátott szöveg zárójelbe téve, egy színnel kiemelve, a véleményező monogramjával ellátva jelenik meg. A megjegyzések egy kis méretű előugró ablakban jelennek meg, ha a kurzort a megjegyzéssel ellátott szöveg fölé viszi, kivéve akkor, ha a dokumentumot a Közzétételi elrendezés nézetben jeleníti meg.

Korrektúraformázás módosítása

Testreszabhatja a korrektúrajel Wordben való megjelenését és működését.

  1. A Véleményezés lap nyomon követéscsoportjában a Korrektúra megjelenítése előugró menüben válassza a Preferences (beállítások) lehetőséget.

    Review tab, Tracking group

  2. Válassza ki a kívánt lehetőségeket. Az alábbi táblázat néhány gyakran használt formázási beállítást tartalmaz.

Cél

Teendő

A Word által a változtatások azonosítására használt színek és formázások módosítása

A Korrektúra területen az előugró menükben válassza ki a kívánt formázási beállításokat.

A törölt elemek jelzése a törölt szöveg megjelenítése nélkül

A Korrektúracsoportban a törlések előugró menüben válassza a # vagy a ^lehetőséget.

A törölt szöveg helyén a # vagy a ^ elem fog megjelenni.

A módosított sorok megjelenésének módosítása

A Korrektúra területen a Megváltozott sorok és a Színek előugró menükben válassza ki a kívánt beállításokat.

Áthelyezett szöveg követése

Az Áthelyezéscsoportban válassza az Áthelyezés nyomon követéselehetőséget, majd az áthelyezve, áthelyezveés szín előugró menükben adja meg a kívánt beállításokat.

A Word által a táblázatcellák változtatásainak jelölésére használt szín módosítása

A Táblázatcellák kiemelése területen a Beszúrt cellák, a Törölt cellák, az Egyesített cellák és a Felosztott cellák előugró menükben válassza ki a kívánt beállításokat.

Korrektúrák és megjegyzések áttekintése

Egymás után elfogadhatja vagy elvetheti az egyes korrektúrákat, illetve egyszerre az összes korrektúrát, valamint törölheti az összes megjegyzést egyszerre, vagy áttekintheti egy adott véleményező által létrehozott elemeket.

  1. Ha a korrektúrajelek nem jelennek meg a dokumentumban, az eszközök menüben mutasson a változások követéseelemre, és válassza a módosításokkiemelése lehetőséget, majd jelölje be a kiemelés a képernyőn jelölőnégyzetet.

  2. Tegye a következők valamelyikét:

Cél

A Véleményezés lapon tegye a következőt

Majd tegye ezt

A következő módosítás áttekintése

A módosításokcsoportban válassza a tovább lehetőséget.

Válassza az elfogadás vagy az elutasításgombot.

Az előző módosítás áttekintése

A módosításokcsoportban válassza az előző lehetőséget

Válassza az elfogadás vagy az elutasításgombot.

Minden módosítás elfogadása egyszerre

A módosításokcsoportban válassza az elfogadás gomb melletti nyilat

Válassza a dokumentum minden módosításának elfogadásalehetőséget.

Minden módosítás elutasítása egyszerre

A módosításokcsoportban jelölje be az elutasítás gomb melletti nyilat.

Jelölje be a dokumentum minden módosításának elvetésejelölőnégyzetet.

Minden megjegyzés törlése egyszerre

A Megjegyzésekcsoportban válassza a Törlés gomb melletti nyilat.

Válassza a dokumentum minden megjegyzésének törléselehetőséget.

Adott véleményező által létrehozott elemek áttekintése

A nyomkövetéscsoportban jelölje be a Korrektúra megjelenítése jelölőnégyzetet.

Mutasson a Véleményezők elemre, és törölje az összes véleményező jelölését, kivéve azt az egyet, akinek a módosításait meg szeretné tekinteni.

Jelölje be a minden véleményezőjelölőnégyzetét, vagy törölje belőle a jelet a minden véleményező jelölőnégyzetből.

Megjegyzés: Ha a mutatót egy korrektúra fölé helyezi, egy elemleírás jelenik meg a szerző nevével, a módosítás napjával és időpontjával, valamint a módosítás típusával.

Korrektúrák nyomtatása

A korrektúrák megjelenítése a kinyomtatott dokumentumpéldányon is hasznos lehet.

  1. Nyissa meg a dokumentumot, amely a kinyomtatni kívánt korrektúrákat tartalmazza.

  2. A Fájl menüben válassza a Nyomtatás lehetőséget.

  3. A másolatok & oldalak előugró menüben válassza a Microsoft Wordlehetőséget.

    Tipp: Ha nem látható a másolatok & lapok előugró menü, válassza a nyomtató előugró menü jobb oldalán található kék lefelé mutató nyilat.

  4. A nyomtatandó előugró menüben kattintson a dokumentum korrektúrávalelemre.

Megjegyzés:  Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Hasznos volt ez az információ az Ön számára? Itt találja az eredeti angol nyelvű cikket.

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×