Nézet nyomtatása

Megjegyzés:  Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja .

Hatékonyan kezelheti a projekt, előfordulhat projektinformációk közlése személyek számos. A Microsoft Office Project nyomtathatja ki a pontos adatokat, hogy a megosztani kívánt nézetet.

Megjegyzés: Ha előre definiált nézeten nem felel meg a pontos van szüksége, bármikor különböző táblákból vagy szűrők alkalmazása, vagy módosíthatja a módon feladatokat, erőforrások, vagy hozzárendelések csoportosított vagy rendezett. A Lásd még szakaszban a nézet módosításával kapcsolatos további információkra mutató hivatkozásokat talál.

Nézet optimalizálása nyomtatáshoz

A lehető leghatékonyabb nyomtatás érdekében végezze el a kívánt beállításokat. Például kinyomtathatja az oldalak egy tartományát (dátummal vagy oldalszámmal adható meg), kihagyhatja az üres oldalakat és nyomtathat több példányt.

  1. A Nézet menüben kattintson a kinyomtatni kívánt nézetre.

    Ha olyan nézetet szeretne választani, amely nem látható a Nézet menüben, kattintson a További nézetek parancsra, majd a kívánt nézetre a Nézetek listában, végül kattintson az Alkalmaz gombra.

  2. Kattintson a Fájl menü Oldalbeállítás parancsára, majd a Nézet fülre.

    • Az összes oszlop nyomtatásához jelölje be a Lap összes oszlopának nyomtatása jelölőnégyzetet.

    • Kevesebb oszlop nyomtatásához jelölje be Az első oszlop nyomtatása minden oldalon jelölőnégyzetet, majd adja meg hány oszlopot szeretne nyomtatni.

    • A megjegyzések kihagyásához szüntesse meg a Megjegyzések nyomtatása jelölőnégyzetet jelölését.

    • Az üres oldalak kihagyásához szüntesse meg az Üres lapok nyomtatása jelölőnégyzetet bejelölését.

    • Az időskála oldalra történő igazításához jelölje be az Időskála igazítása az oldal végéhez jelölőnégyzetet.

  3. Kattintson a Lap fülre.

    • A Tájolás szakaszban válassza Fekvő beállítást, hogy több oszlop férjen el egy oldalon.

    • A nyomtatott nézet nagyításához vagy kicsinyítéséhez kattintson a Méretezés beállításra, majd írjon be egy számot a Legyen az eredeti méret %-a mezőben, mellyel megadja, hogy növelni vagy csökkenteni kívánja-e a nézet nyomtatott képméretét a megadott százalékkal.

    • A nézet adott papírszélességre vagy adott számú oldalra történő nyomtatásához válassza a Legyen: beállítást, majd a Legyen: melletti mezőben adja meg, hány oldalra szeretné kinyomtatni a nézetet.

      Megjegyzések: 

      • A Project útmutató segítségével is kinyomtathatja a nézetet jelentésként. A Project útmutató pontban kattintson a Jelentés gombra. Az oldalsó ablaktáblában kattintson Az aktuális nézet nyomtatása jelentésként pontra, majd kövesse az utasításokat.

      • Ha az utolsó oldal (vagy oszlop az oldalon) adatai 3 hüvelyknél kisebb távolságra vannak a lap bal oldalától, akkor a nézet időskálája úgy lesz kicsinyítve, hogy a nézet ráférjen az előző oldalra (vagy oszlopra az oldalon). Ha az adatok több, mint 3 hüvelykre vannak az oldal szélétől, a nézet az adott oldal (vagy oszlop az oldalon) méretére lesz felnagyítva. Ha például nézet 2 hüvelykkel átér a negyedik oldalra (vagy oszlopra az oldalon), akkor az időskála három oldalra (vagy három oszlopra az oldalon) lesz kinyomtatva kicsinyítve. Ugyanakkor, ha a nézet 3,5 hüvelykkel ér át a negyedik oldalra (vagy oszlopra az oldalon), akkor a nézet úgy lesz felnagyítva, hogy kitöltse a negyedik oldalt (vagy a negyedik oszlopot az oldalon) is. Ezek a mérések 8,5 x 11 hüvelyk méretű, fekvő tájolású papírra készültek. A papír méretének és az oldal tájolásának módosítása befolyásolja a mérési eredményt.

Nézet nyomtatása

  1. A Nézet menüben kattintson a kinyomtatni kívánt nézetre.

    Ha olyan nézetet szeretne választani, amely nem látható a Nézet menüben, kattintson a További nézetek parancsra, majd a kívánt nézetre a Nézetek listában, végül kattintson az Alkalmaz gombra.

  2. Nézze át a nézetet, vagy nyomtatás előtt módosításai, kattintson a Nyomtatási kép Gombkép .

  3. Kattintson a Nyomtatás Gombkép .

Vissza a lap tetejére

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×