Nézet felosztása összetett nézet használatával (vagy felosztás megszüntetése)

Az összetett nézet egy kettéosztott képernyőn két nézet látható. Így a projekt adatai két különböző szempontból is áttekinthetők egyidőben. Ha például a felső ablaktáblában egy tevékenységnézet, az alsó ablaktáblában pedig az Erőforrás kihasználtsága nézet látható, akkor az alsó táblában a felső tábla tevékenységeihez rendelt erőforrások jelennek meg adataikkal együtt. A megjelenített erőforrásadatok az erőforrások összes tevékenységére vonatkoznak, nem csak a felső táblában kijelöltekre.

  1. Kattintson az Ablak menü Felosztás parancsára.

  2. Kattintson bárhova az alsó ablaktáblán.

  3. A Nézet menüben kattintson az alsó ablaktáblában megjeleníteni kívánt nézetre.

    Ha olyan nézetet szeretne választani, amely nem látható a Nézet menüben, kattintson a További nézetek parancsra, majd a kívánt nézetre a Nézetek listában, végül kattintson az Alkalmaz gombra.

  4. Az alsó nézet bezárásához kattintson az Ablak menü Felosztás megszüntetése parancsára.

Megjegyzés : 

  • Ha az alsó ablaktáblában megnyitni kívánt nézet szerepel a Nézet menüben, a nézet gyors megjelenítéséhez nyomja le és tartsa lenyomva a SHIFT billentyűt, és kattintson a nézetre a Nézet menüben. Az alsó ablaktáblában lévő nézet bezárásához nyomja le és tartsa lenyomva a SHIFT billentyűt, és kattintson a megjeleníteni kívánt egy ablaktáblás nézetre a Nézet menüben.

  • Összetett nézetben a jelenleg használt az aktív nézet. Másik nézetre váltáskor csak az aktív nézet változik. Ha az új nézetet egyszerű nézetként szeretné megjeleníteni, a váltás előtt zárja be az alsó nézetet (szüntesse meg a felosztást).

  • Ha összetett nézet használata helyett két külön tervet szeretne megjeleníteni két külön ablakban, nyissa meg a két tervet, és kattintson az Ablak menü Az összes elrendezése parancsára.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×