Munkavégzés a projekten kapcsolat nélküli módban

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

A Microsoft Office Project Professional 2007 lehetővé teszi, hogy a projekt terv akkor is lehessen dolgozni, ha nem csatlakozott a Microsoft Office Project Server 2007 alkalmazáshoz. Ha például egy projektterven dolgozik, de közben elmegy üzleti útra, kiveheti a projekttervet a Project kiszolgálóról mielőtt elutazik és visszatérésekor szinkronizálhatja a változtatásokat a Project kiszolgálón.

Tipp : Elmentheti a projektet egy speciális formátumban is, hogy megoszthassa olyan felhasználókkal, akik nem férnek hozzá a Project kiszolgálójához. A projekt mentéséről további információt a Lásd még szakasz hivatkozásai révén kaphat.

A cikk tartalma

Nézze meg a projekt

Munkavégzés a projekten kapcsolat nélküli módban

Jelölje be a projektben

Projekt kivétele

  1. Indítsa el a Office Project Professional 2007 alkalmazást és csatlakozzon a Project kiszolgálóhoz.

  2. Kattintson a Megnyitás Gombkép gombra.

  3. Kattintson a Megnyitás párbeszédpanelben a Vállalati projektek elemre, majd kattintson kétszer a projektre a listában a helyi gyorsítótárból történő megnyitáshoz vagy kattintson kétszer Az összes projekt listájának beolvasása a Project kiszolgálóról pontra a projekt kiszolgálóról történő megnyitásához.

  4. Kattintson a Fájl menü Bezárás parancsára.

  5. Ha a fájl beadására vonatkozó üzenetet kap, kattintson a Nem válaszra, hogy a projekt ne kerüljön vissza.

Vissza a lap tetejére

Munkavégzés a projekten kapcsolat nélküli módban

  1. Indítsa el a Office Project Professional 2007 alkalmazást.

  2. A megjelenő Bejelentkezés párbeszédpanelen válassza ki a projekt kiszolgálójának csatlakozási profilját a Profil listában, majd kattintson a Offline munka parancsra.

    Ha nem jelenik meg a Bejelentkezés párbeszédpanel, mutasson az Eszközök menü Vállalati beállítások elemére, majd kattintson a Microsoft Office Project kiszolgáló fiókjai pontra. Az Indításkor szakaszban kattintson a Kapcsolat állapotának kézi vezérlése pontra, majd az OK gombra. Indítsa újra a Office Project Professional 2007 alkalmazást és ekkor megjelenik a Bejelentkezés párbeszédpanel. Válassza ki a projekt kiszolgálójának csatlakozási profilját a Profil listában, majd kattintson az Offline munka parancsra.

  3. Válassza a Fájl menü Megnyitás parancsát.

  4. A Megnyitás párbeszédpanelen kattintson a Vállalati projektek elemre, majd kattintson duplán a helyi gyorsítótárból megnyitni kívánt projekt nevére.

  5. Kapcsolat nélküli munka közben a módosítások mentéséhez kattintson a Mentés Gombkép .

Vissza a lap tetejére

Projekt beadása

  1. Indítsa el a Office Project Professional 2007 alkalmazást, majd csatlakozzon a project kiszolgálóhoz.

  2. Válassza a Fájl menü Megnyitás parancsát.

  3. A Megnyitás párbeszédpanelen kattintson a Vállalati projektek elemre, majd kattintson duplán a helyi gyorsítótárból megnyitni kívánt projekt nevére.

    Tipp : Ha szinkronizálni szeretné a módosításait a kiszolgálóval anélkül, hogy újra beadná a projektet, kattintson a Fájl menüben az Offline munka elemre.

  4. Kattintson a Fájl menü Bezárás parancsára.

  5. Ha a fájl beadására vonatkozó üzenetet kap, kattintson az Igen válaszra.

Vissza a lap tetejére

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×