Munkalap beszúrása vagy törlése

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

Az Excel alapértelmezés szerint három munkalapot helyez el egy munkafüzetben, de igény szerint további munkalapokat (és más típusú lapokat, például diagramlapokat, makrólapokat vagy párbeszédlapokat) adhat hozzá, illetve átnevezheti vagy törölheti őket.

A munkalap nevét (vagy címét) a képernyő alján található lapfülek mutatják. A név alapértelmezés szerint Munka1, Munka2 stb., de beszédesebb nevet is adhat a munkalapoknak.

Megjegyzés : A munkalapfülek alapértelmezés szerint jelennek meg. Ha az azok nem látható, kattintson a Beállítások > Speciális > az e munkafüzet megjelenítési beállításai > Munkalapfülek megjelenítése.

Új munkalap beszúrásához hajtsa végre az alábbiak valamelyikét:

  • Kattintson a képernyő alján látható Új lap gombra.

    Az Új lap gomb

  • Ha meglévő munkalap elé szeretne új munkalapot beszúrni, jelölje ki a meglévő munkalapot, kattintson a Kezdőlap > Beszúrás > Munkalap beszúrása parancsra.

    A Kezdőlap Beszúrás gombmenüjének Munkalap beszúrása parancsa

Ha meg szeretné változtatni a munkafüzet munkalapjainak sorrendjét, kattintson az áthelyezni kívánt munkalap fülére, és húzza azt a kívánt helyre.

Kapcsolódó műveletek

Több munkalap beszúrása egyszerre

Egy új munkafüzetben a munkalapok alapértelmezett számának megváltoztatása

Munkalap átnevezése

Egy vagy több munkalap törlése

Több munkalap beszúrása egyszerre

  1. Nyomja le a Shift billentyűt, és jelöljön ki annyit a megnyitott munkafüzet meglévő lapfülei közül, ahány új munkalapot szeretne.

  2. Kattintson a Kezdőlap > Beszúrás > Munkalap beszúrása parancsra.

    A Kezdőlap Beszúrás gombmenüjének Munkalap beszúrása parancsa

Ha meg szeretné változtatni a munkafüzet munkalapjainak sorrendjét, kattintson az áthelyezni kívánt munkalap fülére, és húzza azt a kívánt helyre.

A munkalapok alapértelmezett számának megváltoztatása az új munkafüzetekben

  1. Kattintson a Fájl fülre.

  2. Kattintson a Beállítások gombra.

  3. Az Általános kategória Új munkafüzet létrehozása csoportjának Felveendő lapok száma mezőjébe írja be, hogy hány lapot szeretne látni új munkafüzet létrehozásakor.

Munkalap átnevezése

  1. Kattintson a jobb gombbal a lapfülek sávjában az átnevezni kívánt lapfülre, és válassza az Átnevezés parancsot.

    A jobb gombbal a lapfülre kattintva megjelenő helyi menü Átnevezés parancsa

  2. Jelölje ki az aktuális nevet, majd írja be az újat.

Egy vagy több munkalap törlése

  1. Jelölje ki a törölni kívánt egy vagy több munkalapot.

  2. Kattintson a Kezdőlap fülre, kattintson a Törlés gomb alatti nyílra, és válassza a Munkalap törlése parancsot.

    A Törlés gombmenü Munkalap törlése parancsa

Másik lehetőségként kattintson a jobb gombbal a törölni kívánt munkalap vagy kijelölt munkalapok lapfülére, és kattintson a Törlés parancsra.

Tippek : 

  • A munkalapfülek automatikusan megjelennek. Ha nem látszanak, kattintson a Fájl > Beállítások > Speciális > Munkalapfülek megjelenítése elemre.

  • Ha több munkalap van kijelölve, a munkalap tetején lévő címsoron megjelenik a [Csoport] felirat. Ha meg szeretné szüntetni egy munkafüzet több munkalapjának kijelölését, kattintson egy nem kijelölt lapra. Ha nem látható nem kijelölt munkalap, kattintson a jobb gombbal egy kijelölt munkalap fülére, majd kattintson a helyi menü Csoport szétbontása parancsára.

  • A munkalap nyomtatásakor szerepeltetheti a lap nevét is.

    1. Kattintson a Beszúrás > Élőfej és élőláb gombra.

    2. A Lap elrendezése nézetben kattintson arra a helyre, ahol a lap nevét szeretné megjeleníteni.

    3. Az Élőfej és élőláb elemei csoportban kattintson a Munkalap neve Gombkép gombra.

Megjegyzés : A munkalapfülek alapértelmezés szerint jelennek meg. Ha az azok nem látható, kattintson a Beállítások > Speciális > az e munkafüzet megjelenítési beállításai > Munkalapfülek megjelenítése.

Új munkalap beszúrásához hajtsa végre az alábbiak valamelyikét:

  • Ha a meglévő munkalapok után szeretne gyorsan beszúrni egy új munkalapot, kattintson a képernyő alján látható Munkalap beszúrása fülre.

    Lapfülek

  • Ha meglévő munkalap elé szeretne új munkalapot beszúrni, jelölje ki az adott munkalapot, kattintson a Kezdőlap lap Cellák csoportjában a Beszúrás menügombra, végül a Munkalap beszúrása parancsra.

    Az Excel menüszalagja

    Tipp : Másik lehetőségként kattintson a jobb gombbal egy meglévő munkalap lapfülére, majd válassza a Beszúrás parancsot. Kattintson az Általános fülre, válassza a Munkalap lehetőséget, és kattintson az OK gombra.

    Megjegyzés : Ha meg szeretné változtatni a munkafüzet munkalapjainak sorrendjét, kattintson az áthelyezni kívánt munkalap fülére, és húzza azt a kívánt helyre.

Kapcsolódó műveletek

Több munkalap beszúrása egyszerre

Egy új munkafüzetben a munkalapok alapértelmezett számának megváltoztatása

Egyéni sablonon alapuló új munkalap beszúrásához

Munkalap átnevezése

Egy vagy több munkalap törlése

Több munkalap beszúrása egyszerre

  1. Úgy, hogy lenyomva tartja a SHIFT billentyűt, jelöljön ki annyit a megnyitott munkafüzet meglévő lapfülei közül, ahány új munkalapot szeretne.

    Ha például három új munkalapot szeretne, jelöljön ki hármat a meglévő munkalapfülek közül.

  2. A Kezdőlap lap Cellák csoportjában kattintsunk a Beszúrás gombra, majd válasszuk a Munkalap beszúrása parancsot.

    Az Excel menüszalagja

    Tipp : Másik lehetőségként kattintson a jobb gombbal a kijelölt lapfülekre, majd válassza a Beszúrás parancsot. Az Általános panellapon válassza a Munkafüzet lehetőséget, és kattintson az OK gombra.

  3. Ha meg szeretné változtatni a munkafüzet munkalapjainak sorrendjét, kattintson az áthelyezni kívánt munkalap fülére, és húzza azt a kívánt helyre.

A munkalapok alapértelmezett számának megváltoztatása az új munkafüzetekben

  1. Kattintson a Fájl fülre.

    A Microsoft Backstage gomb, mi a teendő, és hol található?

    A Microsoft Backstage gomb kapcsolatos további tudnivalókért lásd a Backstage nézet, mi a teendő, és hol található?

  2. Kattintson a Beállítások gombra.

  3. Az Általános kategória Új munkafüzet létrehozása csoportjának Felveendő lapok száma mezőjébe írja be, hogy hány lapot szeretne látni új munkafüzet létrehozásakor.

  4. Egy másik fülre kattintva térjen vissza a fájlhoz.

Egyéni sablonon alapuló új lap beszúrása

  1. Ha kell, el is készítheti azt a munkalapsablont, amelynek alapján az új munkalapokat létrehozza.

    A munkalap-sablon létrehozása

    1. Jelölje ki a sablonként használni kívánt munkalapot.

    2. Kattintson a Fájl fülre.

    3. Kattintson a Mentés másként parancsra.

    4. Írja be a munkalapsablon nevét a Fájl neve mezőbe.

      • Egyéni munkalapsablon létrehozásához adjon meg tetszőleges fájlnevet.

      • A alapértelmezett munkalapsablonlétrehozásához írja be munkalap.

        Megjegyzés : Az egyéni sablonokat automatikusan a Sablonok mappába menti a program. Az alapértelmezett munkalapsablont (sheet.xltx vagy sheet.xltm) az XLStart mappába kell menteni, amely általában a C:\Program Files\Microsoft Office\Office14\XLStart mappában található.

    5. Hajtsa végre a megfelelő műveletet:

      • Windows Vista rendszerű számítógépen válassza a Fájltípus lista Excel-sablon vagy Makróbarát Excel-sablon elemét.

      • Ha a számítógépen Microsoft Windows XP rendszer fut, válassza a Fájltípus lista Excel-sablon vagy Makróbarát Excel-sablon elemét.

    6. Kattintson a Mentés gombra.

  2. Kattintson egy munkalap lapfülére az egér jobb gombjával, majd válassza a Beszúrás parancsot.

  3. Kattintson duplán a kívánt laptípusnak megfelelő sablonra.

Munkalap átnevezése

  1. Kattintson a jobb gombbal a lapfülek sávjában az átnevezni kívánt lapfülre, és válassza az Átnevezés parancsot.

    A kijelölt Munka2 nevű munkalapfül

  2. Jelölje ki az aktuális nevet, majd írja be az újat.

    Tipp : A munkalap nyomtatásakor szerepeltetheti a lap nevét is.

    A munkalap nevének nyomtatás

    1. A Beszúrás lap Szöveg csoportjában kattintson az Élőfej és élőláb gombra.

    2. A Lap elrendezése nézetben kattintson arra a helyre, ahol a lap nevét szeretné megjeleníteni.

    3. Az Élőfej és élőláb elemei csoportban kattintson a Munkalap neve Gombkép gombra.

Egy vagy több munkalap törlése

  1. Jelölje ki a törölni kívánt egy vagy több munkalapot.

    Tipp : Ha több munkalap van kijelölve, a munkalap tetején lévő címsoron megjelenik a [Csoport] felirat. Ha meg szeretné szüntetni egy munkafüzet több munkalapjának kijelölését, kattintson egy nem kijelölt lapra. Ha nem látható nem kijelölt munkalap, kattintson a jobb gombbal egy kijelölt munkalap fülére, majd kattintson a helyi menü Csoport szétbontása parancsára.

  2. A Kezdőlap lap Cellák csoportjában kattintsunk a Törlés gomb melletti nyílra, majd válasszuk a Munkalap törlése parancsot.

    Az Excel menüszalagja

    Tipp : Másik lehetőségként kattintson a jobb gombbal a törölni kívánt munkalap vagy kijelölt munkalapok lapfülére, és kattintson a Törlés parancsra.

Megjegyzés : A munkalapfülek alapértelmezés szerint jelennek meg. Ha nem látható őket, majd az Excel beállításai > Speciális > az e munkafüzet megjelenítési beállításai > Munkalapfülek megjelenítése.

Új munkalap beszúrásához hajtsa végre az alábbiak valamelyikét:

  • Ha a meglévő munkalapok után szeretne gyorsan beszúrni egy új munkalapot, kattintson a képernyő alján látható Munkalap beszúrása fülre.

    Lapfülek

  • Ha meglévő munkalap elé szeretne új munkalapot beszúrni, jelölje ki az adott munkalapot, kattintson a Kezdőlap lap Cellák csoportjában a Beszúrás menügombra, végül a Munkalap beszúrása parancsra.

    Az Excel menüszalagja

    Tipp : Másik lehetőségként kattintson a jobb gombbal egy meglévő munkalap lapfülére, majd válassza a Beszúrás parancsot. Kattintson az Általános fülre, válassza a Munkalap lehetőséget, és kattintson az OK gombra.

Kapcsolódó műveletek

Több munkalap beszúrása egyszerre

Egy új munkafüzetben a munkalapok alapértelmezett számának megváltoztatása

Egyéni sablonon alapuló új munkalap beszúrásához

Munkalap átnevezése

Egy vagy több munkalap törlése

Több munkalap beszúrása egyszerre

  1. Úgy, hogy lenyomva tartja a SHIFT billentyűt, jelöljön ki annyit a megnyitott munkafüzet meglévő lapfülei közül, ahány új munkalapot szeretne.

    Ha például három új munkalapot szeretne, jelöljön ki hármat a meglévő munkalapfülek közül.

  2. A Kezdőlap lap Cellák csoportjában kattintsunk a Beszúrás gombra, majd válasszuk a Munkalap beszúrása parancsot.

    Az Excel menüszalagja

    Tipp : Másik lehetőségként kattintson a jobb gombbal a kijelölt lapfülekre, majd válassza a Beszúrás parancsot. Az Általános panellapon válassza a Munkafüzet lehetőséget, és kattintson az OK gombra.

A munkalapok alapértelmezett számának megváltoztatása az új munkafüzetekben

  1. Kattintson a Microsoft Office gomb Gombkép > Excel beállításai elemre.

  2. A Népszerű elemek kategória Új munkafüzet létrehozása csoportjában, a Felveendő lapok száma mezőbe írja be, hogy hány lapot szeretne elhelyezni új munkafüzet létrehozásakor.

Vissza a lap tetejére

Egyéni sablonon alapuló új lap beszúrása

  1. Ha kell, el is készítheti azt a munkalapsablont, amelynek alapján az új munkalapokat létrehozza.

    A munkalap-sablon létrehozása

    1. Jelölje ki a sablonként használni kívánt munkalapot.

    2. Kattintson a Microsoft Office gombra kattintva Gombkép , és kattintson a Mentés máskéntgombra.

    3. Írja be a munkalapsablon nevét a Fájl neve mezőbe.

      • Egyéni munkalapsablon létrehozásához adjon meg tetszőleges fájlnevet.

      • A alapértelmezett munkalapsablonlétrehozásához írja be munkalap.

        Megjegyzés : Az egyéni sablonok automatikusan a Sablonok mappába lesznek mentve. Az alapértelmezett munkalapsablont (sheet.xltx vagy sheet.xltm) az XLStart mappába kell menteni, amely általában a következő helyen található: C:\Program Files\Microsoft Office\Office12\XLStart.

    4. Windows Vista rendszerű számítógépen:    

      • A listában kattintson az Excel-sablon vagy a Makróbarát Excel-sablon elemre.

        Microsoft Windows XP rendszerű számítógépen:   

        • Kattintson a Fájltípus mező Excel-sablon vagy Makróbarát Excel-sablon elemére.

    5. Kattintson a Mentés gombra.

  2. Kattintson egy munkalap lapfülére az egér jobb gombjával, majd válassza a Beszúrás parancsot.

  3. Kattintson duplán a kívánt laptípusnak megfelelő sablonra.

Munkalap átnevezése

  1. Kattintson a jobb gombbal a lapfülek sávjában az átnevezni kívánt lapfülre, és válassza az Átnevezés parancsot.

    A kijelölt Munka2 nevű munkalapfül

  2. Jelölje ki az aktuális nevet, majd írja be az újat.

    Tipp : A munkalap nyomtatásakor szerepeltetheti a lap nevét is.

    A munkalap nevének nyomtatás

  1. A Beszúrás lap Szöveg csoportjában kattintson az Élőfej és élőláb gombra.

  2. A Lap elrendezése nézetben kattintson arra a helyre, ahol a lap nevét szeretné megjeleníteni.

  3. Az Élőfej és élőláb elemei csoportban kattintson a Munkalap neve Gombkép gombra.

Egy vagy több munkalap törlése

  1. Jelölje ki a törölni kívánt egy vagy több munkalapot.

    Tipp : Ha több munkalap van kijelölve, a munkalap tetején lévő címsoron megjelenik a [Csoport] felirat. Ha meg szeretné szüntetni egy munkafüzet több munkalapjának kijelölését, kattintson egy nem kijelölt lapra. Ha nem látható nem kijelölt munkalap, kattintson a jobb gombbal egy kijelölt munkalap fülére, majd kattintson a helyi menü Csoport szétbontása parancsára.

  2. A Kezdőlap lap Cellák csoportjában kattintsunk a Törlés gomb melletti nyílra, majd válasszuk a Munkalap törlése parancsot.

    Az Excel menüszalagja

    Tipp : Másik lehetőségként kattintson a jobb gombbal a törölni kívánt munkalap vagy kijelölt munkalapok lapfülére, és kattintson a Törlés parancsra.

További segítségre van szüksége?

Bármikor segítséget kérhet az Excel technikai közösségétől és az Answers-közösségtől, az Excel User Voice webhelyen pedig új funkciókra vagy fejlesztésekre tehet javaslatot.

Vissza a lap tetejére

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×