Munkalap átmásolása vagy áthelyezése

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

Ha újra kell rendeznie az adatokat, egyszerűen módosíthatja a munkafüzet lapjainak sorrendjét, vagy áthelyezheti, illetve átmásolhatja a lapokat egy másik munkafüzetbe. De ne feledje, hogy ha áthelyezi a lapot, a lap adatain alapuló számítások vagy diagramok pontatlanná válnak.

Munkalap áthelyezése

  • Húzza a lapfülre a lapfülek sorában lévő mentén kívánt helyére.

Munkalap másolása

  1. Tartsa lenyomva az ALT billentyűt.

  2. Húzza a munkalapfület arra a helyre ahol szeretné, hogy a másolt munkalap megjelenjen a munkalapfülek sorában.

    Fontos : Mielőtt elengedné az ALT billentyűt, engedje el az egér gombját.

Munkalap áthelyezése egy másik munkafüzetbe

Figyelmeztetés : Ha egy munkalap áthelyezése egy másik munkafüzetbe, ellenőrizze, hogy bármely képletekkel, vagy mert vezethet a hibák, vagy a munkalap áthelyezése várt eredményt adja, az adatok a lapon lévő adatok hivatkozó diagramok. Hasonlóképpen ha egy lapot, amely egy háromdimenziós (3D) hivatkozásokhivatkozik, a számítási előfordulhat, hogy Belefoglalás vagy a lapon lévő adatok ki hagyja.

  1. Nyissa meg a munkafüzetet, amely a munkalap áthelyezni kívánt.

  2. Az Ablak menüben kattintson arra a munkafüzetre, amely az áthelyezni kívánt munkalapot tartalmazza.

    Kattintson a lapra, amely a másik munkafüzetre másolni szeretné.

  3. A Szerkesztés menüben kattintson a lap > áthelyezése vagy másolása parancsára.

  4. Kattintson a címjegyzék menü, a munkafüzetet, amely a munkalap áthelyezni kívánt.

    Tipp : Az áthelyezett lap tartalmazó új munkafüzetek létrehozásához kattintson az új könyvében.

  5. Kattintson a munkalap be szeretné szúrni az áthelyezett lap, mielőtt a melyik lap elé mezőbe, vagy kattintson a végére.

  6. Kattintson az OK gombra.

Munkalap másolása egy másik munkafüzetbe

  1. Nyissa meg a munkafüzetet, amelybe másolni szeretné a munkalapot.

  2. Az Ablak menüben kattintson arra munkafüzetre, amely a másolni kívánt munkalapot tartalmazza.

    Kattintson a másolni kívánt munkalapra.

  3. A Szerkesztés menüben kattintson a lap > áthelyezése vagy másolása parancsára.

  4. Kattintson a címjegyzék menü, a munkafüzetet, amely a munkalap másolni szeretné.

    Tipp : Hozzon létre egy új munkafüzetet, amely tartalmazza a vágólapon lapra, kattintson az új könyvében.

  5. A melyik lap elé mezőben kattintson a lapra, hogy be szeretné szúrni a másolt munkalap előtt, vagy kattintson a végére.

  6. Jelölje be a Legyen másolat jelölőnégyzetet.

  7. Kattintson az OK gombra.

Munkalapfül színének módosítása

A lapfülek színezése segíthet az adatok nyomon követésében egy nagy méretű munkafüzetben.

  1. Tartsa lenyomva a CONTROL billentyűt, és kattintson a munkalapfülre.

  2. Mutasson a Lapfülszínpontra, és válassza ki a használni kívánt színt.

Lásd még

Munkalap átnevezése

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×