Minden oldalon ismétlődő elemek hozzáadása

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

Ha azt szeretné, hogy megadott elemek (például szöveg vagy képek) a dokumentum több oldalán jelenjenek meg, akkor létrehozhat egy mesteroldalt, amely tartalmazza ezeket. Azok az oldalak, amelyeket a mesteroldalból hoz létre, a mesteroldalon található elemeket jelenítik meg. A mesteroldalak vonalzó-segédvonalakat is tartalmazhatnak, amelyekkel biztosíthatja, hogy a szövegdobozok és más elemek elhelyezése egységes legyen a dokumentum összes oldalán.

Egynél több mesteroldal is lehet egy dokumentumban, és a különböző tartalomoldalak különböző mesteroldalakon alapulhatnak.

Elemek hozzáadása mesteroldalhoz

  1. Kattintson a Nézet menü Közzétételi elrendezés elemére.

    Ha megjelenik egy üzenet, amely rákérdez, hogy létre szeretne-e hozni egy új dokumentumot a közzétételi elrendezési nézetben, kattintson a Folytatás lehetőségre.

  2. A dokumentumablak jobb alsó sarkában kattintson a Mesteroldalak fülre.

    Ekkor megjelenik egy mesteroldal.

  3. Adja hozzá az összes lapon megjelenítendő elemeket – például egy képet vagy egy szövegdobozt.

    A hozzáadott kép vagy szövegdoboz megjelenik az összes oldalon

    Mesteroldal szöveggel és képpel

  4. A dokumentumablak jobb alsó sarkában kattintson a Teljes tartalom fülre.

    A mesteroldal bezárul, és egy normál oldal jelenik meg.

Különböző mesteroldalak használata a dokumentumban

  1. Kattintson a Nézet menü Közzétételi elrendezés elemére.

    Ha megjelenik egy üzenet, amely rákérdez, hogy létre szeretne-e hozni egy új dokumentumot a közzétételi elrendezési nézetben, kattintson a Folytatás lehetőségre.

  2. A dokumentumablak jobb alsó sarkában kattintson a Mesteroldalak fülre.

    Ekkor megjelenik egy mesteroldal.

  3. Kattintson a Élőfej és élőláb fülre, majd a Beállítások területen tegye a következők valamelyikét:

Művelet

Teendő

Eltérő mesteroldal használata a dokumentum első oldalához

Jelölje be az Első oldal eltérő jelölőnégyzetet.

Eltérő mesteroldal használata a páros és páratlan oldalakhoz

Jelölje be a Páros és páratlan oldal eltérő jelölőnégyzetet.

A következő oldal legyen egyforma a mesteroldallal

Válassza a Csatolás az előzőhöz lehetőséget.

  1. A dokumentumablak jobb alsó sarkában kattintson a Teljes tartalom fülre.

    A mesteroldal bezárul, és egy normál oldal jelenik meg.

    Tipp : További mesteroldalak létrehozásához a dokumentumban kattintson a Teljes tartalom fülre, majd a Beszúrás menüben az Új mesteroldal elemre. Kattintson a Mesteroldalak fülre, majd görgessen le az új mesteroldalhoz, hogy elkezdje szerkeszteni.

Lásd még

Oldalak hozzáadása vagy törlése

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×