Mi történt az Eszközök menü Beállítások parancsával?

A Microsoft Office korábbi verzióiban az Eszközök menü Beállítások parancsára kattintva megjelenő Beállítások párbeszédpanelen lehetett megadni a nézetre, megjelenítésre és szerkesztésre vonatkozó beállításokat. A Microsoft Office Backstage nézet részeként azonban áthelyeztük az Eszközök menü Beállítások parancsát.

Mostantól a Fájl > Beállítások lehetőségre kattintva találhatók meg a programbeállítások, melyekkel többek között megadhatja a helyesírási hibák javítására vagy a fájl mentésére vonatkozó beállításokat.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×