Mi adja meg a projekt befejezési dátumát? (kritikus út)

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

Megtudhatja, hogy miért a projekt kezdési vagy befejezési egy adott napon, a kritikus út megjelenítése A kritikus úthoz tartozó tevékenységek (vagy egyetlen feladat), amelyek következtében a számított kezdési dátum sorozata vagy befejezési dátum a projekt. Projektadatok megtekintése ily módon van nevezik projektvezetési kritikus út metódusát.

Kapcsolódó műveletek

További tudnivalók a kritikus út elemzése

A kritikus út kiemelése

Csak a kritikus út megjelenítése

Egy egyetlen több projekt kritikus útjának megjelenítése

Több kritikus út számítása

További információk a kritikus út elemzésről

Ha elmentett alaptervet a projekthez, a kritikus út megmutathatja, hogy a projekt időben befejeződik-e és hogy hol vannak benne veszélyes pontok. A kritikus út elemzés hatékony használatához:

  • Rendszeresen figyelje a kritikus utat:     Ne feledje, hogy a kritikus út tevékenységsorozatról tevékenységsorozatra változhat, ahogyan előrehalad az ütemterv szerint. A kritikus út a kritikus tevékenységek befejezésekor vagy más tevékenységsorozatok késleltetésekor változhat.

  • Szorosan figyelheti a kritikus tevékenységek    A kritikus úthoz tartozó bármilyen feladatot egy kritikus tevékenység. Figyelje meg ezeket a műveleteket rendszeresen látható, ha bármelyiküket csomagjegyzékhez. Ha a kritikus tevékenységek bizonylatok, így nem a befejezési dátum. Alapterv mentése és nyomon követési Gantt-nézet használata a feladatok alkalmazni.

  • Véleményezés sorozata, amely válhat a kritikus úthoz tartozó tevékenységek    Nem kritikus összekapcsolt tevékenységek sorozatának bizonylatok elég a dátumok, a tevékenységek sorozatának a kritikus út válnak. Megtekintheti a többi esetleg kockázatos tevékenység projekt több kritikus útmegjelenítésével.

  • Védje magát azzal, hogy figyeli azokat a tevékenységeket, melyek csúszhatnak kritikus út érintése nélkül:     Alapértelmezésben a kritikus út azokat a tevékenységeket tartalmazza, amelyek egyáltalán nem csúszhatnak vagy ha igen, akkor a projekt befejezése is csúszik. Azért érdemes figyelni a tevékenységek csúszását, mert lehet, hogy egy napot csúszhatnak anélkül, hogy érintenék a kritikus utat, de ha több mint egy napot csúsznak, akkor kritikus tevékenységekké válhatnak. Ezen tevékenységek tartalékidő történő figyelése segít felhívni a figyelmet azokra a tevékenységekre, amelyek kezdenek kritikussá válni addig, amíg van egy kis puffer is.

    Tipp : A kritikus tevékenységek érzékenységének módosításához kattintson az Eszközök menüben a Beállítások pontra. A Számítás lapon A tevékenység kritikus, ha a tartalékidő legfeljebb mezőre és adja meg hány nap elteltével válik az adott tevékenység kritikussá.

Vissza a lap tetejére

Kritikus út kiemelése

Részletes Gantt-nézetben is megjelenítheti a kritikus utat.

  1. A Nézet menüben kattintson a További nézetek parancsra.

  2. Kattintson a Részletes Gantt elemre, majd kattintson az Alkalmaz gombra.

A Gantt-diagram varázsló is megmutatja kritikus utat.

  1. A Nézet menüben kattintson a Gantt-diagram parancsra.

  2. Kattintson a Gantt-diagram varázsló Gomb képe .

  3. Kövesse a Gantt-diagram varázsló utasításait a kritikus út formázásához.

Alapértelmezés szerint a kritikus tevékenység Gantt-sávok és hivatkozás sorai piros.

Megjegyzés : Ez a formátummódosítás felülír minden előtte végrehajtott közvetlen formázást, mely a sávok stílusát vagy az egyes sávokat érintett. A kritikus tevékenységek ilyen formázása csak az aktuális Gantt-diagram nézetre vonatkozik az aktuális projektben. A formátum mentéséhez használja a szervező pontot az Eszközök menüben, a formázott Gantt-diagram másik fájlba történő másolásához.

Vissza a lap tetejére

Csak a kritikus út megjelenítése

  1. A Nézet menüben kattintson a Gantt-diagram parancsra.

  2. A Szűrő listában kattintson a Kritikus pontra.

Ha minden tevékenységet újra meg szeretne jeleníteni, kattintson a Szűrő listában a Minden tevékenység pontra.

Tipp : A kritikus út tevékenységeinek listáját gyorsan megtekintheti a jelenlegi nézetben a Projekt menüben a Csoportosítás pontra mutatva és a Kritikus elemre kattintva. A kritikus út tevékenységei a Kritikus cím alatt találhatók.

Vissza a lap tetejére

Egyetlen kritikus út megjelenítése több projekthez

Ha több projekt egy főprojektszúrt, amelyben a fő projekt kritikus útjának be a beszúrt projektek helyezése láthatja. Ehhez a beszúrt projektek számítása összefoglaló tevékenységek felszámításának megegyező módon való főprojekt meg kell adnia.

Fontos:     Ez a folyamat csak főprojektre alkalmazható.

Nincs főprojektben

  1. Nyissa meg a főprojektként definiálni kívánt projektet vagy nyisson meg egy új, üres projektet.

  2. A Nézet menüben kattintson a Gantt-diagram parancsra.

  3. A Tevékenység neve mezőben kattintson az alá a sor alá, ahova be szeretné szúrni az alprojektet.

    Megjegyzés : A főprojekt bármely szerkezeti szintjén szúrhat be projektet.

  4. Kattintson a Beszúrás menü Projekt parancsára.

  5. Keresse meg és kattintson a beszúrni kívánt projektre.

  6. Ha nem szeretné, hogy az alprojekt frissüljön az eredeti projekt változásaival vagy hogy az alprojekt változásai megjelenjenek az eredeti projektben, szüntesse meg a Projekthez csatolás jelölőnégyzet jelölését.

  7. Kattintson a Beszúrás gombra.

A főprojektben:

  1. Kattintson az Eszközök menü Beállítások parancsára, majd a Számítás fülre.

  2. Jelölje be a Beszúrt projektek számítása összefoglaló tevékenységként jelölőnégyzetet.

    Megjegyzés : Ez projektszintű beállítás.

Vissza a lap tetejére

Több kritikus út számítása

Dönthet úgy, hogy kiszámítja és megjeleníti a projekten belüli, mindegyik független tevékenységhálózat kritikus útját. Alapértelmezésben a Project a követő vagy kényszerek nélküli tevékenységek befejezésének a projekt végét állítja. Ha a több kritikus út számítása mellett dönt, a Project ezen tevékenységeket a legkorábbi befejezési dátumukra állítja be, mintha az lenne egyben a legkésőbbi is, így kritikussá teszi azokat.

  1. Ehhez kattintson az Eszközök menü Beállítások parancsára, majd a Számítás fülre.

  2. Jelölje be a Több kritikus út számítása jelölőnégyzetet.

Vissza a lap tetejére

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×