Mellékletek előnézete az Outlookban

A fájlelőnézetnek köszönhetően megtekintheti a mellékleteket az Outlookban anélkül, hogy egy külön alkalmazásban meg kellene nyitnia őket. Ehhez egyszerűen az olvasóablakban a melléklet ikonjára kattintva megnyithatja a fájl előnézetét.

Milyen típusú fájlok előnézete tekinthető meg?

Alapértelmezés szerint a legtöbb Microsoft Office-/Office 365-alkalmazásban (például Word, PowerPoint, Excel és Visio) lehetőség van a fájlok előnézetének megtekintésére. Az Outlookban csatolt levelezési elemek, képek és szövegfájlok előnézete is megjeleníthető. 

Melléklet előnézetének megtekintése

A fájlmellékletek az olvasóablakban vagy az e-mail törzsében is megtekinthetők más program megnyitása nélkül.

  • Az Outlook mellékletmegjelenítő funkciója csak akkor működik, ha a Word, Excel vagy PowerPoint telepített verziója megegyezik a melléklet előnézetének megtekintéséhez használt Outlook verziójával.

  • A mellékletek megjeleníthetők az olvasóablakban vagy az üzenet törzsében is. Az olvasóablakban kattintson a Tárgy sor alatti mellékletre a fájl vagy elem előnézetének megtekintéséhez. Az üzenet törzsében lévő mellékletek előnézete nem tekinthető meg. Ezek megjelenítéséhez meg kell nyitnia a mellékletet.

  • A melléklet előnézete és az üzenet szövege között az Üzenet megjelenítése elemre vagy a mellékletre kattintva válthat.

Az Outlook nem tartalmaz beépített PDF-megjelenítőt. A PDF-fájlok előnézetét az alábbi lépéseket követve tekintheti meg.

  1. Zárja be az Outlookot.

  2. Töltse le és telepítse az Adobe Acrobat Reader programot.

  3. Állítsa be az Adobe Acrobat Readert a PDF-fájlok megnyitására használt alapértelmezett programként. Alább az Ön által használt operációs rendszert választva megjelenítheti a részletes útmutatást.

  4. Indítsa újra az Outlookot. Most már meg tudja tekinteni a PDF-fájlok előnézetét az Outlookban.

Igen. A fájlok előnézetének megtekintésére vonatkozó lehetőséget az Adatvédelmi központban engedélyezheti vagy tilthatja le. 

  1. Az Outlookban válassza a Fájl > BeállításokAdatvédelmi központ > Az Adatvédelmi központ beállításai lehetőséget, majd a Mellékletkezelés elemet.

    Megjegyzés: Az Outlook 2007-ben válassza az Eszközök > Adatvédelmi központ > Mellékletkezelés lehetőséget.

  2. Az összes mellékletmegjelenítő kikapcsolásához kattintson a Mellékletmegjelenítés kikapcsolása elemre.

  3. Egy adott mellékletmegjelenítő kikapcsolásához kattintson a Melléklet- és dokumentummegjelenítők gombra, törölje a jelölést a kikapcsolni kívánt megjelenítő jelölőnégyzetéből, majd kattintson az OK gombra.

Külső szoftvergyártók saját megjelenítőket biztosíthatnak, amelyek további mellékletfájltípusokat is támogathatnak. A webböngészővel további információkat kereshet az interneten. Ha elérhető ilyen lehetőség, a megjelenítőket letöltve és telepítve további fájltípusok előnézetét is megtekintheti az Outlookban.

A kártékony kódok elleni védelem érdekében a mellékletekbe beágyazott aktív tartalmak (például szkriptek, makrók és ActiveX-vezérlők) le vannak tiltva az előnézet megtekintése során. Csak megbízható forrásokból származó mellékleteket tekintsen meg vagy nyisson meg.

További fájlmegjelenítőkért próbálja ki az Outlook legújabb verzióját.

Az Office új verziójának kipróbálása

Mac Outlookban a fájlok előnézetének megtekintéséhez Mac OS X v10.6 (Snow Leopard) vagy újabb verziójú operációs rendszer szükséges.

  1. Nyissa meg az üzenetet vagy tekintse meg azt az olvasóablakban.

  2. A melléklet mellett kattintson a v > Betekintés elemre.

    Üzenet az olvasóablakban, a melléklet előnézete kiemelve

    A melléklet megjelenik az előnézeti ablakban.

Nem, de az olvasóablakot kikapcsolhatja a Nézet > Olvasóablak > Rejtett elemet választva. 

Lásd még

Fájlok csatolása vagy képek beszúrása a PC-s Outlookban

Fájl vagy mappa csatolása üzenethez a Mac Outlookban

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×