Megjegyzés hozzáadása tevékenységhez, erőforráshoz vagy a projekthez

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

További vagy támogató információkat szeretne kapni, felveheti egy megjegyzés egy feladat, az erőforrás, hozzárendelésvagy a teljes projekt. Egy fájlt, például a Microsoft Office Word-dokumentum, a megjegyzés is használható.

Megjegyzés hozzáadása tevékenységhez, erőforráshoz vagy hozzárendeléshez

  1. A Nézet menüben kattintson a tevékenység, erőforrás vagy kihasználtság táblázatnézetre.

  2. Az alábbi lehetőségek közül választhat:

    • Megjegyzés hozzáadása tevékenységhez: jelölje ki a tevékenységet, kattintson a Projekt menüre, majd a Tevékenység megjegyzései parancsra.

    • Megjegyzés hozzáadása erőforráshoz: jelölje ki az erőforrást, kattintson a Projekt menüre, majd az Erőforrás megjegyzései parancsra.

    • Megjegyzés hozzáadása hozzárendeléshez: jelölje ki a hozzárendelést, ami az erőforrás vagy a tevékenység alatt van felsorolva a kihasználtság nézetben, kattintson a Projekt menüre, majd a Hozzárendelés megjegyzései parancsra.

  3. A Megjegyzés mezőben adja meg a megjegyzést, majd kattintson az OK gombra.

  4. A megjegyzés szövegének formázásához jelölje ki a szöveget, majd kattintson a Betűformázás, a Balra igazítás, a Középre igazítás, a Jobbra igazítás vagy a Listajeles felsorolás gombokra.

  5. Kép, grafika vagy fájl beszúrásához kattintson Az objektum beszúrása Gombkép .

Megjegyzés : 

  • A megjegyzés megtekintéséhez az egérmutatót a jegyzetek jelző Gombkép a nézet jelző oszlop A Jelölők oszlop fejléce . Teljes egészében hosszabb megtekintéséhez kattintson duplán a jegyzetek kijelzőre.

  • Nagyon sok jegyzetek nehezen olvasható, lehet, ezért érdemes nyomtathatja ki őket. A projekt összes megjegyzésének nyomtatása, amikor egy nézetet, kattintson a fájl menü Nyomtatás, kattintson az Oldalbeállításgombra, és kattintson a Nézet lapon jelölje be a a jegyzetek nyomtatása jelölőnégyzetet. Jegyzetek nyomtatott utolsó lapján található a nyomaton.

  • A megjegyzés törléséhez jelölje ki a szöveget a Megjegyzés mezőben és nyomja meg a DELETE gombot.

Vissza a lap tetejére

Megjegyzés hozzáadása projekthez

Megjegyzést a projekthez kétféleképpen is hozzáadhatunk:

  • A projekt tulajdonságaihoz hozzáadhat egy egyszerű projekt megjegyzést. Az egyszerű projekt megjegyzés csak szöveg lehet és nem lehet formázni.

  • Hozzáadhat egy komplex megjegyzést a projekt-összefoglaló tevékenység. A komplex megjegyzésben lehet különböző betűtípusokat és bekezdésformátumokat használni, valamint objektumokat is be lehet illeszteni, például egy képeket vagy dokumentumokat.

Egyszerű projekt megjegyzés hozzáadása

  1. A Fájl menüben kattintson a Tulajdonságok parancsra, majd az Összefoglalás fülre.

  2. A Megjegyzések mezőben adja meg a megjegyzést, majd kattintson az OK gombra.

A Megjegyzések mezőben megadott szöveg megjegyzésként is megjelenik a projektösszefoglaló tevékenységnél.

Komplex projekt megjegyzés hozzáadása

  1. Abban az esetben, ha a projektösszefoglaló tevékenység nem látható a projektterven, kattintson a Beállítások parancsra az Eszközök menüben, majd kattintson a Nézet fülre. A Szerkezeti beállítások részben jelölje be a Projektösszefoglaló tevékenység megjelenítése jelölőnégyzetet.

  2. Jelölje ki a projektösszefoglaló tevékenységet a rácsban, majd a Projekt menüben kattintson a Tevékenység megjegyzései parancsra.

  3. A Megjegyzések mezőben adja meg a megjegyzés szövegét.

  4. A megjegyzés szövegének formázásához jelölje ki a szöveget, majd kattintson a Betűformázás, a Balra igazítás, a Középre igazítás, a Jobbra igazítás vagy a Listajeles felsorolás gombokra.

  5. Kép, grafika vagy fájl beszúrásához kattintson Az objektum beszúrása Gombkép .

Megjegyzés : 

  • A megjegyzés megtekintéséhez az egérmutatót a jegyzetek jelző Gombkép a projekt-összefoglaló tevékenység jelölője-oszlop A Jelölők oszlop fejléce . Teljes egészében hosszabb megtekintéséhez kattintson duplán a jegyzetek kijelzőre.

  • Nagyon sok jegyzetek nehezen olvasható, lehet, ezért érdemes nyomtathatja ki őket. A projekt összes megjegyzésének nyomtatása, amikor egy nézetet, kattintson a fájl menü Nyomtatás, kattintson az Oldalbeállításgombra, és kattintson a Nézet lapon jelölje be a a jegyzetek nyomtatása jelölőnégyzetet. Jegyzetek nyomtatott utolsó lapján található a nyomaton.

  • A megjegyzés törléséhez jelölje ki a szöveget a Megjegyzés mezőben és nyomja meg a DELETE gombot.

Vissza a lap tetejére

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×