Makró létrehozása, futtatása, szerkesztése vagy törlése

Fontos: Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

Ha vannak feladatok, amelyeket gyakran ismétel, időt takaríthat meg a feladatok lépéseinek makróként való rögzítésével. Ezután, ha szeretné végrehajtani a makróban rögzített feladatot, elég csak aktiválnia a makrót, és az elvégzi a lépéseket Ön helyett.

Word

A Mac Word 2016-ban, a billentyűparancs tartalmazó makró létrehozása, makró futtatása és törlése egy makrót, amely már nincs szüksége.

  1. Kattintson a Nézet > Makrók > Makró rögzítése parancsra.

    Kattintson a Nézet lapon a Makrók gombra, és válassza a Makró rögzítése parancsot a makró létrehozásához.
  2. Írja be a makró nevét, vagy fogadja el a Word által felkínált alapértelmezett nevet.

    Írja be a makró nevét a Makrónév mezőbe, vagy fogadja el a Word által felkínált általános nevet.
  3. Ha a makrót minden új dokumentumban használni szeretné, a Makró helye mezőben a Minden dokumentum (Normál) lehetőség legyen kiválasztva.

  4. Kattintson a Billentyűzet lehetőségre, ha billentyűparancsot szeretne társítani a makróhoz.

    A Word ekkor megjeleníti a Billentyűparancsok testreszabása párbeszédpanelt.

  5. Adja meg a billentyűparancsot a Nyomja le az új billentyűparancsot mezőben.

    A billentyűkombinációk lenyomásakor a Word megjeleníti az adott billentyűkombinációhoz már hozzárendelt parancsot vagy makrót (ha van ilyen).

    A billentyűparancs lenyomásakor a Word megjeleníti az adott billentyűparancshoz már hozzárendelt parancsot vagy makrót (ha van ilyen).

  6. Ha a választott billentyűparancs már társítva van, törölje azt a Nyomja le az új billentyűparancsot mezőből, és válasszon egy másikat.

    Miután talált egy használható billentyűparancsot, folytassa a következő lépéssel.

    A Word jelzi, ha a lenyomott billentyűkombináció még nincs parancshoz vagy makróhoz társítva.
  7. Ha a billentyűparancsot minden új dokumentumban használni szeretné, a Módosítás mentése mezőben a Normal.dotm (globális sablon) lehetőség legyen kiválasztva.

    Válassza a Normal.dotm fájlt, ha a makrót a később létrehozott új dokumentumokban is el szeretné érni.
  8. Kattintson a Hozzárendel gombra.

  9. Ha készen áll a makró rögzítésére, kattintson az OK gombra.

  10. Kattintson sorban a feladat lépéseit képező parancsokra, vagy nyomja le a megfelelő billentyűket.

    A Word rögzíti a kattintásokat és a billentyűparancsokat, de nem rögzíti az egérrel végzett szövegkijelöléseket. Ha a makró rögzítése közben szöveget szeretne kijelölni, használja a billentyűzetet.

  11. A rögzítés leállításához kattintson a Nézet > Makrók > Rögzítés vége parancsra.

    Kattintson a Rögzítés vége parancsra a Makrók menüben a rögzítés befejezéséhez.

Makrót futtat, nyomja le a rendelt billentyűkombinációt, vagy futtathatja a makrót a makrók listából.

  1. Kattintson a Nézet > Makrók > Makrók megjelenítése parancsra.

    Kattintson a Makrók megjelenítése parancsra az aktuális dokumentumhoz tartozó makrók megtekintéséhez és szerkesztéséhez.
  2. A makrónévmezőben, jelölje be a futtatni kívánt makrót.

  3. Kattintson a Futtatás gombra.

    Miután kiválasztotta a makró a Makrónév mezőben, a Futtatás gombra kattintva indítsa el.

  1. Kattintson a Nézet > Makrók > Makrók megjelenítése parancsra.

    Kattintson a Makrók megjelenítése parancsra az aktuális dokumentumhoz tartozó makrók megtekintéséhez és szerkesztéséhez.
  2. Győződjön meg arról, hogy a Makrók helye mezőben a törölni kívánt makró helye van kiválasztva.

    Válassza ki a megtekinteni kívánt makrók helyét a Makrók helye listában.

    A listában láthatja az aktuális ablakban megnyitott dokumentumot, a globális sablont, illetve a Word-parancsokat.

  3. A Makrónév területen jelölje ki a törölni kívánt makrót, és kattintson a lista alatti mínuszjelre.

    Jelölje ki a törölni kívánt makrót, és kattintson a lista alatti mínuszjelre.
  4. Amikor a Word a makró törlésének megerősítését kéri, kattintson az Igen gombra.

Excel

A Mac Excel 2016-ban, a billentyűparancs tartalmazó makró létrehozása, makró futtatása és törlése egy makrót, amely már nincs szüksége.

Makró rögzítésekor a makró író rekordok lépéseinek végrehajtásához szükséges a makróval végrehajtani kívánt műveleteket. Ezeket a lépéseket is elhelyezhet, írja be a szöveget vagy számokat, kattintson a cellák vagy a parancs a menüszalagon, vagy a menük, a formázás, a cellák, sorok vagy oszlopok kijelölése és az egér húzásával jelölje ki a cellákat a munkalapon.

Megjegyzés: Felvétel, létrehozása és törlése a makrók, valamint egyéb különleges szolgáltatásokat szolgáló parancsok is elérhetők a Fejlesztőeszközök lap a menüszalagon. A Fejlesztőeszközök lap használatával kapcsolatos további tudnivalókért lásd: a használata a Fejlesztőeszközök lap létrehozása vagy törlése a makró a Mac Excel 2016-ban.

  1. Válassza az eszközök > makrók > új rekordot.

    Válassza az eszközök, majd a makrót, majd az új makró rögzítése

  2. A Makrónév mezőbe írja be a makró nevét.

    Adja meg a makró nevét, a hely és a helyi kulcsot.

  3. A makró billentyűparancs létrehozásához írja be a Option + Cmd mezőbe egy betűt.

  4. Jelölje ki a makró helyét a legördülő listából.

    A makró mentése

    Válassza az alábbit

    A makrót a létrehozni kívánt dokumentum

    Ebben a munkafüzetben

    Az összes dokumentumban

    Új munkafüzetben

    Az Excel használatakor mindig elérhető

    Egyéni makró-munkafüzetben

  5. (Nem kötelező) Adja hozzá a makró leírását.

  6. Ha készen áll arra, rögzítése, kattintson az OK gombra.

  7. Kattintson sorban a feladat lépéseit képező parancsokra, vagy nyomja le a megfelelő billentyűket.

  8. Rögzítés leállításához kattintson az eszközök > makrók > Rögzítés vége. (Ez a lépés nem lesz a makró.)

    Válassza a Rögzítés vége

Makrót futtat, nyomja le a rendelt billentyűkombinációt, vagy futtathatja a makrót a makrók párbeszédpanel.

  1. Kattintson a Nézet lap Makrók megjelenítése elemére.

  2. Az előugró menüben kattintson a makrók gombra, és jelölje ki A munkafüzetet.

  3. Jelölje ki a makrót a listában, és kattintson a Futtatás gombra.

    Az Excel for Mac makrók párbeszédpanel

  1. Válassza az eszközök > makrók > makrók.

    Jelölje be a makrót, és válassza a makrók

  2. Jelölje ki a törlendő makró, és nyomja le a mínuszjel.

    Jelölje ki a makró nevére, és válassza a mínuszjel

  3. A megerősítést kérő üzenet jelenik meg. Kattintson az Igen gombra a törlési szándék megerősítéséhez.

    Törlésének megerősítése

A Fejlesztőeszközök lap makró is törölheti.

  1. A Fejlesztőeszközök lapon kattintson a Makrók elemre.

  2. A listában kattintson a törölni kívánt makróra, és kattintson a Törlés gombra.

    Jelölje ki a makró és a gombra kattintva törölheti a mínuszjel

Word

Egy gyorsan létrehozható makró lehetővé teszi az ismétlődő feladatok automatizálását a Wordben. A Microsoft Visual Basic for Applications Visual Basic Editor eszközével írhat saját makrókódot is, vagy átmásolhat egy makrót vagy annak egy részét egy új makróba.

Makró rögzítésekor rögzítése a a makróval végrehajtani kívánt művelet végrehajtásához szükséges lépéseket. Vissza a lap, a felvétel leállításához a navigációs azonban nem szerepel a rögzített lépéseket.

  1. A Fejlesztőeszközök lap Visual Basic területén kattintson a Felvétel elemre.

    A Word Fejlesztőeszközök lapja, Visual Basic csoport

    Ha a Fejlesztőeszközök lap nem látható

    1. A menüszalag jobb oldalán kattintson a Művelet előugró menü elemre, majd kattintson a Menüszalag beállításai elemre.

    2. A Testreszabás területen jelölje be a Fejlesztőeszközök jelölőnégyzetet.

  2. A Makrónév mezőbe írja be a makró nevét.

  3. A makró helye előugró menüben tegye a következők valamelyikét:

    A makró mentése

    Kattintás

    A dokumentumban, amelyben létrehozza a makrót

    [dokumentum neve] (dokumentum)

    Az összes dokumentumban

    Minden dokumentum (normál)

  4. Kattintson az OK gombra, majd végezze el a rögzíteni kívánt műveleteket.

  5. A Fejlesztőeszközök lap Visual Basic területén kattintson a Leállítás elemre.

A beépített Visual Basic Editor használatával is létrehozhat makrókat.

  1. A Fejlesztőeszközök lap Visual Basic területén kattintson a Szerkesztő elemre.

    A Word Fejlesztőeszközök lapja, Visual Basic csoport

    Ha a Fejlesztőeszközök lap nem látható

    1. A menüszalag jobb oldalán kattintson a Művelet előugró menü elemre, majd kattintson a Menüszalag beállításai elemre.

    2. A Testreszabás területen jelölje be a Fejlesztőeszközök jelölőnégyzetet.

  2. Ha be kell szúrnia egy modult, a Visual Basic Editorban kattintson a Beszúrás menü Modul elemére.

  3. A modul kódablakában írja vagy illessze be a használni kívánt makrókódot.

  4. Amikor végzett, kattintson a Word menü Bezárás és visszatérés a Microsoft Wordbe elemére.

  1. A Fejlesztőeszközök lap Visual Basic területén kattintson a Makrók elemre.

    A Word Fejlesztőeszközök lapja, Visual Basic csoport

    Ha a Fejlesztőeszközök lap nem látható

    1. A menüszalag jobb oldalán kattintson a Művelet előugró menü elemre, majd kattintson a Menüszalag beállításai elemre.

    2. A Testreszabás területen jelölje be a Fejlesztőeszközök jelölőnégyzetet.

  2. Kattintson a listán a futtatni kívánt makróra, majd a Futtatás elemre.

A makrók a Visual Basic Editor használatával szerkeszthetők.

  1. A Fejlesztőeszközök lap Visual Basic területén kattintson a Makrók elemre.

    A Word Fejlesztőeszközök lapja, Visual Basic csoport

    Ha a Fejlesztőeszközök lap nem látható

    1. A menüszalag jobb oldalán kattintson a Művelet előugró menü elemre, majd kattintson a Menüszalag beállításai elemre.

    2. A Testreszabás területen jelölje be a Fejlesztőeszközök jelölőnégyzetet.

  2. Kattintson a listán a szerkeszteni kívánt makróra, majd a Szerkesztés elemre.

    Megnyílik a Visual Basic Editor.

  3. Végezze el a kívánt módosításokat.

  4. Amikor végzett, kattintson a Word menü Bezárás és visszatérés a Microsoft Wordbe elemére.

  1. A Fejlesztőeszközök lap Visual Basic területén kattintson a Makrók elemre.

    A Word Fejlesztőeszközök lapja, Visual Basic csoport

    Ha a Fejlesztőeszközök lap nem látható

    1. A menüszalag jobb oldalán kattintson a Művelet előugró menü elemre, majd kattintson a Menüszalag beállításai elemre.

    2. A Testreszabás területen jelölje be a Fejlesztőeszközök jelölőnégyzetet.

  2. Kattintson a listán a másolni kívánt makróra, majd a Szerkesztés elemre.

    Megnyílik a Visual Basic Editor.

  3. A Visual Basic Editor kódablakában jelölje ki a makró másolni kívánt sorait.

    Tipp: A teljes makró másolásakor ügyeljen arra, hogy a Sub és az End Sub sor is ki legyen jelölve.

  4. Kattintson az Edit (Szerkesztés) menü Copy (Másolás) parancsára.

  5. A kódablak Projekt mezőjében kattintson a modulra, amelybe el kívánja helyezni a kódot.

  6. Válassza az Edit menü Paste (Beillesztés) parancsát.

  1. A Fejlesztőeszközök lap Visual Basic területén kattintson a Makrók elemre.

    A Word Fejlesztőeszközök lapja, Visual Basic csoport

    Ha a Fejlesztőeszközök lap nem látható

    1. A menüszalag jobb oldalán kattintson a Művelet előugró menü elemre, majd kattintson a Menüszalag beállításai elemre.

    2. A Testreszabás területen jelölje be a Fejlesztőeszközök jelölőnégyzetet.

  2. Kattintson a listán a törölni kívánt makróra, majd a Törlés elemre.

PowerPoint

Egy ismétlődő feladatot automatizáljon, hogy a Visual Basic for Applications hozhat létre egy makró a PowerPoint programban.

A beépített Visual Basic Editor használatával is létrehozhat makrókat.

  1. A Fejlesztőeszközök lap Visual Basic területén kattintson a Szerkesztő elemre.

    A PowerPoint Fejlesztőeszközök lapja, Visual Basic csoport

    Ha a Fejlesztőeszközök lap nem látható

    1. A menüszalag jobb oldalán kattintson a Művelet előugró menü elemre, majd kattintson a Menüszalag beállításai elemre.

    2. A Testreszabás területen jelölje be a Fejlesztőeszközök jelölőnégyzetet.

  2. Ha be kell szúrnia egy modult, a Visual Basic Editorban kattintson a Beszúrás menü Modul elemére.

  3. A modul kódablakában írja vagy illessze be a használni kívánt makrókódot.

  4. Amikor végzett, kattintson a PowerPoint menü Bezárás és visszatérés a Microsoft PowerPointba elemére.

  1. A Fejlesztőeszközök lap Visual Basic területén kattintson a Makrók elemre.

    A PowerPoint Fejlesztőeszközök lapja, Visual Basic csoport

    Ha a Fejlesztőeszközök lap nem látható

    1. A menüszalag jobb oldalán kattintson a Művelet előugró menü elemre, majd kattintson a Menüszalag beállításai elemre.

    2. A Testreszabás területen jelölje be a Fejlesztőeszközök jelölőnégyzetet.

  2. Kattintson a listán a futtatni kívánt makróra, majd a Futtatás elemre.

A makrók a Visual Basic Editor használatával szerkeszthetők.

  1. A Fejlesztőeszközök lap Visual Basic területén kattintson a Makrók elemre.

    A PowerPoint Fejlesztőeszközök lapja, Visual Basic csoport

    Ha a Fejlesztőeszközök lap nem látható

    1. A menüszalag jobb oldalán kattintson a Művelet előugró menü elemre, majd kattintson a Menüszalag beállításai elemre.

    2. A Testreszabás területen jelölje be a Fejlesztőeszközök jelölőnégyzetet.

  2. Kattintson a listán a szerkeszteni kívánt makróra, majd a Szerkesztés elemre.

    Megnyílik a Visual Basic Editor.

  3. Végezze el a kívánt módosításokat.

  4. Amikor végzett, kattintson a PowerPoint menü Bezárás és visszatérés a Microsoft PowerPointba elemére.

  1. A Fejlesztőeszközök lap Visual Basic területén kattintson a Makrók elemre.

    A PowerPoint Fejlesztőeszközök lapja, Visual Basic csoport

    Ha a Fejlesztőeszközök lap nem látható

    1. A menüszalag jobb oldalán kattintson a Művelet előugró menü elemre, majd kattintson a Menüszalag beállításai elemre.

    2. A Testreszabás területen jelölje be a Fejlesztőeszközök jelölőnégyzetet.

  2. Kattintson a listán a másolni kívánt makróra, majd a Szerkesztés elemre.

    Megnyílik a Visual Basic Editor.

  3. A Visual Basic Editor kódablakában jelölje ki a makró másolni kívánt sorait.

    Tipp: A teljes makró másolásakor ügyeljen arra, hogy a Sub és az End Sub sor is ki legyen jelölve.

  4. Kattintson az Edit (Szerkesztés) menü Copy (Másolás) parancsára.

  5. A kódablak Projekt mezőjében kattintson a modulra, amelybe el kívánja helyezni a kódot.

  6. Válassza az Edit menü Paste (Beillesztés) parancsát.

  1. A Fejlesztőeszközök lap Visual Basic területén kattintson a Makrók elemre.

    A PowerPoint Fejlesztőeszközök lapja, Visual Basic csoport

    Ha a Fejlesztőeszközök lap nem látható

    1. A menüszalag jobb oldalán kattintson a Művelet előugró menü elemre, majd kattintson a Menüszalag beállításai elemre.

    2. A Testreszabás területen jelölje be a Fejlesztőeszközök jelölőnégyzetet.

  2. Kattintson a listán a törölni kívánt makróra, majd a Törlés elemre.

Excel

Egy gyorsan létrehozható makró lehetővé teszi az ismétlődő feladatok automatizálását az Excelben. A Microsoft Visual Basic for Applications Visual Basic Editor eszközével írhat saját makrókódot is, vagy átmásolhat egy makrót vagy annak egy részét egy új makróba.

A makróval végrehajtandó műveletekhez szükséges valamennyi lépés rögzítve lesz. A rögzítés leállításához a lapra való visszalépést azonban nem rögzíti a rendszer.

  1. A Fejlesztőeszközök lap Visual Basic területén kattintson a Felvétel elemre.

    Az Excel Fejlesztőeszközök lapja, Visual Basic csoport

    Ha a Fejlesztőeszközök lap nem látható

    1. A menüszalag jobb oldalán kattintson a Művelet előugró menü elemre, majd kattintson a Menüszalag beállításai elemre.

    2. A Testreszabás területen jelölje be a Fejlesztőeszközök jelölőnégyzetet.

  2. A Makrónév mezőbe írja be a makró nevét.

    Tipp: Ha billentyűparancsot szeretne létrehozni a makróhoz, írjon be egy betűt az Alt+Cmd+ mezőbe.

  3. A makró helye előugró menüben tegye a következők valamelyikét:

    A makró mentése

    Kattintás

    A dokumentumban, amelyben létrehozza a makrót

    Ebben a munkafüzetben

    Az összes dokumentumban

    Új munkafüzetben

    Az Excel használatakor mindig elérhető

    Egyéni makró-munkafüzetben

    Az egyéni makró-munkafüzetben található, a felhasználók és a username/tár vagy az alkalmazás támogatja a / / Office és az Excel.

  4. Kattintson az OK gombra, majd végezze el a rögzíteni kívánt műveleteket.

  5. A Fejlesztőeszközök lap Visual Basic területén kattintson ismét a Felvétel elemre.

A beépített Visual Basic Editor használatával is létrehozhat makrókat.

  1. A Fejlesztőeszközök lap Visual Basic területén kattintson a Szerkesztő elemre.

    Az Excel Fejlesztőeszközök lapja, Visual Basic csoport

    Ha a Fejlesztőeszközök lap nem látható

    1. A menüszalag jobb oldalán kattintson a Művelet előugró menü elemre, majd kattintson a Menüszalag beállításai elemre.

    2. A Testreszabás területen jelölje be a Fejlesztőeszközök jelölőnégyzetet.

  2. Ha be kell szúrnia egy modult, a Visual Basic Editorban kattintson a Beszúrás menü Modul elemére.

  3. A modul kódablakában írja vagy illessze be a használni kívánt makrókódot.

  4. Amikor végzett, kattintson az Excel menü Bezárás és visszatérés a Microsoft Excelbe elemére.

  1. A Fejlesztőeszközök lap Visual Basic területén kattintson a Makrók elemre.

    Az Excel Fejlesztőeszközök lapja, Visual Basic csoport

    Ha a Fejlesztőeszközök lap nem látható

    1. A menüszalag jobb oldalán kattintson a Művelet előugró menü elemre, majd kattintson a Menüszalag beállításai elemre.

    2. A Testreszabás területen jelölje be a Fejlesztőeszközök jelölőnégyzetet.

  2. Kattintson a listán a futtatni kívánt makróra, majd a Futtatás elemre.

    Tipp: A makrót a következő billentyűparanccsal is futtathatja: Alt + PARANCS + a billentyűparancs létrehozásakor beírt betű billentyűje.

A makrók a Visual Basic Editor használatával szerkeszthetők.

  1. A Fejlesztőeszközök lap Visual Basic területén kattintson a Makrók elemre.

    Az Excel Fejlesztőeszközök lapja, Visual Basic csoport

    Ha a Fejlesztőeszközök lap nem látható

    1. A menüszalag jobb oldalán kattintson a Művelet előugró menü elemre, majd kattintson a Menüszalag beállításai elemre.

    2. A Testreszabás területen jelölje be a Fejlesztőeszközök jelölőnégyzetet.

  2. Kattintson a listán a szerkeszteni kívánt makróra, majd a Szerkesztés elemre.

    Megnyílik a Visual Basic Editor.

  3. Végezze el a kívánt módosításokat.

  4. Amikor végzett, kattintson az Excel menü Bezárás és visszatérés a Microsoft Excelbe elemére.

Ha elvégzi a lenti lépéseket, a rendszer mindig futtatni fogja a makrót az őt tartalmazó munkafüzet megnyitásakor.

  1. A Fejlesztőeszközök lap Visual Basic területén kattintson a Felvétel elemre.

    Az Excel Fejlesztőeszközök lapja, Visual Basic csoport

    Ha a Fejlesztőeszközök lap nem látható

    1. A menüszalag jobb oldalán kattintson a Művelet előugró menü elemre, majd kattintson a Menüszalag beállításai elemre.

    2. A Testreszabás területen jelölje be a Fejlesztőeszközök jelölőnégyzetet.

  2. A Makrónév mezőben adja meg az Auto_Open nevet.

  3. A makró helye előugró menüben tegye a következők valamelyikét:

    A makró mentése

    Kattintás

    A dokumentumban, amelyben létrehozza a makrót

    Ebben a munkafüzetben

    Az összes dokumentumban

    Új munkafüzetben

    Az Excel használatakor mindig elérhető

    Egyéni makró-munkafüzetben

  4. Kattintson az OK gombra, majd végezze el a rögzíteni kívánt műveleteket.

  5. A Fejlesztőeszközök lap Visual Basic területén kattintson ismét a Felvétel elemre.

  6. Kattintson a Fájl menü Mentés másként parancsára.

  7. A Formátum előugró menüben kattintson a Makróbarát Excel-munkafüzet (.xlsm) elemre, majd kattintson a Mentés gombra.

  1. A Fejlesztőeszközök lap Visual Basic területén kattintson a Makrók elemre.

    Az Excel Fejlesztőeszközök lapja, Visual Basic csoport

    Ha a Fejlesztőeszközök lap nem látható

    1. A menüszalag jobb oldalán kattintson a Művelet előugró menü elemre, majd kattintson a Menüszalag beállításai elemre.

    2. A Testreszabás területen jelölje be a Fejlesztőeszközök jelölőnégyzetet.

  2. Kattintson a listán a másolni kívánt makróra, majd a Szerkesztés elemre.

    Megnyílik a Visual Basic Editor.

  3. A Visual Basic Editor kódablakában jelölje ki a makró másolni kívánt sorait.

    Tipp: A teljes makró másolásakor ügyeljen arra, hogy a Sub és az End Sub sor is ki legyen jelölve.

  4. Kattintson az Edit (Szerkesztés) menü Copy (Másolás) parancsára.

  5. A kódablak Projekt mezőjében kattintson a modulra, amelybe el kívánja helyezni a kódot.

  6. Válassza az Edit menü Paste (Beillesztés) parancsát.

  1. A Fejlesztőeszközök lap Visual Basic területén kattintson a Makrók elemre.

    Az Excel Fejlesztőeszközök lapja, Visual Basic csoport

    Ha a Fejlesztőeszközök lap nem látható

    1. A menüszalag jobb oldalán kattintson a Művelet előugró menü elemre, majd kattintson a Menüszalag beállításai elemre.

    2. A Testreszabás területen jelölje be a Fejlesztőeszközök jelölőnégyzetet.

  2. Kattintson a listán a törölni kívánt makróra, majd a Törlés elemre.

Megjegyzés: Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×